Oxford Handbook of Dialysis

2nd Edition

Editor

Levy, Jeremy; Morgan, Julie; Brown, Edwina


Ovid: Oxford Handbook of Dialysis

Editors: Levy, Jeremy; Morgan, Julie; Brown, Edwina
Title: Oxford Handbook of Dialysis, 2nd Edition
Copyright ©2004 Oxford University Press
> Front of Book > Editors
Editors
Jeremy Levy MA PhD FRCP
Consultant Nephrologist
Julie Morgan MSc RGN
Senior Renal Nurse
Edwina Brown MA DM FRCP
Consultant Nephrologist
Honorary Professor of Renal Medicine, All at Hammersmith and Charing Cross Hospitals, London, UK


> Front of Book > Preface
Preface
In this second edition we have updated all sections of the book, included the new European Best Practice guidelines, most recent K/DOQI and UK Renal Association standards, and most recent outcome and epidemiological data from across the world. We have added sections on haemodiafiltration, new intradialytic monitoring techniques, new peritoneal dialysis fluids, trials in haemodialysis and peritoneal dialysis, integrated care, care of dying patients, pain control in end-stage renal failure, newer drugs such as darbepoietin, new vitamin D analogues, and phosphate binders. We hope the book remains easy to use and read, which has always been one of our primary aims, and that it will continue to have a wide readership including nephrologists, renal nurses, intensivists, dieticians, pharmacists, medical students, and our own trainees and colleagues!


> Front of Book > Preface to first edition
Preface to first edition
We have written this handbook to try and provide a compact but comprehensive guide to all aspects of dialysis. The authors include a senior consultant nephrologist with considerable expertise in all aspects of dialysis, a specialist nephrologist with more enthusiasm than experience, and an experienced renal and dialysis nurse and nurse lecturer. During our teaching and training of doctors and nurses, and during our everyday practice looking after patients with end-stage renal disease, we have all felt the need for a practical handbook offering sensible advice but also detailed information in a readily accessible format, and we hope this book will fill this role. The book is aimed primarily at trainee nephrologists and renal nurses, but we hope it will be of relevance, use and interest to all other healthcare workers involved with patients with end-stage renal disease—pharmacists, dieticians, intensivists, and even medical students! The book has been arranged in sections covering new patients with end-stage renal failure (predialysis), haemodialysis, nursing haemodialysis patients, peritoneal dialysis, nursing peritoneal dialysis patients, nutrition on dialysis, special situations, complications of dialysis, death in dialysis patients, drug use and dosing in renal failure and a summary of the US K/DOQI and UK Renal Association standards documents. Each section is subdivided so that individual topics appear on single pages where possible, and there is some degree of overlap between the sections to avoid the need constantly to refer elsewhere. We have tried to make the book patient centred, practical, and thus didactic, and do not apologize for this. We have left plenty of space for the reader to expunge our words and add their own!
We are especially grateful to Wendy Lawson, senior pharmacist at the Hammersmith Hospital, who helped write the drug guidelines, and to Jacqui Bartram, senior renal dietician at Charing Cross Hospital who wrote the dietetic section. All errors and omissions are entirely of our own making.


> Front of Book > List of abbreviations
List of abbreviations
Abbreviations
ABPM
ambulatory blood pressure monitoring
ACEI
angiotensin converting enzyme inhibitors
ACS
acute coronary syndrome
ACT
activated clotting time
ALG
antilymphocyte globulin
ANCA
antineutrophil cytoplasmic antibody
APD
automated peritoneal dialysis
A2RB
angiotensin 2 receptor blocker
APTT
activated partial thromboplastin time
ARF
acute renal failure
ATN
acute tubular necrosis
AVF
arteriovenous fistula
BMI
body mass index
BMR
basal metabolic rate
BP
blood pressure
BSA
body surface area
BVM
blood volume monitoring
CAPD
continuous ambulatory peritoneal dialysis
CKD
chronic kidney disease
CCB
calcium channel blocker
CCPD
continuous cycling peritoneal dialysis Ccrea creatinine clearance
CMV
cytomegalovirus
COPD
chronic obstructive pulmonary disease
CRF
chronic renal failure
CRP
C-reactive protein
CRRT
continuous renal replacement therapy
CT
computerized tomography
CVA
cerebrovascular accident
CVC
central venous catheter
CVVHD(F)
continuous veno-veno haemo(dia)filtration
CXR
chest X-ray
DEXA
dual energy X ray analysis
DCD
dialysis-related carnitine disorder
DFO
desferrioxamine
DM
diabetes mellitus
DOQI
Dialysis Outcome Quality Initiative
DPI
dietary protein intake
ECF
extracellular fluid
ECG
electrocardiogram
ED
erectile dysfunction
EDD
extended daily dialysis
EDTA
European Dialysis and Transplantation Association
EPO
erythropoietin
ESRD
end-stage renal disease
ESRF
end-stage renal failure
FDA
Federal Drug Administration
FFP
fresh frozen plasma
FSGS
focal segmental glomerulosclerosis
GDP
glucose degradation product
GFR
glomerular filtration rate
GI
gastrointestinal
GN
glomerulonephritis
GOR
glucose oxidation rate
Hb
haemoglobin
HBV
hepatitis B virus
Hct
haematocrit
HCV
hepatitis C virus
HD
haemodialysis
HDF
haemodiafiltration
HIT
heparin-induced thrombocytopenia
HIV
human immunodeficiency virus
HRQL
health-related quality of life
HUS
haemolytic uraemic syndrome
IA
immunoadsorption
ICU
intensive care unit
IDPN
intradialytic parenteral nutrition
IM
intramuscular
IPD
intermittent peritoneal dialysis
IV
intravenous
JVP
jugular venous pressure
K/DOQI
Kidney Disease Outcomes Quality Initiative
KoA
mass transfer urea coefficient
Kru
residual renal urea clearance
Kt/V
dialysis urea clearance normalized for body size
KUf
ultrafiltration coefficient
LMWH
low molecular weight heparin
LVH
left ventricular hypertrophy
MDRD
modification of diet in renal disease
MIA
malnutrition, inflammation, atherosclerosis
β2m
β2-microglobulin
MRI
magnetic resonance imaging
MRSA
methicillin-resistant Staphylococcus aureus
MW
molecular weight
NCDS
National cooperative dialysis study
NIPD
nocturnal intermittent peritoneal dialysis nPCR normalized protein catabolic rate
NSAID
non-steroidal anti-inflammatory drugs
OCPD
optimized cycling peritoneal dialysis
PCR
protein catabolic rate
PD
peritoneal dialysis
PE
plasma exchange
PET
peritoneal equilibration test
PMP
patients per million population
PRCA
pure red cell aplasia
prn
pro re nata: medication given as needed
PTH
parathyroid hormone
PTT
partial thromboplastin time
RCT
randomized controlled trial
RO
reverse osmosis
RPGN
rapidly progressive glomerulonephritis
RRT
renal replacement therapy
SC
subcutaneous
SCUF
slow continuous ultrafiltration
SEP
sclerosing encapsulating peritonitis
SGA
subjective global assessment
SLE
systemic lupus erythematosus
SLED
slow or sustained extended dialysis
sp
single pool
SVC
superior vena cava
TB
tuberculosis
TMP
transmembrane pressure
TTP
thrombocytopenic thrombotic purpura
UF
ultrafiltration
UKM
urea kinetic modelling
URR
urea reduction ratio
U/S
ultrasound
USRDS
Unites States Renal Data System
UTI
urinary tract infection
Vd
volume of distribution
VRE
vancomycin-resistant enterococcus
WHO
World Health Organization


> Table of Contents > Part 1 - The new patient with renal failure > Incidence and prevalence of renal failure
Incidence and prevalence of renal failure
End-stage renal disease (ESRD) is loss of renal function requiring treatment with any form of chronic dialysis or transplantation. Dialysis for acute renal failure (ARF) is not considered ESRD unless renal function fails to recover. Data on the incidence and prevalence of renal failure are collected by various registries around the world, and in all countries the incidence is increasing. Mean incidence of ESRD across Europe rose from 79 to 117 new patients per million population per year (PMP) between 1990 and 2000.
UK renal registry data
In the UK 93 new patients PMP were dialysed in 2001. Median age was 64 years, and 21% were over 75 years old. This was a lower rate of renal replacement therapy (RRT) than in most other developed countries.
United States Renal Data System data
In the US 336 new patients PMP/year were dialysed in 2001. There is great ethnic variation with incidences of 771 for blacks, 494 for Native Americans and 269 for whites. In the US, 1 in 1000 of the population were receiving treatment for ESRD. Overall prevalence of ESRD is 1403 PMP in the US. Prevalence of ESRD has increased by 7% over the last 4 years, and incidence of ESRD has doubled over the last decade. The average age of patients starting dialysis is increasing (median currently 63 years), and more have diabetes.
International comparisons
ESRD | Incidence (PMP per year) | Prevalence (PMP)
US | 336 | 1403
Australia | 97 | 663
Canada | 152 | 841
Chile | 123 | 672
Denmark | 138 | 679
Finland | 88 | 609
Germany | 184 | 921
Italy | 131 | 788
Japan | 252 | 1642
New Zealand | 119 | 655
Norway | 95 | 612
Russia | 15 | 73
Taiwan | 331 | 1423
Turkey | 144 | 380
UK | 93 | 600


> Table of Contents > Part 1 - The new patient with renal failure > Definition and prevalence of chronic kidney disease
Definition and prevalence of chronic kidney disease
The Kidney Disease Outcomes Quality Initiative (K/DOQI) has developed a classification of chronic kidney disease (CKD) which is now widely used, despite some reservations.
Classification of CKD
Stage | Description | GFR (ml/min/1.73m2) | Prevalence (approximate % of US population)
1 | Kidney damage with normal or ↑ GFR | >90 | 3.3%
2 | Mild ↓ GFR | 60–89 | 3%
3 | Moderate ↓ GFR | 30–59 | 4.3%
4 | Severe ↓ GFR | 15–29 | 0.2%
5 | Kidney failure | <15 or dialysis | 0.2%
  • The figures for prevalence are probably an underestimate.
  • Over 19 million of the adult US population have some form of CKD.
  • A population survey in the UK (of a predominantly Caucasian population) using chemical pathology central records and a serum creatinine of >180µmol/l for men and 135µmol/l for women to define CKD, found a prevalence of 5554 PMP (or 0.55% of the population) for CKD.
  • Only 15% of theses were already known to renal services.
  • Prevalence increased hugely with age from 78 PMP in those <40years to 58 913 PMP in those >80years.
  • A similar survey in Northern Ireland found 1.3% of the population (having a blood test) had a creatinine >150 µmol/l, rising to 10.5% of patients with diabetes.
  • These figures suggests approx 14 000 people in the UK with diabetes not known to nephrologists have a serum creatinine >300 µmol/l, and about 4000 have creatinine >500 µmol/l.
  • Nephrologists cannot see all patients with CKD as defined above! They should be referred all with stage 4 or 5 CKD, all with progressive kidney disease, and should contribute to the shared care of others.


> Table of Contents > Part 1 - The new patient with renal failure > Causes of end-stage renal failure
Causes of end-stage renal failure
The three largest renal dialysis and transplant registries are:
  • The USRDS (collects data on >90% of all patients undergoing dialysis in the US).
  • The European Dialysis and Transplant Association (EDTA; data voluntarily supplied from units in 40 countries across Europe; 70% of the patients live in France, Germany, Italy, Spain, or the UK).
  • The Australia and New Zealand Dialysis and Transplant Registry (ANZDATA; contains data on all patients in Australia and New Zealand who have received dialysis or a transplant since 1980).
Causes of ESRD across the world (most recent data 2001–2004). Percent of all patients in each registry with each diagnosis
Primary renal disease | ANZDATA | EDTA | UK | USRDS
Glomerulonephritis (GN) | 27 | 25 | 15 | 16
Diabetes | 25 | 15 | 11 | 35
Hypertension | 15 | 9 | 6 | 25
Renovascular disease | – | 3 | 9 | –
Infective or obstructive nephropathies (inc. reflux) | 4 | 12 | 14 | 2
Congenital disease | <1 | <1 | <1 | <1
Familial or hereditary diseases | 6 | 9 | 3 | 4
Miscellaneous | 16 | 14 | 19 | 14
Unknown | 7 | 13 | 22 | 4


> Table of Contents > Part 1 - The new patient with renal failure > Causes of end-stage renal failure: details
Causes of end-stage renal failure: details
Arteriopathic renal diseases
Include hypertension, malignant hypertension, renal artery stenosis, or occlusion. Hypertensive diseases represent 25% of all primary diagnoses in the USRDS, but only 9% in Europe.
Glomerulonephritis
Commonest cause of renal failure in Australia and New Zealand (27% of all patients) and Europe (25%), but only third major cause the US (16%). Only two-thirds of these have a defined histological diagnosis.
Diabetes
Commonest cause of renal failure in the US. In the US, 44% of new patients starting dialysis in 2001 had diabetes. Proportion of patients with diabetes has doubled over the last 20 years. Surprisingly low prevalence in UK ESRD population.
Infective and obstructive nephropathy
Includes reflux, pyelonephritis, chronic interstitial nephritis, urolithiasis, and congenital and acquired obstructive nephropathies. Common cause of RRT in Europe and UK, but rare in other registries.
Familial disease
Predominantly adult (autosomal dominant) polycystic kidney disease but also includes oxalosis, Fabry's disease, cystinosis, Alport's and tuberose sclerosis.
Miscellaneous
Analgesic and gouty nephropathy, cortical necrosis, TB, HIV nephropathy, sickle cell disease, radiation nephritis, sarcoidosis and traumatic renal loss. Specific toxins such as lead, cadmium, lithium, and cyclosporin are more regionally confined. Also includes acute interstitial nephritis. Neoplasms are a rare cause of end stage renal failure (ESRF), but include myeloma, amyloidosis, light chain deposition disease, and renal tract tumours.


> Table of Contents > Part 1 - The new patient with renal failure > Causes of acute renal failure
Causes of acute renal failure
The most common causes of ARF occurring in hospitals are pre-renal disease (volume depletion, dehydration, cardiac failure, or sepsis) and acute tubular necrosis (ATN; ischaemia or nephrotoxins). The distinction between pre-renal, intrinsic renal, and post-renal causes for ARF is useful in excluding possible causes for acutely impaired real function.
Causes of hospital acquired ARF (but huge variations between individual hospitals)
ATN | 45%
Pre-renal | 21%
Acute on chronic renal failure (usually ATN) | 13%
Urinary tract obstruction | 10%
GN or vasculitis | 4%
Acute interstitial nephritis | 2%
Atheroembolic disease | 1%
Many of these are treatable, with excellent recovery of renal function.
  • ATN, rhabdomyolysis, and toxic nephropathy usually recover over a period of days to a few weeks.
  • Obstruction can be relieved surgically or percutaneously, and renal function returns often within a couple of days.
  • Most causes of rapidly progressive GN (RPGN) can be successfully treated with immunosuppression. Almost all patients with antineutrophil cytoplasmic antibody (ANCA)-associated disease will recover renal function, even with severe renal failure, while those with moderate renal failure caused by anti-GBM disease will also recover.
  • Acute interstitial nephritis, acute pyelonephritis, and accelerated hypertension also have a good prognosis (at least in the short term).
  • Myeloma cast nephropathy, haemolytic uraemic syndrome (HUS), and atheroembolism have poorer outcomes, with significant numbers of patients failing to recover renal function.
ICU ARF
In intensive care units, 10–30% of patients develop ARF, with high mortality rates (30–70%). Many of these patients have multi-organ failure, rather than isolated renal failure, and a significant number of survivors require long-term RRT. Prognosis is usually dependent on the comorbid conditions and number of organs failing, rather than the presence of renal failure per se.


> Table of Contents > Part 1 - The new patient with renal failure > Modality of renal replacement therapy worldwide
Modality of renal replacement therapy worldwide
In the US, 91% of patients with ESRD receive in-centre haemodialysis (HD), 0.4% home HD, and 8% peritoneal dialysis (PD) with marked geographic variation. Home HD remains common in New Zealand (14%), Australia (11%), and France (6%), but elsewhere (including the UK) comprises less than 2% of the dialysis population. PD is most widely used in Hong Kong (79% of ESRD patients), New Zealand (48%), Canada, Australia, and Denmark. Renal transplantation remains the most successful form of RRT. Rates vary from 47 PMP in Spain and the US, 40 PMP in New Zealand, 33 PMP in Scandinavia, and 25 PMP in the UK.
 | In centre HD | Home HD | PD
US | 91 | 0.4 | 8
Australia | 62 | 11 | 27
Canada | 75 | 2 | 23
Chile | 96 | 0 | 4
Denmark | 73 | 0.6 | 26.4
Finland | 78 | 2 | 20
Germany | 93 | 1 | 6
Italy | 89 | 1 | 10
Japan | 96 | 0 | 4
New Zealand | 38 | 14 | 48
Norway | 86 | 0.3 | 13.7
Russia | 93 | 0 | 7
Taiwan | 93 | 0 | 7
Turkey | 89 | 11 | 0
Cost of ESRD
In the US, the total direct medical payment for ESRD exceeds $15 billion. Figures from other countries are difficult to obtain. A dialysis patient costs $34 000 as an outpatient per year, or $77 000 per year, including hospital admissions. In the UK total costs for elderly dialysis patients are approx ł22 000 per year, mostly for dialysis itself and transport (to and from the dialysis unit).


> Table of Contents > Part 1 - The new patient with renal failure > Patient survival with ESRD
Patient survival with ESRD
USRDS data exclude the first 90 days of care and exclude patients who die within this time. Over the last decade, the overall death rate of dialysis patients has decreased to approx 23 deaths per 100 patient years, despite the increasing age and comorbidity of patients.
In the US, patients starting dialysis age 15–19 have a 80% 10-year survival; those aged 40–49years a 36% 10-year survival; and those 60–64 years a 10% 10-year survival. In the UK, overall 4-year survival on dialysis is 48% (67% if <65years old, 24% if older). Survival is increased in American black people and worse in diabetics. A 50-year-old man starting dialysis in the US could expect to live 5 years if he was a white person, and just over 6 years if a black person (longer if transplanted). For a 30-year-old these figures would be 10 and 12 years, and for a 60-year-old 4 and 5 years. Dialysis does not prolong life!
Comorbidity
Increasingly common in new patients with ESRD; 34% have heart failure, 25% coronary artery disease, 16% peripheral vascular disease, 10% cerebrovascular disease or previous cerebrovascular accident, 30% diabetes, 10% chronic obstructive pulmonary disease (COPD), and 7% cancer. In the UK 18% of patients with ESRD have diabetes, compared with 25% in Australia, 36% in Germany, and 44% in the US.
Cause of death in ESRD
Overall, cardiac arrest, acute MI, and other cardiac causes account for half of the reported deaths in ESRD patients. Infection is the next major cause (25%) and cerebrovascular disease is the third largest cause of death (6%). One in five dialysis patients withdraws from dialysis before death in the US because of failure to thrive or medical complications. Withdrawal is commoner in older, Caucasian dialysis patients. Withdrawal rates in the US are higher than in most other countries, possibly because of the initial acceptance of patients with marginal benefit from dialysis. In the UK 35% patients die from cardiac disease, 20% from infection, 13% from stopping dialysis, 9% from malignancies, and 7% from cerebrovascular disease.


> Table of Contents > Part 1 - The new patient with renal failure > Presentation of renal disease
Presentation of renal disease
Patients with renal failure present with the relatively non-specific symptoms of renal impairment (see below), with symptoms attributable to an underlying systemic disease, e.g. vasculitis, systemic lupus erythematosus (SLE), myeloma, hypertension, or because a doctor has found an elevated urea or creatinine, or performed urinalysis. The key task of the nephrologist is to identify the underlying disease, and to distinguish possibly recoverable ARF from ESRD. Other roles of the nephrologist include:
  • establishing the precise degree of renal impairment;
  • detecting and correcting reversible factors;
  • correcting and minimizing the complications of renal failure;
  • detecting and treating coincidental and comorbid diseases;
  • assessing social circumstances;
  • assessing the patient's understanding of the disease and its prognosis;
  • planning follow-up, management, and potential future dialysis and transplantation needs;
  • myeloma cast nephropathy.


> Table of Contents > Part 1 - The new patient with renal failure > Presenting clinical features of ESRD
Presenting clinical features of ESRD
In approximate order of frequency:
  • anorexia
  • nausea ± vomiting
  • fatigue and weakness
  • pruritus
  • lethargy
  • peripheral oedema
  • dyspnoea
  • insomnia
  • bleeding tendency
  • pulmonary oedema
  • apathy
  • muscle cramps
  • feeling cold
  • Raynaud's phenomenon
  • metabolic flap
  • nocturia ± polyuria
  • headache
  • pericarditis
  • fever
  • cough
  • diarrhoea
  • constipation
  • seizures
  • hiccough
  • restless legs
  • growth retardation is very common in children.
Sexual dysfunction (loss of libido, impotence, and infertility) is rarely volunteered spontaneously, but is extremely common (in men and women). It may be caused by the renal failure itself or a variety of prescribed drugs.
Neuropathy, cognitive impairment, confusion, coma, and proximal myopathy are now very rare features of ESRD.
Additional features in ARF
  • Macroscopic haematuria
  • Loin pain
  • Haemoptysis
  • Rash
  • Neuropathy
  • Infections
  • Predisposing factors, e.g. hypotension, drug use, hypovolaemia.


> Table of Contents > Part 1 - The new patient with renal failure > Examination findings in ESRD
Examination findings in ESRD
Often depend on the length of history of CKD, and time of referral to nephrologist. Early referral can often prevent these signs developing by appropriate and timely interventions [e.g. erythropoietin (EPO) therapy, control of Ca and PO4 balance, blood pressure (BP) control].
  • Skin pigmentation or excoriation
  • Anaemia
  • Hypertension
  • Postural hypotension
  • Oedema
  • Left ventricular hypertrophy (LVH)
  • Peripheral vascular disease
  • Arterial bruits
  • Respiratory crackles
  • Pleural effusions
  • Palpable kidneys (polycystic) or liver
  • Abdominal scars
  • Peripheral neuropathy
  • Proximal myopathy
  • Corneal calcification
  • Retinal fundal examination (hypertension or diabetes).
Urine may show a variety of changes depending on the cause of renal failure (haematuria, proteinuria, casts).


> Table of Contents > Part 1 - The new patient with renal failure > Investigations for patients with ESRD
Investigations for patients with ESRD
Baseline investigations in patients with ESRD
Sodium | Usually normal, but may be low with water overload
Potassium | Raised—often with precipitant, e.g. diet, ACE inhibitors, transfusion, surgery, GI bleed, potassium sparing diuretics
Bicarbonate | Low
Chloride | Normal in renal tubular acidosis
Urea | Affected by protein intake, hydration, liver disease
Creatinine | Affected by muscle mass and increasing tubular secretion with advancing renal impairment
Albumin | Reflects urinary losses, protein intake and hepatic synthesis.
 | Strongly associated with prognosis at start of dialysis
Calcium | May be normal, low or high depending on parathyroid activity
Phosphate | Rises late in chronic renal failure (CRF). CaxPO4 product predictor of metastatic calcification
Alkaline phosphatase | Raised in hyperparathyroidism or osteomalacia (bone isoenzyme)
AST and bilirubin | Normal unless liver disease
Glucose | Undiagnosed diabetes (type II) common, especially in Asian populations
Parathyroid hormone (PTH) | Raised progressively in renal impairment
Cholesterol and triglycerides | Both may be raised—cardiovascular disease major cause of morbidity and mortality
Hb | Usually low (less commonly in polycystic disease). Exclude other haematinic deficiency or haemoglobinopathy as necessary.
Ferritin, iron, transferrin saturation | Large iron stores required for effective use of EPO. Relative iron deficiency nearly universal
White cells | Usually normal unless SLE, drugs, etc.
Platelets | Usually normal unless drugs, hypersplenism, aplasia
Clotting | Usually normal except prolonged bleeding time
Blood grouping | For cross-matching as necessary, and for transplant purposes
HLA tissue typing | As pre-transplant investigation
Cytotoxic antibodies | Especially in women and those who have received blood transfusions
Hepatitis serology | Define baseline hepatitis B virus (HBV) and hepatitis C virus (HCV) status. Vaccinate non-immune patients (HBV). HBsAg positive patients should have eAg and eAb status defined
Cytomegalovirus (CMV) serology | Pre-transplant assessment
HIV | All patients should be counselled and screened pre-transplant, and in some units predialysis
ECG | For LVH and ischaemia
Echocardiography | If indicated for ventricular function, hypertrophy, ischaemia, chamber dilatation
CXR | Cardiomegaly
Bone X-rays (hands, spine) | If evidence of hyperparathyroidism
Renal ultrasound | To confirm diagnosis or exclude treatable acute on chronic cause
Other tests as necessary, e.g. complements, ANA, lupus anticoagulant, ANCA, anti-GBM antibodies, thyroid function, cryoglobulinaemia, protein electrophoresis.


> Table of Contents > Part 1 - The new patient with renal failure > Assessment of renal function at/near end stage: serum biochemistry
Assessment of renal function at/near end stage: serum biochemistry
Serum creatinine
Serum creatinine is an unreliable marker of renal function in ESRD.
  • Produced from the breakdown of creatine phosphate in muscle at a constant rate (♂ 15–25 mg/kg body weight/day, ♀ 10–20 mg/kg per day).
  • Excreted predominantly by filtration without reabsorption.
  • Tubular secretion also plays a part in creatinine excretion.
  • For most patients serial plasma creatinine measurements can be used to monitor change in renal function (deterioration or improvement). However, early in the development of renal impairment, plasma creatinine may not increase as GFR declines because of increased tubular secretion of creatinine. This process becomes saturated at a plasma creatinine of approx 140–170 µmol/l. Thereafter a further decline in GFR will manifest as a rise in serum creatinine.
  • Near ESRF, increasing uraemia will often be associated with a decline in dietary intake, and further rises in serum creatinine will not occur as GFR falls.
  • Finally, creatinine generation rates decline with advancing renal failure. Other factors affecting serum creatinine include:
  • dietary meat intake;
  • drugs inhibiting tubular creatinine secretion (cimetidine and trimethoprim can increase serum creatinine by up to 50 µmol/l);
  • interference with colorimetric creatinine assays (especially ketones, cefoxitin, and flucytosine) increases the reported value by up to 40 µmol/l;
  • women, children, the elderly, and those with reduced muscle bulk also have reduced creatinine generation rates, hence will have a lower serum creatinine for a given GFR.
Blood urea
A less useful measure of renal function because:
  • Rate of production is not constant (increasing with high protein diets, tissue breakdown, steroids, and haemorrhage, and low in liver disease and low protein diets).
  • 40–50% of filtered urea is reabsorbed in the proximal tubule.
  • Volume depletion will enhance urea reabsorption together with salt and water retention in the proximal tubule (under the action of AVP).
Urea clearance can be a useful measure, but underestimates GFR.


> Table of Contents > Part 1 - The new patient with renal failure > Assessment of renal function at/near end stage: reciprocal creatinine plots
Assessment of renal function at/near end stage: reciprocal creatinine plots
Serial creatinine measurements can be graphed as their reciprocal against time (usually on a logarithmic scale). Many patients will show a linear decline in renal function when expressed in this manner, which can be useful in assessing the rate of decline in renal function. The method has all the same potential problems as isolated measurement of serum creatinine, but has the advantage of a graphical output that may help both patient and doctor appreciate the decline in function with time. Individual patients have varying slopes of their reciprocal creatinine plots.
Figure. No caption available.


> Table of Contents > Part 1 - The new patient with renal failure > Assessment of renal function at/near end stage: creatinine clearance
Assessment of renal function at/near end stage: creatinine clearance
Can be determined from a timed urine collection (usually 24 h) and contemporaneous plasma sample:
  • Errors arise from tubular secretion of creatinine (overestimates GFR by 10–15%), from variability in the assay for creatinine (10–15%), and particularly from the timing and completeness of urine collection.
  • Incomplete urine collection is the most common cause for error, and can be estimated from the total creatinine present in the sample. Men usually excrete 175–220 µmol/kg lean body mass/day, and women 130–175 µmol/kg per day.
  • Changes in diet and body mass will affect serum and excreted creatinine concentrations.
  • Tubular creatinine secretion increases in progressive renal failure (acute or chronic) as the GFR falls, and can increase by over 50%. This can lead to a gross overestimation of GFR by creatinine clearance (Ccrea) measures. A single dose of oral cimetidine can completely inhibit tubular secretion of creatinine and allow a more accurate measure of GFR from Ccrea.
Urea clearance can be measured simultaneously, and averaging creatinine and urea clearance produces the best approximation for GFR. This can be done automatically in laboratories to provide more accurate estimates of GFR.


> Table of Contents > Part 1 - The new patient with renal failure > Assessment of renal function at/near end stage: calculated creatinine clearance or GFR
Assessment of renal function at/near end stage: calculated creatinine clearance or GFR
This is becoming the most common method for estimating GFR.
Cockroft-Galt formula
Various formulae have been devised to determine Ccrea based on plasma creatinine. The best known is the Cockroft and Galt formula:
In conventional units:
For women multiply by 85 (not 72).
In SI units:
For women multiply by 1.04 rather than 1.23.
MDRD (modification of diet in renal disease) formula
For patients with known renal disease the MDRD formula is more accurate, estimates GFR rather than Ccrea, and includes factors for race and serum albumin. It is corrected for body surface area (BSA). It is less accurate in patients with either very poor levels of renal function or near normal function.
In SI units:
In conventional units:
A simply variant using only serum creatinine, age and sex is almost as accurate:
These formulae will overestimate Ccrea in patients on low protein (or low meat) diets, but are otherwise reasonably accurate. They are not of value in patients with rapidly changing renal function. Calculated Ccrea is often more reliable than 24-h urine collections due to the inaccuracies in the urine collection itself.


> Table of Contents > Part 1 - The new patient with renal failure > Assessment of renal function at/near end stage: other methods
Assessment of renal function at/near end stage: other methods
Predialysis Kt/V
Kinetic methods may be a more reliable measure of renal function in patients close to dialysis, but are unfamiliar to non-nephrologists. Mean normalized urea clearance (daily Kt/V) can be calculated using a 24-h urine collection for measurement of urea clearance (multiply ×7=Kt for a weekly figure), and estimating V from the patients' height and weight. Alternatively, Kt/V can be calculated using the same computerized models as in dialysis patients on the basis of a 24-h urine urea quantitation and plasma urea. Using conventional criteria for institution of dialysis, many patients have a daily predialysis Kt/V of approx 0.15 when dialysis is begun, which would be considered underdialysis in a patient established on HD (daily Kt/V approx 0.5). Using Kt/V as the measure of renal function in patients with CRF will generally prompt earlier initiation of dialysis and also provides a better measure of nutritional status by the simultaneous calculation of normalized protein catabolic rate (nPCR). The K/DOQI guidelines suggest consideration of dialysis when the weekly Kt/V <2.0 or nPCR <0.8.
Isotopic measures
More accurate measures of GFR use 51Cr-EDTA, 99mTc-DTPA or 125I-iothalamate clearance, and overestimate GFR by only a few ml/min (very little secretion). They require intravenous injection of radiolabelled compound, and subsequent blood sampling to measure rate of loss of isotope from blood. DTPA clearance can be determined by external gamma camera counting over the kidneys to estimate the proportion of the isotope taken up by the kidneys after a given time. In severe renal failure isotopic methods are more reliable measures of renal function than serum creatinine or Ccrea. Non-isotopic indicator decay methods include iohexol clearance.
Cystatin C
An endogenous cysteine protease inhibitor produced by almost all nucleated cells at a constant rate, regardless of volume status, inflammation, or drug interactions. Measurement reflects GFR more accurately than serum creatinine. Routine assays may become available soon.


> Table of Contents > Part 1 - The new patient with renal failure > Complications of renal failure: symptomatic
Complications of renal failure: symptomatic
Complications of renal failure include immediate symptomatic problems and more long-term effects on rate of deterioration of renal function or future morbidity and mortality.
Symptomatic complications
Cardiovascular disease
This is the major complication of renal disease; many more patients will die from a cardiovascular event than develop ESRF.
  • Long-term follow-up studies of general health in the US [National Health and Nutrition Examination Survey (NHANES) II] have shown that cardiovascular mortality is almost doubled in people with GFR <70ml/min, i.e. even with very moderate renal impairment.
  • Presence of microalbuminuria (in diabetics and non-diabetics) doubles cardiovascular mortality.
  • Overt proteinuria (>300 mg/24 h) trebles or quadruples risk of cardiovascular events and death.
  • There is an increased mortality in patients known to have cardiovascular disease if renal impairment also present.
  • Cardiovascular risk increases from 3–4-fold at early stages of renal disease (proteinuria, hypertension, but normal renal function) to 10–100-fold for patients on dialysis, depending on their age (younger age associated with higher risk compared with general population).
Risk factors for cardiovascular disease in renal patients
Many are the same as in the general population, although some may be more common in patients with renal disease, e.g. hypertension, lipid abnormalities, diabetes, male sex, and LVH.
Anaemia
Contributes towards the tiredness experienced by patients with renal failure. Also predisposes to LVH (an independent cardiovascular risk factor). Data from several national registries show that patients starting dialysis with a higher Hb survive longer.
  • Hb can start to fall when GFR declines to 30–40 ml/min.
  • Failure of EPO production is the major cause of renal anaemia, although it is essential to check other haematinics (iron, plasma vitamin B12, and red cell folate levels). Haemoglobinopathies, such as thallassaemia, should also be considered.
  • Many patients will respond to oral iron treatment.
  • Until the results of trials of early use of EPO in predialysis patients are available, Hb target is the same as in dialysis patients, i.e. 11 g/dl. Use of intravenous iron and EPO are discussed later.
Major complications of renal failure
A. Symptomatic: | Cardiovascular disease Anaemia Renal osteodystrophy Malnutrition Growth retardation in children Fluid overload Pericarditis
B. Metabolic and/or risk factor for future event: | Hypertension Lipid abnormalities LVH Vascular calcification and stiffness Hyperkalaemia Acidosis Secondary hyperparathyroidism Hyperphosphataemia Inflammatory state


> Table of Contents > Part 1 - The new patient with renal failure > Complications of renal failure: osteodystrophy
Complications of renal failure: osteodystrophy
Caused mainly by hyperparathyroidism and osteomalacia. Develops at a relatively early stage of renal failure when the GFR starts to fall below 30–40 ml/min. The underlying cause is decreased production of 1,25 dihydroxy vitamin D by the failing kidney. This results in decreased intestinal calcium absorption and hypocalcaemia. Low plasma calcium and 1,25 vitamin D levels both cause increased secretion of PTH. Retention of phosphate also stimulates PTH secretion. Early manifestations of hyperparathyroidism are biochemical: hyperphosphataemia, hypocalcaemia, and raised plasma PTH levels. Symptoms develop later and consist of bone and joint pains, and pruritus. See later for management.
Figure. No caption available.


> Table of Contents > Part 1 - The new patient with renal failure > Complications of renal failure: malnutrition
Complications of renal failure: malnutrition
Poor nutrition
This is a predictor of poor outcome at the start of dialysis. It develops as patients become anorectic. Patients spontaneously reduce their protein intake as well as their overall calorie intake, and some become severely cachectic. There are various biochemical markers of nutrition but the most easily measured is plasma albumin. Low albumin may also reflect ongoing inflammation rather than nutritional status. Restrictive diets, persistent heavy proteinuria, coexisting disease, and increasing age are all risk factors for malnutrition.
Growth retardation
This is a major complication of renal failure in children; the younger the child when renal failure develops, the more severe the growth retardation. At early ages, reduced growth rate is predominantly due to poor nutrition; around puberty, retardation is due to insensitivity to the action of growth hormone.


> Table of Contents > Part 1 - The new patient with renal failure > Complications of renal failure: fluid overload
Complications of renal failure: fluid overload
This is both a complication and a mode of presentation of severe renal failure.
  • Clinical features are ankle oedema, pulmonary oedema, pleural effusions, and ascites.
  • Clinical examination findings will depend on the degree of fluid retention:
    • if mild-ankle oedema alone;
    • in more severe fluid overload-more extensive oedema and pulmonary oedema;
    • high BP (can differentiate from fluid overload of heart failure).
  • Patients with coexisting cardiac disease will be at increased risk of developing pulmonary oedema with fluid overload.
  • The simplest way to monitor changes in fluid control is by body weight. An increase in weight by 1 kg equates to retention of 1 litre of fluid. This is only true over short periods of time, or if the body weight is constant. If the patient is anorectic and losing flesh weight, he/she could become fluid overloaded with little change in total body weight.
Clinical features of fluid overload
Symptoms: | Shortness of breath Paroxysmal nocturnal dyspnoea Ankle swelling
Signs: | Raised jugular venous pressure (JVP) Basal crepitations Generalized oedema Increasing weight Rise in BP


> Table of Contents > Part 1 - The new patient with renal failure > Complications of renal failure: metabolic
Complications of renal failure: metabolic
Lipid abnormalities
Occur in all patients with heavy proteinuria. The main abnormality is a raised plasma cholesterol level, which occurs as hepatic synthesis is increased. Lipoprotein (a) levels start to rise as soon as microalbuminuria appears as the first manifestation of renal disease in diabetics. The hyperlipidaemia of renal disease contributes to the high incidence of cardiovascular disease and may play a role in the progression of renal damage. Patients without proteinuria may have relatively increased serum triglycerides, and dysregulation of normal apolipoprotein metabolism.
Hyperkalaemia
A potentially fatal complication of renal failure. As potassium is predominantly an intracellular ion, a small shift of potassium from the intracellular to extracellular space will cause a rise in plasma potassium.
Acidosis
Invariably occurs with severe renal failure but is found at an earlier stage in tubulointerstitial renal diseases. Unless severe (when hyperventilation occurs), acidosis itself will not cause symptoms. Bone disease, muscle catabolism (leading to negative nitrogen balance), poor nutrition, and growth retardation in children are all exacerbated by acidosis. Acidosis also predisposes to hyperkalaemia.
Inflammation
Is part of the MIA syndrome (malnutrition, inflammation, atherosclerosis), which is a feature of the normal ageing process, but is exacerbated by renal failure. Markers of inflammation (C-reactive protein (CRP), interleukin-6) increase with age and d GFR, and are associated with vascular disease and malnutrition.
Figure. No caption available.
Causes of hyperkalaemia in renal failure
Increased potassium intake | Dietary intake Potassium supplements (oral or IV) Absorption from blood (haematoma or GI bleed)
Shift of potassium from cells | Acidosis Muscle breakdown Released from red blood cells after transfusion
Decreased renal excretion | Worsening renal failure Potassium sparing diuretics
Decreased secretion in collecting duct (i.e. ↓ aldosterone action) | Spironolactone ACE inhibitors Angiotensin 2 receptor blockers (A2RB) Hyporeninaemic hypoaldosteronism


> Table of Contents > Part 1 - The new patient with renal failure > Complications of renal failure: cardiovascular
Complications of renal failure: cardiovascular
Pericarditis
Occurs only in severe renal failure. Chest pain is not invariable and the diagnosis is made by detecting a pericardial rub. The pericardial effusion is usually haemorrhagic and may be large enough to cause tamponade. Pericarditis is now a rare complication as dialysis is commenced earlier.
Hypertension
Almost invariable in renal disease, even when there is minimal deterioration in renal function. Detection of hypertension is often the initial presentation of renal disease. Control of hypertension is vital to minimize cardiovascular risk and LVH. Hypertension control is the most effective method of slowing the rate of progression of most types of renal disease.
Left ventricular hypertrophy
Develops because of hypertension and anaemia. LVH is an independent risk factor for cardiovascular disease and poor survival on dialysis.
Vascular calcification
More common in ESRF than in patients with other causes for vascular disease, and includes the heart valves. Multiple predisposing factors, including hyperparathyroidism, inflammation, hyperphosphataemia, and calcium loading in the form of calcium containing phosphate binders.


> Table of Contents > Part 1 - The new patient with renal failure > Management of renal failure: aims
Management of renal failure: aims
The aims of management of renal disease are:
  • diagnosis and treatment of reversible causes;
  • slow rate of progression of renal damage;
  • minimize cardiovascular risk;
  • BP control slows the rate of progression of renal damage and minimizes cardiovascular risk;
  • control dyslipidaemia-minimizes cardiovascular risk and may slow down rate of progression of renal damage;
  • identify and treat complications-particularly anaemia and hyperparathyroidism (occur when GFR (30 ml/min) and plasma creatinine (150–300 µmol/l) are still relatively preserved);
  • prevention of symptoms-mainly those due to fluid overload or uraemia;
  • start planning and education for dialysis or conservative care;
  • start planning and education for transplantation if appropriate.


> Table of Contents > Part 1 - The new patient with renal failure > Management of renal failure: blood pressure control
Management of renal failure: blood pressure control
This is the cornerstone of management of CKD. Factors to consider are:
  • What level is control?
  • Which drugs to use?
  • Achievement of control.
What level of BP is control?
Most guidelines for BP control have targets that are not generally achieved in practice.
British Hypertension Society guidelines for BP control (2004)
BP | Measured in clinic |  | Mean daytime ABPM
 | Diabetes | No diabetes | Diabetes | No diabetes
Optimal | <130/80 | <140/85 | <120/75 | <130/80
Minimum level of control | <140/80 | <150/90 | <130/75 | <140/85
UK Renal Association standards for BP control in renal failure (2002)
Stable renal function | BP <130/80
Progressive proteinuric renal disease | BP <125/75
NIH (National Institutes of Health) guidelines for BP control in renal disease (1996)
General aim | BP <130/85
High-risk groups | BP <125/75
Afro-Caribbeans; proteinuria >1 g/24 h; diabetes.


> Table of Contents > Part 1 - The new patient with renal failure > Management of renal failure: which drugs for BP?
Management of renal failure: which drugs for BP?
Which antihypertensive drugs should be used?
Some drugs may have an additional renoprotective effect in addition to lowering BP.
  • Angiotensin-converting enzyme inhibitors (ACEI) or A2RBs minimize the effect of angiotensin II on the kidney, reduce proteinuria, and cause dilatation of the efferent arteriole with increased blood flow. They also reduce the growth factor activity of angiotensin II in the kidney.
  • Both ACEI and A2RBs have been shown to reduce proteinuria more than any other class of drugs.
  • There is evidence in diabetic and non-diabetic renal disease that the addition of ACEI for BP control results in a slower rate of deterioration in renal function, particularly when proteinuria is present.
  • A2RBs have also been shown to reduce the rate of decline of renal function in diabetic nephropathy (in type II DM).
  • ACEIs and A2RBs are increasingly used in combination to provide maximal suppression of the renin-angiotensin system, maximal reduction in proteinuria and achieve better BP control.
  • Both ACEI and angiotensin II blockers are contraindicated for patients with known renovascular disease (RVD) and should be used with caution in patients at risk of having RVD. They both block efferent arteriolar constriction caused by angiotensin II, and the resultant efferent arteriolar dilatation leads to a drop in glomerular perfusion and hence a decrease in GFR.
  • Hyperkalaemia can be a complication of either drug, particularly if they are used in combination.
  • Calcium antagonists cause afferent arteriolar dilatation with increased blood flow through the kidney. They also inhibit the action of many growth factors in the kidney. Their effect on proteinuria is variable and not as marked as with ACEI.
  • Calcium antagonists have not been shown, to have a direct renoprotective effect, but remain a very important group of drugs to achieve BP control.
Population | BP control | Primary drug therapy
General | <140/90 | β-blocker or diuretic
CKD stages 1–4 (GFR 15–90 ml/min) proteinuria >1 g/24 h or diabetes | <125/75 | ACEI or A2RB (+ diuretic) or CCB in renal transplant recipients
CKD stages 1–4 (GFR 15–90 ml/min) proteinuria <1 g/24 h | <135/85 | ACEI or A2RB (+ diuretic) or CCB in renal transplant recipients
CKD stage 5 (GFR <15 ml/min) (ESRD or on dialysis) | <140/90 | Any except diuretics
CCB, calcium channel blocker.


> Table of Contents > Part 1 - The new patient with renal failure > Management of renal failure: how to achieve blood pressure control
Management of renal failure: how to achieve blood pressure control
This involves careful monitoring of the patient and selection of appropriate drugs. Compliance is a major problem, so drugs chosen should have minimal side-effects and preferably need to be taken only once a day, with long duration of action to achieve full 24 h BP control (but reduce dose if renally excreted when renal function declines). The following are useful guidelines for controlling BP in renal disease:
  • In diabetics, and non-diabetics with proteinuria >1g/24 h, use an ACEI or A2RB unless the patient is at risk of having RVD. Use an A2RB if the patient develops a cough on an ACEI.
  • Dose of ACEI or A2RB should be increased to full dose (if tolerated) to provide maximal reduction of proteinuria (independent of BP lowering).
  • If BP not controlled, the logical next choice is to use a drug raising renin levels as this will enhance the action of the ACEI or A2RB.
    • note: thiazides are not effective in patients with low GFR;
    • loop diuretics (bumetanide, frusemide) should be used with caution, as GFR will decrease further if patient becomes volume depleted; a modest rise in plasma creatinine, however, may have to be accepted if this is the only means of achieving BP control;
    • calcium antagonists are well tolerated in patients with renal failure; as well as causing vasodilatation, they enhance renin release.
  • α-blockers, e.g. doxazosin, are useful as third-line drugs to achieve control.
  • β-blockers are sometimes needed and are particularly useful if the patient also has angina. They should be used with caution in diabetic patients requiring insulin and in patients with peripheral vascular disease.
  • If significant proteinuria persists, consider a combination of ACEI and A2RB.
  • Frequent monitoring of BP is essential:
    • ambulatory BP monitoring (ABPM) and home monitoring of BP by the patient often give a more accurate measure of BP control than clinic BP readings;
    • this is particularly important in trying to achieve the low levels of BP required in renal disease, as there is a risk of overtreatment and symptomatic hypotension;
    • upper arm cuff monitors are reasonably accurate for home monitoring and are relatively cheap.
  • Encouraging patients to monitor their own BP often improves control, as the patient is more involved with their treatment. Once a week checks are sufficient, but it is sensible to do these at different times of the day.


> Table of Contents > Part 1 - The new patient with renal failure > Management of renal failure: slowing the rate of decline
Management of renal failure: slowing the rate of decline
Other means of slowing rate of deterioration of renal function are:
  • Blood glucose control in diabetics: there is evidence in both IDDM and NIDDM that tight control of blood glucose has a beneficial effect on the rate of deterioration of renal function. In NIDDM, this can be achieved with both oral agents and insulin. Metformin should be avoided in patients with renal impairment and stopped once plasma creatinine is greater than ~150 µmol/l (risk of lactic acidosis).
  • Lipid control: there is evidence from animal studies, and some evidence in humans, that lowering plasma cholesterol and the use of low fat diets slows the rate of decline of renal function.
  • Optimizing fluid balance: fluid depletion affects renal function adversely as it causes hypotension and poor renal perfusion.
  • Low protein diet: whether protein restriction slows the rate of progression of renal failure remains controversial. Compliance is difficult, particularly if patients are also restricting fat intake, and in diabetics. There is also a major concern over protein malnutrition, particularly if the renal disease is very slowly progressive (long-term use of diet).


> Table of Contents > Part 1 - The new patient with renal failure > Management of renal failure: lipids and fluid balance
Management of renal failure: lipids and fluid balance
Lipid control
The increased risk of cardiovascular disease in renal failure is partly due to the increased frequency of hyperlipidaemia. Other risk factors include raised lipoprotein (a) and homocysteine. Although there are no clinical studies demonstrating the benefits of lipid control in renal disease, general recommendations are to minimize risk factors and aim for plasma cholesterol <5.0 mmol/l. This is achieved by:
  • diet-all patients with renal disease should be given advice about ‘healthy eating’;
  • drug therapy-particularly statins (safe in renal failure); fibrates are contraindicated in advanced renal disease;
  • folate supplementation may reduce homocysteine levels.
Optimizing fluid balance
Fluid overload
All patients should be assessed for fluid overload whenever seen. This can be corrected by the use of diuretics and salt and fluid restriction. Larger doses of diuretics are needed as renal function worsens, but renal function can deteriorate during diuresis because of the reduction in blood volume and hence renal perfusion. Patients with advanced renal failure can be precipitated on to dialysis when treated with diuretics. Patients with cardiac failure can often only maintain adequate renal perfusion when oedematous, with some degree of pulmonary oedema.
Fluid depletion
Worsens renal function because of reduced renal perfusion. Any patient with renal impairment, normal BP (not on hypotensive drugs), and no oedema, is probably fluid depleted. If necessary this can be managed with oral sodium supplements (slow sodium or sodium bicarbonate). Intravenous saline is indicated in the presence of postural hypotension.


> Table of Contents > Part 1 - The new patient with renal failure > Management of renal failure: treatment of anaemia
Management of renal failure: treatment of anaemia
Anaemia causes significant morbidity in patients with renal failure.
  • Detection of anaemia and its treatment is one of the principal goals of good predialysis management.
  • Anaemia may be considered a result of uraemia if GFR <30ml/min (<45 ml/min in diabetics) and no other cause is identified.
  • If Hb <12g/dl in men and postmenopausal women, or <11g/dl in premenopausal women, check ferritin, transferrin saturation, B12, and red cell folate.
  • Aim for serum ferritin ≥200µg/l.
  • Iron replacement: should initially be with oral iron, but if ferritin remains below target, or if more rapid response needed (Hb <10g/dl) arrange for intravenous iron.
  • Once serum ferritin =200µg/l for at least a month, EPO or aranesp should be commenced if:
    • Hb <9.9 g/dl;
    • Hb 10–11 g/dl and
      • symptomatic angina or claudication;
      • exertion significantly limited by shortness of breath;
      • patient does job dependent on manual labour or exertion.
  • Target Hb for predialysis patient on EPO is 11 g/dl, i.e. same as for patients on dialysis.
  • The benefit of an early start of EPO (Hb >11.5 g/dl) on quality of life and LVH is currently unclear.
Once EPO or darbepoietin is started, management is the same as for patients on dialysis.


> Table of Contents > Part 1 - The new patient with renal failure > Management of renal failure: calcium and phosphate
Management of renal failure: calcium and phosphate
Hyperparathyroidism
The principles are the same as for patients on dialysis. It is important to avoid hypercalcaemia, which can cause acute deterioration in renal function because of fluid depletion and calcium precipitation in the kidney.
Hyperphosphataemia
This is caused by phosphate retention and hyperparathyroidism. Management involves:
  • dietary phosphate restriction;
  • use of phosphate binders: calcium carbonate, calcium acetate (less calcium absorbed so lower risk of hypercalcaemia), and Renagel (sevelamer hydrochloride), a polymer that lowers phosphate without risk of hypercalcaemia. Renagel is expensive, and can cause gastrointestinal discomfort, but avoids the risk of calcium loading patients and lowers LDL cholesterol. There is increasing evidence that calcium loading leads to
    P.57

    vascular calcification, and may predispose to early vascular morbidity and mortality, hence the potential benefits of sevelamer. The precise place for Renagel remains to be elucidated. Newer non-calcium containing phosphate binders are also due to be launched.


> Table of Contents > Part 1 - The new patient with renal failure > Management of renal failure: metabolic complications
Management of renal failure: metabolic complications
Hyperkalaemia
Plasma potassium needs to be monitored regularly. Hyperkalaemia does not cause warning symptoms before fatal arrhythmia occurs. Management consists of:
  • Monitoring of drug treatment-avoid potassium supplements and potassium sparing diuretics (amiloride, triameterene, spironolactone); careful use of ACE inhibitors and A2RBs.
  • Low potassium diet.
  • Oral ion-exchange resins (e.g. Resonium A, which exchanges sodium for potassium, or calcium resonium, which exchanges calcium for potassium). Resonium A should not be used in patients with fluid overload. Expensive if used long term, not very palatable, and can cause constipation. The resins can be dissolved in lactulose to avoid constipation.
  • Fludrocortisone may help lower serum potassium by increasing colonic potassium excretion.
  • Intravenous insulin and dextrose if plasma potassium is >6.5 mmol/l, given as a bolus of 50 ml 50% dextrose with 10–12 units of short-acting insulin. Blood glucose must be monitored carefully for several hours afterwards. Plasma potassium should be repeated 1 h later-if still high, an insulin and dextrose infusion may be needed (same concentration, run at 5 ml/min).
  • Intravenous sodium bicarbonate if the patient is acidotic but not fluid overloaded. Has relatively little effect.
  • β-agonists such as salbutamol given by inhaler or nebulizer can lower serum potassium by 0.6–1 mmol/l but can worsen tachycardias.
  • HD if plasma potassium remains high despite these methods-very unusual except with advanced renal failure when dialysis is indicated for other reasons.
Acidosis
Plasma bicarbonate should be maintained in the normal range with oral sodium bicarbonate to prevent exacerbation of bone disease and increased muscle catabolism. This is not always feasible because the increased sodium intake can make control of fluid overload and BP more difficult.
Poor nutrition
Appropriate nutritional advice should be given to all patients with renal failure as low plasma albumin and malnutrition are poor prognostic factors for long-term survival on dialysis. There is an increasing awareness that starting dialysis early (i.e. GFR <10 ml/min, rather than when the patient is very symptomatic with GFR <5ml/min) avoids the anorexia and poor nutrition associated with severe renal failure.


> Table of Contents > Part 1 - The new patient with renal failure > Management of renal failure: prevention of symptoms
Management of renal failure: prevention of symptoms
The level of GFR at which symptoms develop varies from individual to individual. Generally, symptoms are less pronounced when renal failure progresses slowly over several years. Most patients remain asymptomatic until GFR is <20ml/min. Older patients and diabetics tend to develop symptoms at relatively higher GFRs. Initial symptoms include increasing tiredness and exhaustion on exertion, and patients later become overtly anorectic. Family or friends may notice changes before the patient.
Management should prevent and treat these symptoms and enable patients to maintain their usual lifestyle and employment. This can be achieved by:
  • correction of anaemia by the use of EPO or aranesp;
  • counselling and education-depressive symptoms are very similar to those of uraemia and patients can become anxious or depressed by the thought of dialysis;
  • protein restriction-prevents the accumulation of nitrogenous waste products and makes the patient feel better (less uraemic); however, protein intake usually falls spontaneously in advancing renal failure because of anorexia and additional protein restriction may worsen malnutrition;
  • control fluid balance-fluid overload causes shortness of breath, and fluid depletion causes hypotension, both of which will exacerbate tiredness;
  • starting dialysis early when symptoms restrict the patient's lifestyle, even if GFR is still about 10 ml/min [the American (K/DOQI) guidelines are to start dialysis when GFR is 15 ml/min, but this is not the practice in the UK or most of Europe, and is probably not acceptable to many patients]; there is no evidence that a very early start to dialysis leads to better survival.


> Table of Contents > Part 1 - The new patient with renal failure > Assessment of patients for dialysis: early referral
Assessment of patients for dialysis: early referral
Patients who require dialysis within 3 months of referral to a nephrologist are at increased risk of morbidity and mortality than those under long-term specialist care. Up to 40% of patients begin RRT <6months after referral to a nephrologist. Advantages of early referral include:
  • ability to slow rate of progression of renal deterioration;
  • control of BP and lipids minimizes cardiovascular risk thereby reducing ‘comorbidity load’ when patient eventually starts dialysis;
  • concerted use of ACEI;
  • timely treatment of anaemia and use of EPO;
  • prevention of bone disease by proper management of serum phosphate and calcium and PTH;
  • early dietary interventions including ‘healthy lifestyle’ advice to minimize cardiovascular morbidity;
  • hepatitis B vaccination can be carried out predialysis when the immune response is greater;
  • patient can be educated about dialysis;
  • most appropriate modality of dialysis can be chosen;
  • psycho-educational interventions can delay time until dialysis needed;
  • access for dialysis can be planned in advance-emergency access for HD and PD has more complications;
  • protection of forearm veins;
  • increases compliance with treatment;
  • transplantation (particularly living donor) can occasionally be carried out before the patient has to start dialysis;
  • dialysis can be commenced ‘early’ before become symptomatic; patients are fitter and long-term outcome may be improved;
  • higher quality of life and better physical functioning.
Late referral to a nephrologist also represents a loss of chance for the patient and loss of money for society.


> Table of Contents > Part 1 - The new patient with renal failure > Assessment of patients for dialysis: when to start
Assessment of patients for dialysis: when to start
There is no hard rule at what point dialysis should be introduced to patients. Ideally, information about the various dialysis options should be introduced within a year of the projected need to start dialysis. Some patients are content just to ‘know’ that they will need dialysis some time in the future, but do not want any more details until closer to the time. Some do not want to know the details because they are frightened. Such patients may come to false conclusions, e.g. no longer go on holiday for fear they may be caught abroad needing urgent dialysis when their GFR is 20 ml/min. Some patients will have to make major career decisions, e.g. whether to accept a post abroad. There are also patients who are ‘in denial’, i.e. know that they will need dialysis, but think it will never actually happen to them, so deny all symptoms and end up starting dialysis when they are really sick. Finally, a few patients will decide that dialysis is not for them-time will be needed to counsel them and their families or friends appropriately.


> Table of Contents > Part 1 - The new patient with renal failure > Assessment of patients for dialysis: factors to be assessed
Assessment of patients for dialysis: factors to be assessed
The assessment period helps to determine which modality of RRT is best suited for the patient, assuming that there is no resource limitation affecting dialysis supply.
Treatment modalities for ESRD
  • HD
    • centre
    • satellite
    • home
  • PD
    • continuous ambulatory PD (CAPD)
    • automated PD (APD)
  • Transplantation
    • cadaver
    • living related donor
    • living unrelated donor (emotionally related)
  • Conservative management
    • best supportive care.
Factors that need to be assessed are:
  • Age: not a barrier to dialysis-both PD and HD can be used successfully in the elderly. The elderly are at greater risk from comorbid illnesses, physical disabilities, and social isolation; all need to be taken into account when determining the optimum modality of dialysis.
  • Eyesight: although there are aids enabling poorly sighted individuals to carry out PD, these are only suitable for very motivated patients with social support.
  • Mobility: if hospital transport is needed for HD, hours spent away from home are greatly extended. PD, however, is not suitable for patients with poor mobility unless there is appropriate social support to help with exchanges or carry out APD.
  • Manual dexterity: poor dexterity makes PD difficult unless family members can help.
  • Housing: PD is only possible if there is room to store supplies, and a clean area close to running water (for hand washing), where exchanges can be performed. If assessment is made early, it may be possible to change or alter accommodation to suit PD requirements.
  • Family or social support: dialysis is stressful, whichever modality is used. Many PD patients benefit from support at home particularly if they are disabled or have other medical problems. Family support is also important for enabling compliance with dietary restrictions, and for transport to hospital for clinic visits and HD sessions.
  • Attitude to chronic illness: very variable both between individuals and between different cultural and ethnic groups. Some patients are determined to live as normal a life as possible on dialysis, while others take on the sick role and depend on family support, without much objective evidence of their need to do so.
    • P.65

  • Work: all attempts should be made to enable dialysis patients to remain in work. Most patients in full-time employment opt for PD (particularly APD) or HD at home or overnight in hospital. Depending on the flexibility of their employer, some patients on HD dialyse during the day, usually in a late afternoon or early evening shift. The increase in satellite units means that HD can be organized nearer to the patient's home or place of work, thereby decreasing travelling time.
  • Diabetes: many patients with diabetes have coexistent vascular disease. Patients with active retinopathy are at risk of vitreous haemorrhage, and should be warned of the increased risk with the use of heparin on HD. There is no good evidence that HD or PD is more suited to the diabetic patient. Some diabetics are attracted by the use of intraperitoneal insulin in PD; however, there is an increased risk of peritonitis when injecting into dialysate.
  • Coexistent vascular disease: patients with ischaemic heart disease are at risk of angina or MI during hypotensive episodes that can occur on HD. Hypotension is more frequent on HD if patients have heart failure. Vascular access can be difficult to establish in patients with arterial disease.
  • Respiratory disease: there is no evidence that the presence of intra-abdominal fluid in PD causes deterioration in pulmonary function in lung disease. Patients with lung disease tend to tolerate excess fluid less well and can become short of breath when only mildly fluid overloaded.
  • Abdominal examination: a prerequisite to proceeding with PD. PD is contraindicated if likelihood of adhesions from previous surgery, particularly in the pelvis. Presence of colostomy, ileostomy, or ileal conduit contraindicate PD but a feeding gastrostomy does not. Herniae should be repaired before catheter insertion. Inoperable hernia may be a contraindication to CAPD, but reduced volume overnight APD or intermittent PD (IPD) may be possible if HD is not an option. Retroperitoneal surgery, e.g. nephrectomy, aortic surgery, should not be a contraindication to PD, as subsequent adhesions are unlikely. PD should be delayed until 3 months after aortic aneurysm repair to ensure that fibrous tissue has grown over the graft.
  • Compliance: patients known to be poor compliers tend to do badly with a home-based treatment such as PD, unless they become motivated by the fear of changing to a modality of dialysis they do not want.
  • Use of immunosuppressive drugs: patients taking immunosuppressive drugs at the start of dialysis (e.g. for SLE, vasculitis, or a failing transplant) have an increased risk of infections related to central venous catheters (CVC) or peritonitis, and infections are more severe. Steroids in particular delay wound healing, hence a longer time should be allowed for planning dialysis access whether for PD or HD. PD in particular is prone to failure in patients on high doses of immunosuppressive drugs.
  • Hepatitis B status: hepatitis B-positive patients must be isolated if on HD. This has resource implications and some patients may feel isolated if dialysed separately from the main unit. These difficulties are not encountered on PD.


> Table of Contents > Part 1 - The new patient with renal failure > Assessment of patients for dialysis: when not to dialyse
Assessment of patients for dialysis: when not to dialyse
Apart from patient choice, there are no hard rules. Some practitioners would argue that all patients should be treated unless they explicitly refuse. This is not a universal view. Predictors of poor outcome are:
  • dementia, unless there are family members who are dedicated to helping with treatment and care;
  • severe peripheral arterial disease;
  • hypotensive heart failure;
  • severe mental illness, so the patient has no awareness of the treatment and is unable to comply;
  • malignant disease with poor prognosis.
However, any experienced dialysis doctor or nurse will have treated patients doing better or worse than expected. If the patient is being assessed some time before needing dialysis, the option of not dialysing should be discussed if the prognosis is thought to be very poor. ‘Not dialysing’ does not mean ‘no care’, but rather full conservative and supportive management. However, it can be difficult to identify such patients, and a trial of dialysis for 1–2 months should be considered to establish whether the overall condition of the patient improves. Decisions not to dialyse must be taken after full discussion with the entire care team, the family, and almost always the patient, unless mentally incompetent. If a patient decides not to undertake dialysis, family members need to be informed. All discussions and decisions should be recorded in the notes, so that dialysis is not commenced should the patient come to hospital terminally ill due to renal failure.
Patients who present with severe renal failure needing immediate dialysis are the most difficult to assess. Severely uraemic patients can be confused and very ill. Increasing dementia in an elderly patient may be due to progressively severe renal failure. The decision not to dialyse can therefore only be made if it becomes obvious that the physical or mental state of the patient is not improving after some time on dialysis. All such patients should be given a trial of dialysis.


> Table of Contents > Part 1 - The new patient with renal failure > Supportive care in ESRD
Supportive care in ESRD
Patients who opt for conservative or supportive management (rather than dialysis) continue to need regular follow-up from the renal team. Symptoms can be treated and quality of life enhanced, although death is clearly inevitable at some point. For elderly patients with significant comorbidities, however, length of life may not be increased by dialysis, and quality of life may suffer (high incidence of sepsis, hospital admissions, repeated interventions for vascular access, greater likelihood of dying in hospital rather than at home).
  • Optimal management of BP will minimize rate of further deterioration of renal function, and reduce the risk of a cardiovascular event such as MI or stroke.
  • Treatment of anaemia with intravenous iron and EPO will greatly enhance quality of life.
  • Symptom control:
    • tiredness: treatment of anaemia;
    • nausea: low protein diet and use of anti-emetics such as metoclopramide;
    • shortness of breath and oedema: cautious use of diuretics; if patient becomes volume depleted, renal function will deteriorate further thereby exacerbating uraemic symptoms;
    • pain: mostly due to comorbidities such as peripheral vascular disease or arthritis; NSAIDs should be avoided and codeine-containing drugs should be used with caution.
  • Death is inevitable, so the patient's and family wishes should be established:
    • patient should be referred early to local palliative care team for appropriate inpatient and community management;
    • primary care and community services should be utilized so that patient can die at home if he/she/family wishes.


> Table of Contents > Part 1 - The new patient with renal failure > Assessment of patients for dialysis: role of predialysis nurses
Assessment of patients for dialysis: role of predialysis nurses
Specialist nurses have taken on a major role in most units for the predialysis assessment and education of patients with severe CKD, and often other tasks.
  • As part of the multidisciplinary care for patients with CKD.
  • Patient education.
  • Home visits combined with education, assessment, and family involvement.
  • Family education.
  • Management of renal anaemia, iron, EPO dosing and titration.
  • Contribution to control and management of hypertension.
  • Control and management of calcium and phosphate (with dieticians).
  • Prevention of renal bone disease.
  • Avoiding malnutrition (with dieticians).
  • Dialysis access planning.
  • Social and psychosocial support.
  • Formal counselling.
  • Patients' information evenings.
  • Liaison with employers, educational institutions.


> Table of Contents > Part 1 - The new patient with renal failure > Checklist for assessing patients in a low clearance clinic
Checklist for assessing patients in a low clearance clinic
Dialysis plans
  • Assess medical suitability (PD/HD/either).
  • Refer to dialysis education nurse.
  • Refer to renal social worker.
  • HD: book arteriovenous fistula (AVF) surgery 3–6 months pre-ESRF (left/right).
  • PD: book Tenkhoff 3–6 weeks pre-ESRF (medical/surgical).
  • Check HBsAg, anti-HBsAg antibodies, anti-HCV antibodies.
  • Consent and test for HIV if potential transplant candidate.
  • Immunize against HBV.
  • Check antibody response 7–8 months postvaccination.
Biochemistry
  • Deteriorating biochemistry may indicate need to start dialysis.
  • Refer to dietician early (especially if K >5mmol/l, PO4 >1.6 mmol/l, hyperlipidaemia, obese, or losing weight).
  • Calcium carbonate/acetate to achieve PO4 1.3–1.8 mmol/l (consider sevelamer if calcium high).
  • 1α calcidol/calcitriol to achieve Ca 2.2–2.6 mmol/l and PTH 2–3 times normal.
  • Calcimimetics may play an important role in controlling PTH, Ca, and PO4 when routinely available.
  • Oral sodium bicarbonate if bicarbonate <24mmol/l (watch BP, oedema).
Anaemia
  • Oral iron to achieve ferritin >200 mg/l (intravenous if no response).
  • Check B12 and folate, add folic acid and B12 vitamin supplements.
  • Consider EPO if Hb <10g/dl or symptomatic (and BP controlled, iron replete, no other cause for anaemia).
Transplantation
  • Consider in all patients <70years old.
  • Assess cardiac and respiratory fitness (CXR, ECG, consider pulmonary function tests, stress test, echocardiogram, and coronary angiography).
  • Assess urinary tract, peripheral vasculature, obesity.
  • Assess patient desire, understanding, and psychological state.
  • Discuss pros and cons of transplantation.
  • Refer to transplant education nurses.
  • Discuss possibility of living related or unrelated transplant donors.
  • Blood group, tissue type, serum for cytotoxic antibodies, CMV status.


> Table of Contents > Part 1 - The new patient with renal failure > Haemodialysis versus peritoneal dialysis
Haemodialysis versus peritoneal dialysis
The relative advantages and disadvantages of HD and PD are related to the inherent differences between the two modes of dialysis
 | HD | PD
Dialysis characteristics | Intermittent 3×4 h on machine, usually in hospital | Continuous Daily: 4 exchanges/day or cycling machine at night
Dialysis procedure | Mostly dependent on nurses and technicians | Carried out by patient in own home
 | Session times dependent on availability in unit; can be at antisocial hours | Dialysis can be fitted round patient's lifestyle
 | Independent of patient's ability to learn or carry out technique | Dependent on patient or family member performing dialysis
Transport time | Extends time needed for dialysis sessions If hospital transport needed, transport time greatly increased | Treatment done at home Transport to hospital only needed for clinic or emergency visits
Travel/holiday | Arrangements need to be made with a local HD unit prior to travel—payment often needed | PD fluid can be delivered to most part of world with prior notice-cost usually included in contract with company providing dialysate
 | Patient has to dialyse at times offered by unit | Patient carries on doing dialysis independently
 | Some units will not accept patient if hepatitis B, hepatitis C or HIV +ve
Dialysis adequacy | Dependent on blood flow, dialysate flow and membrane characteristics | Dependent on peritoneal membrane permeability and exchange number and volume
 | Adequacy easily increased by increasing hours on dialysis or size of membrane | Residual renal function plays important role Increased adequacy achieved by increasing exchange volume and number, often with aid of APD
Ultrafiltration (UF) | Reasonably predictable | Less predictable—poor UF can be cause for conversion to HD
 | Regulated by degree of negative pressure in dialysate compartment | Regulated by increasing concentration of dextrose in dialysate or by use of glucose polymer solution
 | Pre-set at beginning of dialysis on the machine | Dependent on membrane permeability—poor UF with high permeability
 | Amount that can be removed limited by cardiac status; greater risk of hypotension with poor cardiac function | UF often declines with time on dialysis
Access for dialysis | Need to allow 2–3 months for fistula to develop before useable | Access easy to establish PD catheter can be used immediately, but advisable to allow to heal for 2 weeks
 | Fistulae can be difficult to create in diabetics or patients with arterial disease
 | Acute access with central venous catheters have high complication rate: infection, thrombosis, venous stenosis
Infectious complications | Septicaemia associated with catheter infections can be life threatening Complications of catheter infections often dangerous, e.g. SBE, septic arthritis, epidural abscess | Catheter exit site infection—rarely serious Peritonitis—if serious, usually resolves after catheter removal; rarely fatal
Cardiovascular complications | Risk of hypotension with fluid removal—increased if poor cardiac function Arrhythmias can occur as plasma potassium falls during dialysis Angina, MI, and stroke can be precipitated by hypotensive episode Fluid overload can occur if poor UF | Safer for patients with poor cardiac function, severe IHD or cerebrovascular disease
Anaemia | Frequent—caused by reduced EPO levels and increased GI blood losses related to use of heparin | Less severe—prolonged red cell survival and less GI blood loss
 | 70–80% require EPO | 30–50% require EPO
Psychosocial | Not suitable for patients with needle phobia Body image problems with fistula, particularly young women | Hb usually rises spontaneously for first few months on PD Body image problems with PD catheter—may prevent patient from accepting PD
 | As dialysis carried out by others, not dependent on patient's physical or mental ability | Dependent on patient or family member being able to learn and comply with technique ‘Burnout’—occurs after long period of time on PD
 | Can be inconvenient for family or social support as patient may have to dialyse at antisocial hours and require help with transport | Care of dependent family member can be easier if dialysis carried out at home and life not disrupted by 3 times per week hospital visits
Contraindications | Inability to achieve vascular access Severe ischaemic heart disease Severe heart failure | Presence of colostomy, ileostomy or ileal conduit Intra-abdominal adhesions Inoperable hernia
Survival | Survival on PD and HD similar for first 3–4 years | Survival on PD and HD similar for first 3–4 years
 | High technique survival—low dropout to PD (because of lack of vascular access) | Relatively high drop out rate (to HD) because of peritonitis, poor UF, or inadequate dialysis when residual renal function lost
 | Experience with long-term patient survival for 20 years plus | Little experience of long-term survival


> Table of Contents > Part 1 - The new patient with renal failure > Choosing which dialysis modality
Choosing which dialysis modality
Ideally, selection of dialysis modality should be driven by patient choice, unless there is a medical or social contraindication to a particular modality. Unfortunately, resource availability (limited HD facilities or lack of HD nurses) often limits patient choice (very variable across the world). There is also prejudice against PD driven either by local medical or nursing misinformation, or by a healthcare reimbursement system that favours HD (in some countries).
 | Dialysis modality contraindicated
Absolute contraindications Colostomy, ileostomy, ileal conduit | PD
Intra-abdominal adhesions | PD
Very poor housing | PD
No spare space in home | PD
Poor personal hygiene | PD
Morbid obesity | PD
Thrombosed central veins | HD
Severe angina | HD
Hypotensive heart failure | HD
Relative contraindications Frailty/dementia | PD (unless family member helps)
Long distance from HD unit | HD
Severe vascular disease | HD
Active diabetic retinopathy | HD


> Table of Contents > Part 1 - The new patient with renal failure > Concept of integrated care
Concept of integrated care
Rather than thinking of one modality of treatment versus another, it is best to think of the patient's life span on renal replacement treatment. A single patient may well utilize all modalities so it is sensible to use each to its optimal benefit.
Modality | Strength | Weakness
PD | Increased patient freedom Arm vessels not used for vascular access Longer preservation of residual renal function | Risk of underdialysis when patient becomes anuric Increase in membrane permeability and loss of UF with time on PD
HD | Long-term technique survival Suitable for patients unable to perform own dialysis | Limited by availability of vascular access Availability dependent on local resources
Transplantation | Longer patient survival than on dialysis | Limited by lack of kidneys Depends on patient's age and comorbidities.
Thinking of the patient pathway through the various treatment modalities:
  • optimal time to use PD is when there is residual renal function, i.e. when starting dialysis or when transferring back to dialysis after transplantation;
  • use of PD at onset of dialysis delays need for vascular access, which is preserved for later on when PD is no longer suitable.


> Table of Contents > Part 1 - The new patient with renal failure > Education for dialysis
Education for dialysis
Should be commenced within the year preceding need. It is a time-consuming process so is best done away from a busy clinic, by a dedicated nurse or counsellor. Home visits by educator often extremely useful. It requires:
  • involvement of family members and social support network, as appropriate;
  • information about kidney function;
  • knowledge about symptoms to expect as kidney failure gets worse;
  • information about pros and cons of HD and PD;
  • developing an understanding of how each modality would impact on patient's lifestyle, particularly with regard to work needs, hours of work, and need for travel, both for holiday and work;
  • an assessment as to whether patient's home suitable for PD or home HD (especially storage area);
  • an assessment of the support patient can reasonably expect from family and social networks;
  • providing opportunities for patient to visit PD and HD units;
  • providing opportunities for patient to talk to other PD or HD patients (if necessary);
  • developing an understanding that RRT is not usually restricted to just one modality, but usually follows different pathways involving several modes of treatment.


> Table of Contents > Part 1 - The new patient with renal failure > Choice of dialysis modality: case histories
Choice of dialysis modality: case histories
Case 1
GF developed renal failure due to SLE. Initially he was treated with home HD (CAPD was not available at that time) and had a cadaveric transplant 9 years later. The transplant failed after 10 years. He now lived some distance from the hospital, but was reluctant to change his allegiance to another renal unit. He was keen to return to a home therapy and thought that PD would be simpler than HD and therefore opted for CAPD. He was reluctant to recommence dialysis and was not persuaded to do so until he was very symptomatic. Consequently, he had very little residual renal function when he finally started CAPD, and after 3 months had to be transferred to APD.
Case 2
AG is an 83-year-old woman who lives on her own. Her only living relative is a niece who lives 200 miles away; most of her friends have died. When told that she had ESRF, her initial reaction was to say that she did not want dialysis. However, she was frightened of dying and was pleased to think that she could feel less tired. She therefore agreed to a trial of dialysis. She had no social support, and was very anxious. It was therefore felt that she would do better on HD. Dialysis was started using a Permcath as access. Unfortunately, this became infected and two further catheters did not function well. During this time she developed angina at rest. She was not fit for an anaesthetic to create a fistula, and HD became increasingly difficult because of angina. The option of stopping dialysis was again discussed, but she decided to try IPD for 24 h twice a week in hospital.
Case 3
DW is a 47-year-old man with severe learning problems needing institutionalized care. He initially presented as an emergency with undiagnosed renal failure. Fortunately, there was some improvement in renal function allowing time for many discussions with him and his carers. It was clear that the care home would not be able to carry out PD. By the time he needed dialysis, he had some understanding of what was involved. He has now been on HD for several years. Initially, he needed to be brought to hospital with a carer, but was then able to come on hospital transport on his own.


> Table of Contents > Part 1 - The new patient with renal failure > When to start dialysis in ESRD
When to start dialysis in ESRD
When dialysis was first available, it was only offered to patients who were uraemic and at risk of imminent death. Since then the threshold at which dialysis is started has steadily fallen. The current K/DOQI (US) and European guidelines are to start dialysis when the GFR is <15ml/min, and taking into account whether patients have any symptoms from ESRF, but definitively before GFR=6 ml/min. The UK Renal Association guidelines are to start dialysis when the GFR is <10ml/min. The advantages of starting dialysis early are:
  • improved rehabilitation-patient usually still able to work;
  • less complications starting dialysis as patient is fitter;
  • patient does not become ill if there are delays in starting dialysis (e.g. poorly draining PD catheter, poorly functioning vascular access);
  • avoids poor nutritional state associated with more severe renal failure-a low plasma albumin when starting dialysis is a poor prognostic factor;
  • avoids emergency need for dialysis-decline of renal function is very variable so that patients who appear to be quite stable can suddenly present as an emergency.
However, GFR is not usually measured regularly or accurately, and other indications are needed to guide initiation of dialysis. Furthermore, there is evidence that starting too early is of no benefit to patients (GFR 15 rather than 10 ml/min).


> Table of Contents > Part 1 - The new patient with renal failure > Clinical indications for starting dialysis in ESRD
Clinical indications for starting dialysis in ESRD
Plasma creatinine
No absolute figure can be given as this depends as much on muscle mass as on renal function. An elderly woman may have to start dialysis with a plasma creatinine of <300 µmol/l, while a 25-year-old man may not start until his plasma creatinine is 800 µmol/l. Ethnicity is also important; Asians tend to have low muscle mass while Afro-Caribbeans have a high muscle mass.
GFR
Difficult to measure at low levels of renal function. Ccrea tends to overestimate GFR because of tubular secretion. Radioisotope measurements such as 51Cr-EDTA are more accurate, but expensive and often not routinely available. GFR can also be calculated using various formulae; the MDRD formula is the most accurate at low levels of GFR and has been widely validated.
Symptoms
Tiredness and anorexia develop once the GFR is <10ml/min. However, tolerance of renal impairment is very variable, with some patients (especially the elderly or diabetics) becoming markedly symptomatic with GFRs of 10 ml/min or higher, while others remain well with GFRs as low as 5 ml/min. Patients may also be in a state of denial, and only present as an emergency.
Weight loss
Any evidence of weight loss indicates the need to start dialysis, as poor nutrition is such a poor prognostic factor.
Fluid overload
Only a relative indication. Initial management should be with diuretics (with caution to avoid a decline in renal function). If function worsens, or the patient remains fluid overloaded despite high-dose diuretics, dialysis ought to be commenced.
Hyperkalaemia
Another relative indication as it can usually be managed medically.
Pericarditis
A very late complication of renal failure and rarely seen today. It remains an absolute indication for starting dialysis.


> Table of Contents > Part 1 - The new patient with renal failure > How to persuade the patient to start dialysis
How to persuade the patient to start dialysis
This can be surprisingly difficult. Patients, understandably, do not want to start dialysis and many would rather put it off as long as possible. Even intelligent patients given detailed education can remain in a state of denial. This is most frustrating for the medical team who want to shield the patient from developing an acute and potentially life-threatening complication such as pulmonary oedema or hyperkalaemia. The patient should be encouraged to continue attending the renal clinic so that he/she can be monitored regularly, and can eventually be persuaded to start dialysis. There are some patients who fail to attend any clinic and eventually present as an emergency.


> Table of Contents > Part 1 - The new patient with renal failure > Indications for acute dialysis
Indications for acute dialysis
Hyperkalaemia (especially if ECG changes; usually K >6.5mmol/l), acidosis, and fluid overload are the conventional criteria for dialysis in ARF.
  • There are no absolute levels at which dialysis is always needed, and medical therapy can often stabilize a patient. The risk is that a patient with moderate hyperkalaemia, acidosis, and mild pulmonary oedema may become acutely worse or develop an arrhythmia (for example), and then be unresuscitatable.
  • Symptomatically uraemic patients require dialysis (but not necessarily as an emergency procedure), as do those with neuropathy, pericarditis, and encephalopathy.
  • For patients with multi-organ failure, sepsis syndrome, and postoperative renal failure, dialysis or continuous renal replacement therapy (CRRT) should be begun early to minimize the deleterious effects of uraemia on myocardial function, bleeding, and wound healing (but no trial evidence). Poor nutrition (and hence low muscle mass) may mask severe renal failure by limiting the degree of uraemia.
  • Some patients require dialysis for acidosis or fluid overload despite reasonable renal function.
  • Diabetic patients often require earlier initiation of therapy.
Other indications for acute dialysis include poisoning (lithium, methanol, ethylene glycol), hypothermia, hyperuricaemia, and metabolic alkalosis.
Contraindications
No absolute contraindications. Almost all patients can be offered RRT of some sort if it is appropriate. Relative contraindications include:
  • advanced malignancy (not including myeloma);
  • dementia (if definitely not a confusional state from uraemia);
  • advanced cirrhosis with encephalopathy in the absence of liver transplantation.
Age itself should not be a contraindication to acute dialysis. The extent of comorbid illness is crucially important in determining survival and morbidity on dialysis. Dialysis can be offered to patients as a trial of therapy, and patients should aware that they can always stop at a later stage. This can, however, be difficult (especially psychologically).


> Table of Contents > Part 1 - The new patient with renal failure > Acute dialysis: choice of modality
Acute dialysis: choice of modality
Both PD and HD can be used for acute RRT. Most units use HD or a CRRT modality. For severe acidosis, hyperkalaemia, or resistant pulmonary oedema, HD will reverse the metabolic abnormalities much more rapidly than PD. There may be contraindications to acute PD such as recent abdominal surgery, aortic vascular grafts, abdominal drains, etc., and acute PD is associated with an increased risk of morbidity (especially peritonitis). CRRT is often available outside of dialysis units (on ICUs), and in hospitals without immediate nephrological support. There has been much debate as to whether intermittent HD or CRRT is the better treatment for severe ARF, and the evidence is conflicting. In reality, pragmatic issues usually determine the precise RRT available, including nursing staff, facilities, location of patient, and experience of medical staff. For patients with ARF and multi-organ failure other factors are probably more important than choice of dialysis modality in determining outcome.


> Table of Contents > Part 1 - The new patient with renal failure > Psychosocial effects of starting dialysis in ESRD
Psychosocial effects of starting dialysis in ESRD
Initial reactions to a diagnosis of ESRD include shock, grief (loss, helplessness, and despair), denial, and finally acceptance. Patients also become aware (though often not initially) that dialysis is not curative.
Psychosocial factors, especially depression and social support, may be associated with mortality in dialysis patients, poor adequacy of dialysis, low serum albumin, and low Hb. They may also interfere with a patient's access to medical care, their compliance with dialysis and drug treatments, their nutritional status and eating habits, and with hypothalamic-pituitary and immune functions. Conversely psychosocial adaptation is crucial for long-term survival.
Assessing psychosocial morbidity in ESRD is problematic, and most instruments are confounded by medical comorbidity common in these patients, the case-mix and the effects of a physical intervention (dialysis) on patient responses.
Common effects include:
  • depression
  • anxiety
  • behavioural changes
  • short temper
  • poor concentration
  • lack of motivation
  • anger
  • denial.


> Table of Contents > Part 1 - The new patient with renal failure > Psychosocial effects of starting dialysis in ESRD: depression and anxiety
Psychosocial effects of starting dialysis in ESRD: depression and anxiety
Depression
Incidence varies from 5% to 60%. True clinical depression is much less common than ‘feeling sad’. Depression is related to loss of: kidney function, physical and cognitive abilities, sexual function, and of their role in family, work, and community life, and is initially triggered by the severe medical illness the patient has suffered. Symptoms include:
  • depressed mood
  • loss of interest
  • change in appetite (increased or decreased)
  • sleep disturbance
  • fatigue
  • aches and pains
  • difficulty concentrating
  • loss of libido
  • suicidal ideation
  • feelings of worthlessness or guilt
  • psychomotor agitation or retardation.
Some of these can of course be a consequence of uraemia. Depression scores are reduced with higher dialysis adequacy. Daily dialysis provides excellent psychological rehabilitation. Postdialysis fatigue is also associated with depression.
Treatment involves awareness, early assessment, counselling, and drug treatment as appropriate:
  • Tricyclic antidepressants can worsen hypotension, and have significant anticholinergic side-effects.
  • Selective serotonin uptake inhibitors can cause GI disturbance, tremor, headache, and nervousness.
  • Monoamine oxidase inhibitors are best avoided in ESRD.
Anxiety
Reported in 50–70% ESRD patients, and is related to social status, work, long-term health, early mortality, financial circumstances, and dialysis access. Usually managed by counselling, cognitive or behavioural therapy, and stress reduction techniques.


> Table of Contents > Part 1 - The new patient with renal failure > Psychosocial effects of starting dialysis in ESRD: others
Psychosocial effects of starting dialysis in ESRD: others
Body image
Is closely associated with self-esteem and easily perturbed in ESRD. Can result in a variety of emotional reactions. Often viewed very differently by staff (a ‘good’ fistula may be disfiguring to the patient).
Social support
Has been strongly related to survival in most chronic illnesses. Family problems are common in ESRD. Lack of social support is an important factor in failure of CAPD and transfer to HD. May be viewed negatively in the form of dependency and lack of independence.
Sexual dysfunction
Very common in ESRD. Up to 65% patients never have intercourse, and half of these would like to do so. Associated with anxiety and depression, and also with hyperprolactinaemia, hyperparathyroidism, vascular disease, neuropathy, antihypertensive drugs, diabetes, and possibly zinc deficiency. For young patients the issue of fertility often arises.
Non-compliance
Found in 2–50% of patients. Often due to differing beliefs (of the patient) in the effectiveness of the treatment, lack of knowledge and education, or unpleasant side-effects. Associated with increased risk of death. Can often be overcome by improved communication and patient education. Also related to the relationship between the patient and staff (patients who don't like their nurses are less compliant).
Quality of life measurement
Essentially subjective. Scoring systems need to be disease-targeted, with appropriate control populations. Quantitated using KDQOL (kidney disease quality of life) primarily. Other measures include Karnofsky index, Beck depression inventory, Illness Effects Questionnaire, Sickness Impact Profiles, and SF-36 health survey. Elderly patients generally have the same outcome measures as younger patients. Quality of life improves when patients have the freedom of choice of modality of dialysis.
Others
ESRD effects patients' ability to travel, have holidays, obtain life insurance, loans, and mortgages. These issues are often not raised with medical staff, but may be of great concern to the patient. Dialysis units should be able to help patients with these issues rapidly, and without giving conflicting advice. The effects of ESRD on the patient's family are also important, both for their own physical and mental health, and for that of the patient.
Mental and physical well-being of dialysis staff can also effect, and be affected by, that of the patients.


> Table of Contents > Part 1 - The new patient with renal failure > Psychosocial effects of dialysis in ARF
Psychosocial effects of dialysis in ARF
Patients with ARF face similar psychological problems to those with chronic progressive renal impairment ending in ESRF; however, they often occur in the setting of a severe acute illness, rather than during regular outpatient visits.
Patients will often be too ill initially to understand the potential implications of renal failure; however, the need for a visible technological intervention will not go unnoticed. Patients may not be aware from the outset that they may not recover renal function. Patients will not have had any education, counselling, or advice about dialysis, ESRD, or treatment modalities.
Patients may also be relieved to survive a severe acute illness, and thus the issue of mortality overrides the morbidity associated with established renal failure.
Thus many of the psychological problems only manifest after the establishment of dialysis, rather than in the preceding months. Patients may therefore require more counselling and education several weeks after initiation of dialysis.


> Table of Contents > Part 1 - The new patient with renal failure > Assessment for transplant suitability and transplant work-up
Assessment for transplant suitability and transplant work-up
All patients with ESRD should be considered for transplantation. Patient survival is better in transplant recipients than those remaining on a transplant waiting list matched for time on dialysis. All patients should be carefully counselled as to the potential availability of living related or unrelated (especially spousal) donors.
Absolute contraindications for transplant include:
  • malignancy (excluding basal or cutaneous squamous cell carcinomas);
  • active infection;
  • severe cardiac or respiratory failure;
  • positive HLA cross-match with potential recipient.
Relative contraindications include:
  • extensive peripheral vascular disease;
  • coronary artery disease (unless fully treated);
  • urological abnormalities;
  • advanced age (>70 years-but biological age more important than chronological age, and increasingly good outcomes reported in those >65years);
  • high risk for per-operative mortality;
  • active systemic illness;
  • active liver disease (hepatitis B or C);
  • HIV (only contraindication if previous opportunistic infection, malignancy, etc.);
  • coagulopathy;
  • psychosis or dementia;
  • non-compliance;
  • renal diseases with high risk of recurrence [oxalosis, HUS, focal segmental glomerulosclerosis (FSGS)].
For most of these relative contraindications, appropriate investigations, pre-transplant interventions, and careful counselling may allow successful transplantation.
Once patients have been accepted on to a transplant programme it may be many years before they actually receive a graft (average wait in the UK approx 3 years). Patients should receive intermittent re-education about the procedure. Comorbidity should be regularly re-assessed, especially cardiac disease. Blood transfusions should be avoided, and cytotoxic antibodies measured regularly.
Transplantation from living donors
Increasing use should be made of living related or unrelated donors as all countries have a large shortfall in cadaveric organs. Outcomes for the recipient are significantly better than for cadaveric grafts. Donors require extensive screening to ensure complete health and absence of renal disease. There is little evidence of long-term morbidity in donors. Unrelated living donors are usually spouses or biologically unrelated siblings, and rarely close friends. Payment for organ donation is illegal in most countries.


> Table of Contents > Part 1 - The new patient with renal failure > Assessment of patients prior to transplantation
Assessment of patients prior to transplantation
Assessment of patients prior to transplantation
Cardiac | ECG in all; invasive assessments in all with diabetes, hypertension, and smokers, if any history of ischaemic heart disease, and patients over 55 years
Peripheral vascular disease | Dopplers ± angiography if absent foot pulses, arterial bruits or symptoms of peripheral vascular disease
Respiratory Urinary tract | CXR in all; lung function testing as appropriate Formal urological assessment (with U/S, voiding cystourethrogram, cystoscopy as necessary) if previous UTIs, bladder outflow obstruction, history of reflux, or congenital abnormality
GI | Endoscopy if symptoms of ulcer disease. Consider liver biopsy if abnormal liver function or evidence of hepatitis viral infections.
Systemic disease | Investigate for active systemic disease (ANCA, anti-GBM, SLE serology)
Infectious diseases | Ensure any previous TB adequately treated; screen for viral infections
Underlying renal disease Laboratory investigation | Document where possible for later recurrence; defer transplant if active Especially virology (HBV, HCV, HIV, CMV, varicella zoster virus), tissue typing, blood group, anti-HLA cytotoxic antibodies, thrombophilia screen
Psychological assessment | Requires full discussion with patient, including risks, complications, drug side-effects (especially cancers), estimated graft survival rates, nature of home support, employment


> Table of Contents > Part 2 - Haemodialysis > Principles of haemodialysis
Principles of haemodialysis
Dialysis removes nitrogenous (and other) waste products, and corrects the electrolyte, water, and acid-base abnormalities associated with renal failure. Dialysis does not correct the endocrine abnormalities of renal failure, nor prevent cardiovascular complications. It requires the use of a semipermeable membrane that will allow the passage of water and small molecular weight (MW) solutes, but not large molecules (e.g. proteins). (MW of urea = 60, creatinine = 113, vitamin B12 = 1355, albumin = 60 000, IgG = 140 000 Da.) The first dialysis membranes were simple sausage skins (cellulose), but increasingly synthetic materials are being used.
Dialysis
This refers to the diffusion of solutes across a semipermeable membrane down a concentration gradient. The rate of diffusion is greatest when the concentration gradient is highest. This is the main mechanism for the removal of urea and creatinine, and for the replenishment of serum bicarbonate. Diffusion is proportional to the temperature of the solution (which increases random molecular movements), and inversely proportional to the viscosity and size of the molecule removed (large molecules diffuse slowly). Increasing blood flow through a dialyser (i.e. delivery of solute) increases the clearance particularly of small MW solutes (urea, creatinine), by maintaining a high concentration gradient. Membrane characteristics can also determine rate of diffusion—high flux membranes are thin and have large pores, thus have a low resistance to diffusion. Diffusion is hindered if ‘unstirred’ layers of fluid can accumulate on either side of a dialysis membrane. This can be minimized by maintaining high flow rates, and by the design of the dialyser. Protein bound solutes will not be removed by diffusion as the carrier proteins do not pass through the membrane. Only the free (unbound) fraction will be dialysed.
Ultrafiltration
This is the convective flow of water and dissolved solutes down a pressure gradient caused by hydrostatic or osmotic forces. Water is easily driven through the semipermeable membrane, and small solutes are ‘dragged’ along. Large molecules will not pass through the membrane. In HD it usually occurs as a result of the negative pressure generated in the dialysate compartment by the dialysate effluent pump (transmembrane pressure, TMP). The rate of UF depends on the pressure gradient. Dialysis membranes differ in their permeability to water and solutes, and can be low or high flux membranes. Membrane permeability is measured as the UF coefficient, KUf, in ml/h/mmHg, and can vary from 2 to 50 (5–10 indicates moderate water permeability; > 10 indicates high water permeability).
Diafiltration
This is the simultaneous use of dialysis and UF to provide solute and water clearance.


> Table of Contents > Part 2 - Haemodialysis > Principles of haemodialysis in practice
Principles of haemodialysis in practice
At its simplest, a dialysis machine simply pumps blood and dialysate through a dialyser.
  • The dialysate is a solution of purified water, sodium, potassium, magnesium, calcium, chloride, dextrose, and bicarbonate or acetate.
  • The blood and dialysate are kept separate within the dialyser by a semipermeable membrane. As the dialysate contains no waste products of metabolism (urea, creatinine, etc.), these will diffuse from blood into dialysate.
  • Diffusion is maximized by maintaining high flow rates (of blood and dialysate), and by pumping the two solutions in opposite directions (countercurrent flow).
  • Convective clearance can be added by generating a TMP within the dialyser. CRRT rely mainly on convective mechanisms for solute removal, and often do not have any dialysate at all. In conventional HD, small MW molecules are not removed to any great extent by convection, but almost entirely by diffusion. In contrast large MW molecules (e.g. B2-microglobulin or vitamin B12) are removed more effectively by convection than diffusion. This has led to an increasing use of UF methods in HD to increase removal of larger MW molecules [haemodiafiltration (HDF) or high volume haemofiltration].
A HD machine is made more complex by the addition of a number of safety devices, pump controllers, pressure and flow monitors, air leak detectors, patient BP monitors, the ability to change the composition of the dialysate, and increasingly systems to monitor blood chemistry, access flow, and delivered dialysis dose, and provide data to remote controllers and databases.
Basic haemodialysis circuit


> Table of Contents > Part 2 - Haemodialysis > Factors affecting solute clearance on haemodialysis
Factors affecting solute clearance on haemodialysis
Clearance is a measure of the amount of blood ‘cleared’ of a given solute, measured in ml/min. Dialysis will reduce the concentration of waste solutes during the passage of blood, and this is best measured by a clearance (e.g. urea clearance of 100 ml/min, measured from the reduction in blood urea concentration xblood flow rate).
Blood flow rate
Blood flow is usually maintained at 200–500 ml/min. Increasing blood flow increases solute clearance, but the increase is not proportional to the increased blood flow, as the efficiency of diffusion is reduced as blood flow increases. In general, a 100% increase in blood flow may only increase urea clearance by 20–50%, with less effects on larger MW molecules.
Dialysate flow rate
Dialysate flow rates are usually approx 500 ml/min. Increasing dialysate flow rate increases clearance, but only marginally (an increase from 500 to 800 ml/min will increase urea clearance by no >10%). The increases achieved in practice are slightly greater than predicted or achieved in vitro.
Dialyser efficiency
The membrane thickness, pore size, and architecture of the dialyser will all effect clearance of solutes. The efficiency of solute clearance is measured by the KoA (mass transfer urea coefficient), and is provided for each dialyser by the manufacturer. Most dialysers have a KoA of approx 300–500, increasing to >700 for high efficiency dialysers. Changing to a higher KoA dialyser has a greater effect on urea clearance than increases in blood or dialyser flow rates. Increases in blood flow have a greater effect on clearance in high efficiency dialysers.
Molecular weight of solute
Larger molecules diffuse slowly, and hence have reduced clearances. Increasing blood flow has less effect on clearance of larger molecules than on smaller molecules.
Time
Length of a dialysis session is the single most important determinant of solute clearance. Changes in other parameters are almost always introduced to minimize the amount of time a patient needs to spend on dialysis. Small solute clearance can often be maintained during short dialysis by using high flux membranes, high blood flows, etc., but the long-term outcomes remain unclear, especially as extracellular volume control is usually inadequate (persistent hypertension), and large molecule clearance is not maintained.
Effect of increasing blood flow on solute clearance


> Table of Contents > Part 2 - Haemodialysis > Ultrafiltration during haemodialysis
Ultrafiltration during haemodialysis
UF can be used to remove water during a HD session, or as means of solute clearance (by convection). To achieve adequate solute clearance by filtration requires large volumes of solute replacement, and the need for highly purified water or replacement fluids (because of the large amounts infused into the patient directly). However, UF provides better clearance of large MW solutes (e.g. B2-microglobulin) by convection, and is associated with greater cardiovascular stability than conventional HD. Increasing use is thus being made of haemofiltration, with online generation of purified water, often using a second haemofilter to generate the replacement fluid.
In conventional HD UF is simply used to remove the excess water accumulated between dialysis sessions by ingestion of food and fluids, and from metabolism (1–4 litres on average). This is achieved by maintaining a TMP gradient across the dialyser. In older machines the TMP is directly measured, and the desired UF achieved by manipulating the TMP. Most modern machines use volumetric control, whereby the inflow and outflow volumes from the dialyser are measured directly and continuously, and the amount of UF delivered determined from the difference.


> Table of Contents > Part 2 - Haemodialysis > Methods of ultrafiltration during haemodialysis
Methods of ultrafiltration during haemodialysis
Pressure control
The pressure in the blood compartment is usually +50–100 mmHg, depending on the blood flow rate (but will be higher if there is venous stenosis). The pressure in the dialysate compartment can be lowered by reducing the dialysate inflow rate with a clamp when the pump is on the outflow line. Negative pressures of up to -500 mmHg can be achieved in this way. Pressures greater than this can lead to rupture of the dialyser. Pressures are usually measured in the blood and dialysate outlet lines. Pressure within the dialyser blood compartment will be slightly higher than that measured at the outlet, and some machines measure the inlet pressure too.
The amount of TMP needed to remove a given volume of excess water can be calculated from the KUf of the dialyser (provided by the manufacturer), and the machine is programmed to calculate the necessary TMP to achieve a desired UF rate.
Volumetric control
This is a much more accurate method of UF control, and increasingly important with the use of higher flux membranes. Small errors in the measurement of TMP (under pressure control) may cause huge volume changes. In addition, the KUf of dialysers can change during a dialysis session as a result of protein deposition, partial blood clotting, and changes in haematocrit (Hct). Volumetric control systems measure the UF rate directly by quantifying the volume of dialysate passing through the dialyser, and are therefore not susceptible to such problems.


> Table of Contents > Part 2 - Haemodialysis > High efficiency and high flux haemodialysis
High efficiency and high flux haemodialysis
High efficiency dialysis
This is defined by a high clearance rate of urea (>210 ml/min), and a high urea KoA (mass transfer coefficient × surface area) of the dialyser (>600 ml/min). The KUf (UF coefficient) of the dialyser may be low or high, and the membrane synthetic or cellulosic. At low blood flow rates (<200 ml/min) the urea clearance of both high and low efficiency dialysers is the same, and the potential advantage of the latter is not exploited. High efficiency dialysis requires large surface area membranes, high KoA, high blood flow and dialysate flow, and bicarbonate dialysate (not acetate). It requires excellent access to provide high blood flows (not standard percutaneous catheters). Higher dialysate flow (>500 ml/min) increases the solute clearance only with blood flows >200 ml/min.
High flux dialysis
This refers to the rate of water transfer across the dialysis membrane, and is usually synonymous with use of a high permeability membrane (B2-microglobulin clearance >20 ml/min). Requires volumetric UF control to avoid accidental catastrophic volume depletion. Middle and large molecule clearance is better because of larger membrane pore size. Dialysers can be synthetic or cellulosic. Ultrapure, pyrogen-free dialysate and bicarbonate buffering are necessary because of the risk of backfiltration from dialysate into blood.
Some evidence from short-term studies (mostly small numbers and not prospective) suggests that high flux dialysis with biocompatible membranes may lead to better preservation of residual renal function, less inflammatory responses, higher serum albumin, better nutritional status, less dyslipidaemia, lower B2-microglobulin levels, and less dialysis amyloidosis. The large randomized prospective HEMO study did not demonstrate any benefit of high flux membranes (see later) on morbidity or mortality.


> Table of Contents > Part 2 - Haemodialysis > Haemofiltration and haemodiafiltration
Haemofiltration and haemodiafiltration
Haemofiltration provides solute clearance solely by convection, as solutes are dragged down a pressure gradient with water. Large volumes of filtrate are removed and need to be replaced (>40 litres each session). HDF combines dialysis with large volume UF, i.e. convective and diffusive removal of solutes.
Replacement fluid must be ultrapure, with minimal endotoxin contamination, as fluid is administered directly into the patient. Highly permeable large membranes, high blood flows, and accurate control of volume replacement are also necessary.
Haemofiltration provides better removal of large MW solutes (e.g. B2-microglobulin, advanced glycation end products), improved clearance of low MW uraemic toxins, and better cardiovascular stability and BP control than HD. Inflammatory markers are improved. It may be especially beneficial to patients likely to be on dialysis for a long time, without the likelihood of a transplant, or larger patients in whom it is impossible to achieve adequate Kt/V with HD. Intradialytic symptoms are often reduced with haemofiltration techniques. Short-term studies have shown increased serum albumin and Hb in patients on HDF, reduced pruritus, reduced EPO dose despite improved Hb, increased delivered Kt/V, reduced need for carpal tunnel decompression surgery for amyloid, lower phosphate binder requirements, improved nutritional indices, and possibly reduced mortality.
The procedure has historically been much more expensive than conventional dialysis, but the cost difference has been reduced with online production of pure replacement fluids from dialysate concentrates and water using two or three ultrafilters within the dialysis machine. The volume of UF is usually 60–90 l/week for pure haemofiltration, and 9–15 l/session in HDF.
Haemodiafiltration circuit using online ultrafiltration for production of ultra-pure dialysate and replacement fluids


> Table of Contents > Part 2 - Haemodialysis > Dialysers
Dialysers
A dialyser (or filter) consists of a rigid polyurethane shell containing hollow fibres (capillaries) or sheets (parallel plates) of the dialysis membrane. Two ports allow blood and two ports allow dialysate to pass through the dialyser. The hollow fibres or parallel plates maximize the surface area of contact between blood and dialysate. In hollow fibre dialysers, blood flows through the capillaries. In parallel plate devices, blood and dialysate flow between alternate sheets.
There is little to choose between the two structures. Hollow fibre devices may have slightly lower priming volumes, and are easier to reuse, but may clot slightly more easily and may retain ethylene oxide (if used as a sterilant). Hollow fibre dialysers are much more commonly used in most countries.
An ideal dialyser should have:
  • high clearance of small and medium MW toxins;
  • adequate UF;
  • negligible losses of proteins and amino acids;
  • non-toxic composition;
  • minimal activation of cells or thrombotic pathways;
  • minimal blood volume;
  • reliability;
  • reusability;
  • low cost.
No single dialyser meets all these needs.


> Table of Contents > Part 2 - Haemodialysis > Dialysers: technical specifications
Dialysers: technical specifications
  • Priming volumes vary from 40 to 150 ml (not including blood lines—about 150 ml).
  • Surface areas vary from 0.5 to 2.2 m2.
  • KUf from 2.5 to 85 ml/h/mmHg. Cellulose (and most modified cellulose) membranes have KUf <10. (KUf <4 is moderate permeability, and >8 high. High permeability membranes require volumetric control of UF to ensure safe use.)
  • KoA urea varies from 200 to 1200 (<300 represents a low efficiency dialyser, >600 a high efficiency dialyser).
  • Specification sheets also provide clearances for urea and vitamin B12 (and sometimes creatinine, phosphate, and inulin) at blood flows between 200 and 400 ml/min, and sieving coefficients for albumin (should be 0) and B2-microglobulin.
  • Dialysers are sterilized by gamma irradiation, ethylene oxide, or by steam. Steam and irradiation pose least risk to patients, as ethylene oxide must be thoroughly rinsed out prior to use.
  • Must be pre-rinsed with >2l rinsing solution prior to connection to patient to prevent release of fragments fro‘m the dialysis circuit (sometimes termed ‘spallation’—the leaching of solid or soluble compounds into the body), and remove other potential contaminants or sterilants from manufacture.


> Table of Contents > Part 2 - Haemodialysis > Dialysis membranes
Dialysis membranes
Can be made from cellulose, modified cellulose, or synthetic materials. Modified cellulose has various chemicals substituted for the hydroxyl groups on the native cellulose. Synthetic membranes are being increasingly used. Novel membranes are being developed in which further agents are bonded to the surface, e.g. vitamin E.
 | Material | Alternative names
Cellulose | Cuprammonium rayon Cuprammonium cellulose Regenerated cellulose | Cuprophan
Modified or substituted cellulose | Cellulosynthetic Cellulose acetate Cellulose diacetate Cellulose triacetate Cellulose hydrate | Hemphan Dicea, Diaphan
Synthetic | Polysulfone Polyacrylnitrile Polymethylmethacrylate Polyamide Polycarbonate | Biosulfane, PS, helixone PAN, AN69, SPAN PMMA Polyflux Gambrane
Cellulose membranes can cause complement and leucocyte activation, while synthetic membranes have the greatest biocompatibility. Re-use of cel-lulose (without use of bleach as a cleanser) greatly increases biocompatibility due to absorption of proteins on to the membrane. Cellulose membranes are low flux. Modified cellulose membranes can be low or high flux, biocom-patible (cellulose triacetate) or incompatible (cellulose acetate). Synthetic membranes can also be low or high flux, but are all biocompatible. Solute removal by synthetic and modified cellulose membranes is similar, although B2-microglobulin clearance is greater with synthetic membranes. The clinical significance of this is as yet unclear, although for patients unlikely to receive a transplant but survive long term, the reduced B2-microglobulin accumulation may translate into less dialysis amyloid. Generally, membranes used for haemofiltration (either continuous or high flow) are synthetic. There are some data suggesting vitamin E-coated membranes (e.g. excebrane) cause less oxygen free radical formation, and may be even more biocompatible. AN69 has been modified by binding polyethyleneimine (AN69ST). This binds heparin, allowing substantial reductions in heparin needed to prevent circuit clotting (priming alone is sufficient).


> Table of Contents > Part 2 - Haemodialysis > Continuous renal replacement therapy: performance
Continuous renal replacement therapy: performance
Haemofiltration versus haemodialysis
  • There are no controlled comparisons between haemofiltration modalities, and most renal physicians gain experience in only one or two of these methods.
  • Haemofiltration relies on convective removal of solutes and fluid, as a result of the pressure difference across the membrane, rather than the predominantly diffusive solute removal achieved by HD.
  • Diffusion is very efficient at removing only small MW molecules, while UF removes all plasma molecules passing through a high flux membrane, regardless of MW.
  • Haemodynamic stability is better maintained with convective rather than diffusive solute removal, for undefined reasons.
  • Haemofiltration does not require dialysate, but does require accurate intravenous replacement of volume losses, either pre- or postfilter (pre- or postdilution).
  • Controlled survival studies comparing CRRT and IHD are few, and most show a non-significant trend to improved survival with CRRT. A single trial has shown benefit of HD.
Performance
Clearances depend on the membrane, blood flows, and extent of UF. Urea clearances vary from 1.7 ml/min for SCUF, 17 ml/min for CVVH, and 30 ml/min for CVVHDF. Weekly urea clearances of 300–350 l/week can be achieved with CVVHDF, compared with 300 l/week for daily HD or 150 l/week for thrice weekly HD, 100 l/week for CVVH, and 70 l/week for PD.
Standard prescription
  • Blood flow 150–200 ml/min.
  • Dialysate flow 1–2 l/h.
  • UF at least 35 ml/kg/h.
  • Heparin to maintain ACT 180–200 s (unless contraindicated).


> Table of Contents > Part 2 - Haemodialysis > Continuous renal replacement therapy: technical
Continuous renal replacement therapy: technical
Access for CRRT
Dual-lumen intravascular catheters, or double single lumen catheters, placed in the internal jugular or femoral vein (for veno-venous methods). Subclavian access should be avoided (risk of subclavian stenosis). Catheter position should be confirmed radiographically. Tunnelled catheters may reduce infection risk, but are more difficult to insert in ICU setting. Very rarely arteriovenous (Scribner) shunts are necessary to gain vascular access. Complications are the same as for chronic dialysis vascular access. Catheters are generally changed every 4–5 days, or sooner if infection or thrombosis occur. Blood flow is not greatly affected by catheter length, but is by the lumen diameter. Blood flows of 150–200 ml/min are commonly used, but need to be increased for high volume haemofiltration.
Membrane
High flux membranes (usually synthetic) are preferentially used for CRRT, given the permeability requirements of haemofiltration. Comparisons of biocompatible and incompatible membranes have produced conflicting results on patient survival and renal recovery from ARF. Protein accumulation on membranes reduces efficacy with time.
Ultrafiltration
Controlled either volumetrically or by pressure. Pressure control can be maintained by adjusting the height of the UF collection bag in relation to the haemofilter, or by applying suction to the UF line. Simply adjusting the height of the solute collection bag below the filter will change the rate of UF. Volumetric control relies on a pump to achieve a fixed UF rate. Accurate monitoring of actual UF rate, and the pressures across the haemofilter are important. Total fluid removal of at least 10–15 l/day is required to allow convective solute removal, most of which is replaced (depending on the patient's volume status). UF rate determined simply by the difference between UF volume removed per hour and replacement fluid returned to the patient. Common UF rates are 1–2 l/h. A single controlled trial has shown worse outcome with 20 ml/kg/h UF than 35 or 45 ml/kg/h (equates to 1.35, 2.4, and 2.9 l/h).


> Table of Contents > Part 2 - Haemodialysis > Continuous renal replacement therapy: dialysate
Continuous renal replacement therapy: dialysate
Dialysate and filtrate replacement solutions
Usually supplied as 5-litre sterile solutions. Contain sodium, calcium, magnesium, chloride, and sometimes potassium. Potassium-free solutions should usually have potassium added prior to use at approx 1–4 mmol per bag, to maintain a normal serum potassium concentration. Buffer conventionally supplied as lactate, but can also be provided as bicarbonate via a separate infusion (approx 20–40 ml of 8.4% sodium bicarbonate administered hourly through a central vein). Bicarbonate containing haemofiltration solutions are also available, or are made up specially in some units. Dialysate flows much lower than in HD (usually 1–2 l/h).
  • Sodium: 132–140 mmol/l
  • Calcium: 1.6–1.8 mmol/l
  • Potassium: 0–2 mmol/l
  • Magnesium: 0.5–1.5 mmol/l
  • Chloride: 100–115 mmol/l
  • Lactate: 30–45 mmol/l.
Lactate-free solutions are hyponatraemic (Na 110 mmol/l) as the bicarbonate supplies further sodium.
Patients with liver disease or pre-existing lactic acidosis should use lactate-free solutions as they lack the ability to metabolize lactate to bicarbonate. Bicarbonate solutions provide excellent control of acidosis, and may become the preferred choice.
Conventional PD solutions can be used both as dialysis solutions and ultrafiltrate replacement. The glucose content will provide approx 1300–2400 kcal/day.
Replacement fluids can be given either pre- or postfilter (pre- and post- dilution). Postdilution can lead to increased Hct within the filter, reduced efficiency of UF, and filter clotting. Predilution lowers the concentration of waste solutes within the haemofilter, but this only marginally reduces their clearances. Newer haemofilters allow mid-dilution, which has potential benefits. Significant losses of amino acids (1–5 g/day) and phosphate can occur during CRRT.


> Table of Contents > Part 2 - Haemodialysis > Other continuous renal replacement techniques
Other continuous renal replacement techniques
High volume haemofiltration
Animal data suggest that increasing the volume of UF may enhance clearance of endotoxin and improve the outcome in sick, septic patients. Over 75 litres of filtrate is removed, e.g. at 3–4 l/h. Requires low access recirculation and high blood flow (usually through two separate intravenous catheters), high-flux large surface area filters, warmed replacement fluids (bicarbonate buffered), and a machine capable of delivering high blood flows and UF rates.
SCUF
A form of CVVH in which no replacement fluid is given. Provides isolated UF for patients with refractory oedema (often due to heart failure), without severe renal failure. UF volume can be regulated by gravity or by pump. Electrolyte and fluid imbalances may occur, and UF volume is frequently less than anticipated due to clotting or reduced blood flow.
CVVHDF (or CAVHDF)
Combines simple UF and solute replacement with dialysate flow through the haemofilter. Dialysate flow is slow. Increases the efficiency of CVVHF and may provide better haemodynamic stability. Most current machines offer this as the first choice of modality.
SLED/EDD
Uses HD machine but blood flows of 100–200 ml/min and dialysate flow rates of only 100 ml/min for 8–24 h/day. Excellent tolerability, cardiovascular stability, and solute removal. Does not require separate CRRT equipment.


> Table of Contents > Part 2 - Haemodialysis > Anticoagulation for continuous renal replacement therapy: heparin
Anticoagulation for continuous renal replacement therapy: heparin
Clotting in the extracorporeal circuit is a major problem, but continuous anticoagulation increases bleeding risk significantly (occurs in up to 25% patients). Factors predisposing to increased thrombosis include:
  • arteriovenous techniques (due to reliance on arterial BP);
  • kinking of CVCs (during turning, etc.);
  • hollow fibre haemofilters (rather than parallel plate);
  • increased UF rates;
  • low blood flows;
  • postdilution;
  • reduced antithrombin III levels in critically ill patients with ARF.
Haemofilters should last at least 24–36 h. Polyacrylnitrile filters have a higher clotting frequency than polyamide. Predilution fluid replacement will prolong filter life.
Most units will use a limited number of anticoagulation techniques for which they have experience. It may be worth avoiding heparin for the first use of CRRT in a patient, and only adding it if the filter clots in <24 h.
Heparin
Most commonly used anticoagulant. Should be included in priming solutions (1000–3000 units/l saline). Standard technique uses a loading dose of 2000–5000 units, and continuous infusion of 300–800 units/h into arterial line. A dilute solution allows better mixing with blood. Aim to maintain whole blood ACT 180–250 s, or APTT 40–45 s, venous PTT >65 s. HIT is not uncommon. Bleeding risk minimized by ACT or PTT monitoring. Clotting usually due to mechanical problems rather than too little anticoagulation.
Regional heparin
Heparin is infused prefilter and neutralized with protamine postfilter. 1 mg protamine reverses approx 100 units of heparin. Avoids systemic anticoagulation, but requires close monitoring. Not widely used. Protamine can cause anaphylactoid reactions, hypotension, leucopenia, and thrombocytopenia.


> Table of Contents > Part 2 - Haemodialysis > Anticoagulation for continuous renal replacement therapy: low molecular weight heparin
Anticoagulation for continuous renal replacement therapy: low molecular weight heparin
LMWHs may cause less bleeding and more predictable anticoagulation, and reduced incidence thrombocytopenia. Few controlled trials. Various regimens used:
  • 2000–3000 anti-Xa units of LMWH every 20 min.
  • 35 iu/kg bolus followed by 13 iu/kg infusion.
Can be monitored by antifactor X activity (aiming for 0.5–1 iu/ml for patients without bleeding risk; 0.2–0.4 iu/ml for patients with bleeding risk).
Can be combined with prostacyclin. Should not be used in patients with HIT.


> Table of Contents > Part 2 - Haemodialysis > Anticoagulation for continuous renal replacement therapy: heparin-free
Anticoagulation for continuous renal replacement therapy: heparin-free
Monitoring
  • Visual check of circuit, including bubble trap for signs of clotting.
  • Regular ACT or APTT for heparin.
  • Anti-Xa for LMWH and danaparoid.
  • ACT and calcium for citrate.
Reduced UF rate with stable haemodynamics suggests filter or line clotting. Filtrate urea:blood urea ratio <0.6 implies poor filtration and imminent clotting. Filter life should be extendable to ~96 h, though most centres routinely change filters after 24–48 h.
Heparin-free
For patients with clotting abnormalities, thrombocytopenia, recent bleeding, or liver failure. Filters may last >24 h if carefully managed. Some studies show no difference in filter survival to standard anticoagulation. Use small surface area filters. HDF with predilution and higher blood flows provide lower clotting rate. If heparin not totally contraindicated flush circuit initially with higher heparin doses (up to 20 000 units). Intermittently flush circuit with saline (200–300 ml).
Prostacyclin (PGI2)
Inhibits platelet aggregation and adhesion. Vasodilator. Antiplatelet activity lasts 2 h. Use at 4–8 ng/kg/min. Trials suggest low efficacy when used alone, but prolonged filter survival when combined with (low-dose) heparin or LMWH. Can cause fall in BP.
Danaparoid (Orgaran)
A low MW glycosaminoglycan. Has been used in patients with HIT. Significant bleeding risk, and may still cause thrombocytopenia. Use bolus 2500 u, and then 400–600 u/h infusion for 1st 4 h, reducing dose thereafter to 200–600 u/h to maintain anti-Xa levels 500–1000 u/ml.
Others
Agatroban and recombinant hirudin can both be used for anticoaglulation in all these methods of CRRT.


> Table of Contents > Part 2 - Haemodialysis > Anticoagulation for continuous renal replacement therapy: regional citrate
Anticoagulation for continuous renal replacement therapy: regional citrate
Trisodium citrate anticoagulation
Provides no systemic anticoagulation, excellent filter life, minimal bleeding risk, but requires careful monitoring, separate calcium infusions, and non-standard replacement fluids. Citrate binds calcium, inhibiting several steps in the clotting cascade. Once returned to the patient the effect of citrate is neutralized by excess calcium in blood and hepatic metabolism to bicarbonate. Further calcium needs to be administered continuously to prevent hypocalcaemia. Replacement fluids and dialysate must be calcium free. When available, a very successful method.
One typical regimen is:
  • 4% trisodium citrate infused into arterial access of haemofilter circuit (90 ml of stock 46.7% trisodium citrate into 1000 ml of 5% dextrose);
  • 0.75% calcium chloride infused into central venous access of patient (80 ml of 10% calcium chloride into 1000 ml normal saline);
  • trisodium citrate infused at ~190 ml/h, and calcium replacement at ~60 ml/h;
  • circuit and systemic ionized calcium monitored hourly until stable, and then 4–6 h, using a blood gas analyser, and maintained at 0.25–0.35 mmol/l and 0.9–1.2 mmol/l, respectively;
  • citrate infusion is titrated to the circuit ionized calcium;
  • calcium infusion is titrated to systemic ionized calcium.
Patients should be monitored for alkalosis, hypocalcaemia, and hypernatraemia. Calcium and citrate infusions need to be stopped if blood or diasylate flows stop for >10 min. Avoid in liver disease (risk of severe alkalosis).


> Table of Contents > Part 2 - Haemodialysis > Complications of continuous renal replacement therapy
Complications of continuous renal replacement therapy
CRRT is generally well tolerated, with a similar range of complications to standard HD, but at a lower incidence.
Access related
Thrombosis (in catheter or local vein), bleeding from puncture site, infection (exit site, bacteraemia, sepsis—especially Gram-positive organisms), recirculation (with venovenous techniques), and poor blood flow (kinking, thrombosis).
Circuit related
Clotting, blood loss (from disconnections, circuit clotting), disconnection (rare), sepsis, fluid balance related (excess UF or fluid replacement), and allergic reactions (to plastics, haemofilter, or sterilisants).
Anticoagulation related
Local and systemic bleeding, thrombocytopenia (especially heparin induced), alkalosis, and hypocalcaemia (with regional citrate).
Others
Hypothermia, hypotension, fluid overload, arrhythmias, electrolyte imbalances (hypophosphataemia, hypocalcaemia, hypokalaemia, hypo- or hypernatraemia), alkalosis, bioincompatibility, air embolism (should be very rare with pump cessation on air detection), interactions with ACE inhibitors, and nutrient losses (amino acids and trace elements).
Drugs
Dosing can be very different from intermittent HD.


> Table of Contents > Part 2 - Haemodialysis > Reactions to membranes
Reactions to membranes
These are not always due to the membrane itself, but can be due to the sterilant, associated drugs, complement activation, or unknown mechanisms. Sometimes called ‘first use’ reactions, but can occur with re-use (see ‘complications of dialysis’ for more detail).
Type A reactions
These occur within minutes of starting dialysis, with dyspnoea, wheeze, a feeling of warmth, urticaria, cough, hypotension, collapse, or cardiac arrest. They are predominantly due to immune reaction to ethylene oxide, but also occur in patients taking ACE inhibitors and dialysed with AN69 (or more rarely other PAN membranes). AN69 may increase bradykinin levels even in patients not taking ACE inhibitors.
Type B reactions
These are more common but much milder, often occur 20–40 min after starting dialysis, and usually cause back and chest pain. Cause unknown. Rarely other reactions have been reported.
  • A syndrome of acute deafness and blindness was reported in the 1990s in patients treated with aged cellulose acetate dialysers over 11 years old. No patient recovered and all had died in 1 year. Thought to be due to degraded membrane products.
  • In 2002 a number of patients died after using Baxter Althane (cellulose diacetate) dialysers. Cause of death was from residual perfluorocarbon within the dialysers. This is a volatile hydrophobic fluid completely insoluble in water, which led to massive gas formation in the right side of the heart and pulmonary capillary blockade. The perfluorocarbon had been used for repair of leaking hollow fibres during manufacture.


> Table of Contents > Part 2 - Haemodialysis > Biocompatibility of membranes
Biocompatibility of membranes
Membranes can have varying effects on the cells and proteins to which they are exposed. A biocompatible membrane elicits the least inflammatory response in patients exposed to it—it does not cause complement, kallikrein, or cellular activation, has minimal interactions with proteins, and is not thrombogenic (low thrombin generation and release of platelet factor 4). The design of the dialyser and the precise nature of the membrane can affect its biocompatibility. Hydroxyl groups in cellulose activate the alternative pathway of complement and subsequently neutrophils. Substituted cellulose and synthetic membranes generally cause less complement activation, but also strongly bind complement proteins and prevent their efflux into the circulation. Improved biocompatibility had been associated with:
  • reduced amyloid deposition;
  • fewer hypersensitivity reactions;
  • less intradialytic hypotension;
  • slower loss of residual renal function after beginning dialysis;
  • reduced infections;
  • improved nutritional status;
  • reduced protein catabolism;
  • improved lipid profiles;
  • possibly with better long-term morbidity and mortality.
However, data are conflicting, outcome trials comparing dialysers are lacking, and the clinical relevance of increased biocompatibility remains controversial. Despite this, current European guidelines recommend large pore, high flux, biocompatible membranes.
Biological responses induced by interactions with dialysis membranes
Blood component | Biological response
Complement | Alternate pathway activation Anaphylotoxin production
Coagulation system | Factor XII activation Intrinsic pathway activation
Cytokines | Some have increased serum levels
Erythrocytes | Haemolysis rarely
Neutrophils | Leucopenia Increased adhesion molecule expression Degranulation Release of reactive oxygen
Lymphocytes | Activation Impaired T-cell proliferation
Monocytes | Increased interleukin-1 Decreased responsiveness
Platelets | Activation Increased adhesion Thrombocytopenia Increased platelet factor 4 and ADP release


> Table of Contents > Part 2 - Haemodialysis > Biocompatibility and acute and chronic renal failure
Biocompatibility and acute and chronic renal failure
Biocompatibility and acute renal failure
In theory, biological reactions to membranes may worsen the catabolic state of ARF and aggravate the pro-inflammatory state (especially in multiorgan failure and sepsis). Several randomized controlled studies have been performed comparing bioincompatible (usually low-flux cellulose) and bio-compatible membranes in ARF, with conflicting results. Convincing evidence for lower mortality, better and faster renal recovery, are currently lacking. Large randomized prospective studies have not shown any differences in outcome between patients treated with cuprophan and PMMA membranes, or between polysulfone (high or low flux) and cellulose diacetate. The severity of the underlying disorder and the skill of the nursing and medical staff probably outweigh the nature of the dialysis membrane in the prognosis and outcome of patients with severe ARF. Future trials are likely to be difficult as CRRT generally uses synthetic membranes and is increasingly used in patients with ARF.
Biocompatibility and chronic renal failure
There are no randomized trials of morbidity or mortality comparing bio-compatible and incompatible membranes in maintenance dialysis. Several uncontrolled studies have suggested improved outcomes with synthetic membranes; however whether the effect is due to biocompatibility, increased delivery of dialysis, increased haemofiltration, or increased permeability of the membranes is unclear. The Tassin group in France continue to use cellulose membranes and report excellent morbidity and mortality (with long hours and superb BP control), and randomized studies from Italy demonstrate no benefit of polysulfone over cellulose after 2 years follow-up. B2-microglobulin clearance is increased by most synthetic membranes (especially polysulfone, PAN, and AN69), due to increased convective and diffusive clearance and adsorption to the membrane. Synthesis of B2-microglobulin may also be reduced with biocompatible membranes due to reduced activation of mononuclear cells. Clinical studies have produced conflicting results, with B2-microglobulin levels either unchanged or reduced, and a single study suggesting reduced radiological changes of dialysis-related amyloid in patients using AN69.


> Table of Contents > Part 2 - Haemodialysis > Dialysis machines: key features
Dialysis machines: key features
In principle, these simply consist of a blood pump, dialysate delivery system, and safety monitors. Increasingly sophisticated monitors (blood, dialysate, and patient) and sensing software are incorporated to provide real-time management and a continuous record of individual dialysis sessions.
Blood pump
Usually peristaltic—usual blood flow rate 200–600 ml/min.
Bubble trap
Minimizes risk of air within the circuit returning to the patient, when combined with a distal air detector.
Heparin administration
Usually provided by the dialysis machine via a syringe pump.
Dialysate delivery
Machines either mix (proportion) dialysate and bicarbonate with pure water individually for the patient, or a single machine performs this centrally before distributing the premixed dialysate to several dialysis machines. Dialysate concentrate is usually liquid (and may contain acetate), while bicarbonate is usually added via a second concentrate either as a solid (to be mixed with water) or liquid. Bicarbonate is almost universal now. Individual preparation of dialysate provides greater flexibility, while central proportioning can be cheaper. Water/dialysate must be heated to approx 37°C and degassed (to remove dissolved gases). The dialysate pump may allow generation of a negative pressure for UF.
Dialysate delivery in HD machines


> Table of Contents > Part 2 - Haemodialysis > Dialysis machines: additional facilities
Dialysis machines: additional facilities
Ultrafiltration control
Increasingly achieved either by volumetric means or by flow sensors on the dialysate inflow and outflow lines, rather than by measurement of dialysate chamber pressure. TMP is adjusted to achieve the desired UF rate. Can achieve accuracies of ±0.5% (approx 25 ml/h) and be programmed to occur at different times during dialysis (i.e. not continuously throughout a dialysis session)—sequential UF and dialysis. Maximal UF rates approx 4l/h.
Sodium profiling
Some machines allow the proportion of dialysate concentrate and water to be altered to change the concentration of sodium (predominantly) in the dialysate. This can be preprogrammed or initiated manually.
Haemodiafiltration
High flux dialysers can increase convective clearance by allowing high volume UF during a dialysis session. Requires volumetric control and extremely pure water as large volumes of replacement fluids are used, and the possibility of backfiltration through highly permeable membranes. Replacement fluids can be generated centrally within a dialysis unit, or increasingly, by online filtration of standard purified water (within the machine) using two or three ultrafilters to ensure water sterility and purity.
Automatic chemical or heat disinfection
This can be preprogrammed or manual.
Singleor double-needle dialysis
Almost all machines allow either option. Single-needle dialysis has the advantage of a single venepuncture, but is usually less efficient, and has increased risk of recirculation. A ‘Y’ connector allows arterial blood to be pumped into the machine, and venous blood to be returned to the patient through the same needle, but not at the same time. A defined volume of blood is withdrawn through the arterial circuit, before the previously dialysed blood is returned to the patient. Requires specialized tubing with an expansion reservoir, as blood withdrawal and return are not synchronous, and usually needs two blood pumps.


> Table of Contents > Part 2 - Haemodialysis > Dialysis machines: monitors
Dialysis machines: monitors
Blood circuit monitoring
Air detectors
These are placed distally in the venous circuit together with a bubble trap. Often ultrasonic. Linked to a blood line clamp to stop blood returning to the patient, if air is sensed.
Pressure monitors
These are often placed just before the blood pump (arterial) and after the dialyser (venous). The arterial monitor records excess negative pressure due to poor flow through the access, and can detect line disconnection (when the pressure approaches zero) and poor access flows (increasingly negative pressure); the venous monitor records excess pressure due to increased resistance to venous return. Both monitors are linked to alarms (when predefined pressure limits are exceeded) and can stop the blood pump and clamp the lines.
Dialysate monitoring
Blood leak
This detects rupture of the dialyser. Usually by infrared or photodetector monitoring. Sensitivity <0.5 ml blood/min.
Temperature
Continuously monitored to ensure correct dialysate temperature. High temperatures can cause haemolysis. Cold solutions can cause hypothermia. When monitor alarms dialysate is diverted to waste. Can be used to reduce patient's body temperature (usually by 0.5–1°C), to reduce hypotension and improve UF.
Conductivity
The electrical conductivity of the dialysate is used to monitor the correct proportioning of concentrate with water. Many machines will use conductivity to allow alterations in the sodium concentration of the dialysate (sodium profiling). When monitor alarms (high or low conductivity) dialysate is diverted to waste.
Pressure
Some machines monitor the pressure in the dialysate outflow line to calculate TMP.
Online Kt/V
By monitoring the urea concentration in the dialysate outflow line, the actual amount of dialysis delivered during each session can be determined. Can also be done by measuring ionic dialysance in the dialysis circuit as a surrogate for urea clearance. Provides real-time reporting of delivered dialysis urea clearance.


> Table of Contents > Part 2 - Haemodialysis > Dialysis machine: patient monitors
Dialysis machine: patient monitors
BP
Some machines monitor arterial pressure automatically.
ECG
Can be monitored by the machine (e.g. for remotely monitored dialysis).
Blood volume monitors
These monitor the Hct or protein concentration in the arterial blood line by optical or ultrasonic sensors as a surrogate for blood volume (as water is removed from the blood, blood volume falls, and red blood cell and protein concentration increase). They can measure relative blood volume (RBV) reliably and reproducibly, and allow automatic feedback. Reduction in blood volume generally precedes hypotension, hence intervention prior to hypotension can be judged by the reduction in RBV and can reduce the UF rate, increase the dialysate sodium concentration, or infuse normal or hypertonic saline. Most software relies on expert systems, which ‘learn’ the most appropriate time and mode of intervention for an individual patient. Can also measure absolute Hct and oxygen saturation.
Monitoring fluid balance
Blood volume monitors can analyse the effects of a short period of rapid UF on blood volume to determine the hydration status of a patient. The rate of refilling of the vascular compartment can give a measure of extravascular fluid.
Access recirculation
Can be measured by the change in temperature in the arterial blood line after reducing or increasing the dialysate temperature (by ±2.5°C) for a few minutes (thermodilution). Non-invasive.
Access blood flow
Can be measured by saline injection techniques during Hct monitoring or change in Hct due to a short period of UF.
Delivered Kt/V
Can be calculated from online measurement of urea removal or change in dialysate conductivity.


> Table of Contents > Part 2 - Haemodialysis > Dialysate
Dialysate
Dialysis solutions are usually prepared from concentrates and contain either acetate or bicarbonate as a buffer. Acetate use is now rare world-wide. The precise composition can be varied if needed, and increasing use is being made of individualized dialysate prescription. This is achieved by modern dialysis machines permitting the accurate proportioning of water and dialysis concentrate, and monitoring the final concentration of solutes (by electrical conductivity). Alternatively, concentrates are diluted centrally within a dialysis unit and the prepared dialysate is distributed to several dialysis machines for direct use. Central proportioning does not allow individualized prescription of dialysate.
Acetate containing dialysate has been widely used, as a single concentrate can be easily manufactured containing all the elements needed. Bicarbonate containing concentrates have been introduced more recently. They are more physiological, provide better control of acidosis, and produce fewer complications and side-effects during dialysis. During manufacture and storage, however, solute precipitation can occur, hence magnesium and calcium are separated from the bicarbonate to prevent precipitation of carbonate crystals. Most of the solutes are contained within the dialysate concentrate, while bicarbonate and sodium are provided as a solid or liquid separately, to be mixed within the dialysis machine at a late stage. Small amounts of acetic or lactic acid are included with the calcium and magnesium to combine with bicarbonate during mixing and generate carbonic acid (from CO2). This lowers the pH of the final solution to 7–7.4 and ensures solubility of the salts. It is also possible to make up dialysate from three concentrates—electrolytes and glucose, sodium chloride, and bicarbonate, to allow for finer control of the individual components.
Usual composition of dialysate
Sodium | 132–155 mmol/l
Potassium | 0–4 mmol/l
Calcium | 1–2 mmol/l
Magnesium | 0.25–0.75 mmol/l
Chloride | 90–120 mmol/l
Acetate | 30–45 mmol/l (only in acetate-based dialysates)
Bicarbonate | 27–40 mmol/l
Dextrose | 0–5.5 mmol/l
pH | 7.1–7.3


> Table of Contents > Part 2 - Haemodialysis > Dialysate: sodium
Dialysate: sodium
Previously, low sodium dialysates were used to minimize hypertension. This is complicated by a high incidence of cramps and disequilibrium symptoms, hypotension, and even hypertension induced by stimulation of the renin–angiotensin pathways. Higher sodium concentrations minimize muscle cramps, nausea, vomiting, and hypotension, and concentrations of up to 150 mmol/l have been used. High sodium may, however, increase thirst and promote hypertension in the long term by salt and water overload.
Sodium profiling
Sodium profiling or ramping refers to the use of variable sodium dialysate concentrations during an individual dialysis session to attempt to minimize hypotension.
  • Generally, high dialysate sodium is used in the initial phase of dialysis, and reduced later.
  • High initial sodium maintains plasma osmolality during the period of maximum rate of urea diffusion (early in dialysis), thus supporting plasma refilling from the interstitium.
  • The dialysate sodium concentration can subsequently be reduced.
  • A number of controlled trials have demonstrated the benefit of sodium profiling in intradialytic symptom control, especially for the reduction of cramps and better vascular stability.
  • Continuous conductivity measurement of dialysate is used to monitor sodium concentration.
  • The risk is sodium accumulation if the dialysate sodium is not reduced sufficiently during dialysis or the initial concentration is too high, leading to increased thirst, fluid overload, and hypertension. Hence the importance of accurate measurement of dialysate sodium.
Examples of sodium profiling regimens
Dialysate sodium (mmol/l)
From | To
150 | 130
150 | 130
148 | 138
155 | 135


> Table of Contents > Part 2 - Haemodialysis > Dialysate: other electrolytes and glucose
Dialysate: other electrolytes and glucose
Potassium
For maintenance HD there is rarely a need to change the dialysate potassium from 1.5 to 2 mmol/l. In ARF with oliguria, rhabdomyolysis, or the need for multiple blood transfusions, lower (or no) potassium dialysates may sometimes be needed. Some patients require higher potassium, or careful dietary advice, if they have persistent hypokalaemia from diarrhoea or vomiting, or daily dialysis.
Calcium
Water softening, deionizers, and reverse osmosis (RO) have removed the problem of hard water induced hypercalcaemia. Sufficient calcium is necessary to reverse the hypocalcaemia present in most patients without hyperparathyroidism. Conversely, low calcium dialysates (1.25 mmol/l) are needed in patients with uncontrollable hyperparathyroidism and hypercalcaemia. Reducing dialysate calcium is an important method to help manage hyperparathyroidism (when combined with vitamin D therapy and phosphate binders).
Glucose
May help prevent disequilibrium by maintaining osmotic pressure during the rapid removal of urea, and help buffering.
Quality
High-quality dialysate is especially important with the use of highly permeable membranes and high-volume haemofiltration.


> Table of Contents > Part 2 - Haemodialysis > Dialysate: acid-base
Dialysate: acid-base
Acetate and bicarbonate
Correction of acidosis is a crucial component of dialytic therapy. Hydrogen ions cannot be removed by dialysis because of their low concentration in plasma water as a result of buffering. Alkali is therefore added to dialysate to diffuse into the blood. Historically, bicarbonate-containing solutions were frequently infected and unstable, and acetate was introduced as a stable alkali equivalent. Acetate is metabolized to acetyl coenzyme A both in peripheral tissues and the liver, capturing a single hydrogen ion. Subsequent decarboxylation releases the hydrogen ion into the respiratory chain.
Bicarbonate was reintroduced in the 1980s using new mixing and delivery techniques, and new dialysis machines became capable of mixing separate bicarbonate- and calcium-containing solutions. Bicarbonate cartridges are now widely used; powder is continuously dissolved into a concentrated solution, which the machine proportions prior to mixing with dialysate.
Acetate has been associated with cardiovascular instability during dialysis, and acetate accumulation when used with higher flux dialysers. Controlled studies have demonstrated clear benefits of bicarbonate for intradialytic symptoms, morbidity, and BP control. Acetate is now rarely used.


> Table of Contents > Part 2 - Haemodialysis > Water purification
Water purification
Patients are exposed to 300–400 litres of dialysate per week with conventional HD (20 000 l/year), and more with high-flow haemofiltration. In HD, dissolved substances can diffuse across the membrane, and backfiltration occurs with use of high flux membrane. In high-flow haemofiltration, large quantities of replacement solutes are directly infused into the patient, together with whatever contaminants are present in the water.
Potential water contaminants
Particulates | Dissolved substances | Microorganisms
Clay Sand Silica Iron | Aluminium Calcium Magnesium Chloramines Copper Fluoride Nitrate Sulphate Zinc Microbial pyrogens Endotoxin | Bacillus sp. Micrococcus sp. Corynebacterium sp. Staphylococci sp. Streptococci sp. E. coli Pseudomonas sp. Flavobacter sp. Aerobacter sp. Xanthomonas sp. Klebsiella sp. Enterobacter Mycobacteria Clostridium sp.


> Table of Contents > Part 2 - Haemodialysis > Water purification: treatment and toxicity
Water purification: treatment and toxicity
Water treatment is a multistage process involving microfilters (which remove particulate material), activated carbon (adsorbs chloramine, organic contaminants, chlorine, and acts inefficiently as a filter), sometimes chelation, further microfilters (≤1 µm pore size), water softeners (which remove calcium and magnesium, iron and manganese, by ion exchange for sodium cations), RO (membrane filtration and deionizing using a membrane with a cut-off approx 300 Da), and sometimes deionizers and ultraviolet radiation treatment or nanofiltration. Water needs to be stored and distributed to individual dialysis machines while retaining its purity and lack of microbial contamination. For high flow haemofiltration ultrapure water is required, and is usually produced by further UF steps either centrally or online within the dialysis machine (using hollow fibre haemofilters), or by sequential deionization or further RO treatment. Biofilm must be prevented from forming in pipework and storage tanks. European standard for microbial purity of dialysis water allow <100 bacteria cfu/ml, and <0.25 iu/ml endotoxin (<200 cfu/ml and 2.0 iu/ml in the US).
Contaminants causing toxic effects
Contaminant | Effect
Aluminium | Microcytic anaemia, encephalopathy, dementia, bone disease (osteomalacia)
Calcium (magnesium) | Nausea, vomiting, headache, weakness, hypertension
Copper | Nausea, headache, haemolysis, hepatitis
Zinc | Anaemia, nausea, vomiting, fever
Sodium | Hypertension, pulmonary oedema, thirst, confusion, headache, fits, coma
Lead | Neurological disorders
Chloramine | Haemolysis, anaemia, methaemoglobinaemia
Fluoride | Osteomalacia
Nitrate | Cyanosis, methaemoglobinaemia, nausea, hypotension
Sulphate | Nausea, vomiting, acidosis
Microbial pyrogens, endotoxin | Nausea, vomiting, fever, hypotension, shock, enhanced dialysis amyloid formation
An episode of fatal microcystin poisoning was reported from Brazil where water contaminated with blue—green algae (cyanobacteria) was inadequately purified. Patients suffered acute neurotoxicity and subacute hepatotoxicity.


> Table of Contents > Part 2 - Haemodialysis > Vascular access: overview
Vascular access: overview
Vascular access patency is crucial for patients with ESRD. 25% of hospital admissions for dialysis patients are for access problems, and access failure is a major cause of morbidity. Without early referral or planning, up to 75% of new patients beginning HD require admission for temporary access placement, with increased morbidity, infections, and even mortality. Dialysis units should develop vascular access strategies to minimize the complications associated with poor access. This should include maximizing AVF use, planning AVF formation at an early stage in patients with CRF, reducing the incidence of infections and thrombosis, and actively (prospectively) detecting access at risk for thrombosis and failure.
Synthetic grafts have a significantly increased risk of thrombosis, infections, and need for interventions, and their use should be minimized. Primary AVF have higher long-term patency than prosthetic grafts in patients of all ages (over 60% better at age 40), and 10% of the infection rate.
Prevalence of access type
 | Catheters | AVF | Grafts
UK | 22% | 69% | 9%
US | 17% | 24% | 59%
Canada | 26% | 55% | 19%
France | 10% | 80% | 10%
Germany | 4% | 83% | 13%
Timing of access placement
Early patient referral to nephrologists and early formation of permanent access minimizes complications and is associated with lower morbidity and mortality. Consideration for fistula formation should begin within 1 year of anticipated need for dialysis, and primary AVF should be created at least 3 months prior to anticipated need. Synthetic grafts can be inserted 1 month before needed. Temporary or tunnelled access should only be inserted at the time of need.


> Table of Contents > Part 2 - Haemodialysis > Evaluation prior to access surgery
Evaluation prior to access surgery
History
Note any history of:
  • previous proximal catheters;
  • previous peripheral intravenous catheters (subclavian or femoral);
  • surgical procedures;
  • cardiac pacemaker;
  • intravenous drug use;
  • peripheral vascular disease;
  • smoking;
  • cardiac failure;
  • diabetes;
  • anticipated renal transplant from living donor;
  • clotting disorders.
Relevant examination findings
Including:
  • pulses and bruits;
  • asymmetry of BP or pulses in limbs;
  • Allen test (for patent ulnar artery: compress both radial and ulnar artery at the wrist, wait for the hand to become pale, then release ulnar artery alone and watch for return of blood into the entire hand. If hand does not reperfuse, ulnar artery not patent);
  • presence of oedema.
Patients with previous central venous cannulation may require preoperative imaging of central veins to exclude silent stenosis. Some units perform Doppler studies or angiography prior to surgery in patients with oedema, previous surgery, or, occasionally, routinely, to document location and size of all vessels from wrist to axilla. Vein mapping by tourniquet venous palpation ±U/S may be useful to select the best vein for anastamosis. Some data suggest veins need to be >3 mm (by U/S) without stenosis, and arteries >2 mm diameter without inflow stenosis.
All patients with CRF, and staff dealing with them, should be educated to preserve arm veins. Forearm cephalic veins should not be used for intravenous lines or venepuncture and subclavian catheterization should be avoided in all patients with renal disease (including those on PD or transplanted).


> Table of Contents > Part 2 - Haemodialysis > Permanent vascular access
Permanent vascular access
Choice is between AVF and synthetic bridging graft. An AVF consists of a subcutaneous anastamosis between an artery and vein, usually in the forearm, which matures over several months by venous dilatation and thickening of the vein's wall (arterialization). A graft is an artificial connection between an artery and vein, usually made of PTFE (polytetrafluoroethylene, Teflon).
Fistulae
Good evidence for long-term patency, lower complication rates, lower morbidity, and improved performance (flow) with time in fistulae rather than grafts. Choice of location for AVF (in order of preference):
  • radiocephalic (wrist);
  • radiobasilic (wrist);
  • brachiocephalic (elbow);
  • brachiobasilic transposition (involves freeing and transposition of basilic vein at time of AVF formation);
  • then forearm prosthetic grafts, thigh fistulae and thigh grafts, and axillo-axillary grafts.
AVF can be created after the failure of a bridge graft when the proximal veins have dilated. AVF should be constructed well in advance of need (at least 3–4 months). Up to 40% of AVF may fail to mature.
Synthetic grafts
Should not be first choice for permanent access.
Usually made from PTFE. The material is porous allowing ingrowth of fibroblasts and incorporation of the graft into the subcutaneous tissues. Can also be native transposed veins, bovine umbilical or mesenteric veins (Procol), or other synthetic or natural materials. The most common approach uses a forearm loop between the brachial artery and cephalic vein, extending 10 cm down the forearm. Linear radiocephalic forearm grafts, upper arm loop grafts, and upper thigh femoral loops are also placed. Short grafts can deteriorate from repeated puncture at a limited number of sites. Long grafts have increased pressure, reduced flow, and increased thrombosis risk. Grafts are technically easy to cannulate, can be used soon after insertion (14 days ideally, but can be earlier), can be easier to insert and repair.
Flows
Average flow through a forearm graft is 800–1200 ml/min. Fistulae flows are more variable, but should always be >600 ml/min.
Permanent vascular access for haemodialysis


> Table of Contents > Part 2 - Haemodialysis > Disadvantages of permanent vascular access
Disadvantages of permanent vascular access
Disadvantages of AVF
  • Slow maturation.
  • Failure of maturation.
  • More difficult to needle.
  • Increase in size with age.
  • Increased aneurysm formation.
  • Cosmetic appearance of dilated veins.
Disadvantages of grafts
  • More extensive surgery.
  • Substantially increased infection risk.
  • Increased thrombosis risk (6 ×).
  • Stenosis at anastamosis.
  • Expected life of only 3–5 years.
  • Difficult to remove.
  • Skin erosion. Once skin erosion occurs, the graft is infected and does not usually heal with antibiotics, skin flaps, or skin grafts. The graft then requires revision into a new site (often with excision of the exposed portion) allowing the wound to heal by secondary repair.


> Table of Contents > Part 2 - Haemodialysis > Formation of permanent access
Formation of permanent access
Formation of a fistula
  • Radial: anastamosis of radial artery to cephalic vein at the wrist either end (vein) to side (artery), or if the vessels overlie each other, side to side (increased risk of prominent hand veins, but potentially better fistula development).
  • Brachial: increased risk of steal and oedema because of increased blood flow from brachial artery. Cephalic vein mobilized for anastamosis on to the brachial artery or a deep connecting vein from the median antecubital is used. Deeper brachial or basilic veins can also be transposed.
Patients should be well hydrated prior to surgery. BP should not be low nor too high. Preoperative dialysis should leave the patient above their dry weight. Patients with renal function should be given intravenous fluids to avoid dehydration when ‘nil by mouth’. Local or regional anaesthesia usually used for distal surgery. Antihypertensive drugs should be avoided postoperatively. Dialysis should be delayed at least 24 h postoperatively if possible, and care taken not to induce hypotension. Dry weight should probably be increased for the next week to avoid fistula thrombosis.
Procedures to enhance fistula maturation
  • Fistula hand and arm exercises may promote maturation, or at least increased patient awareness of their access.
  • AVF with haematomas or oedema should be rested until swelling has resolved.
  • Infiltrated or swollen fistulae or grafts should not be subjected to repeated cannulations. Single needle use may be appropriate.
Formation of bridge graft
Appropriate vessels are isolated, and then the graft tunnelled subcutaneously. Kinking must be avoided. Standard vascular anastamosis are created. Systemic anticoagulation is rarely needed. Conflicting evidence for benefit of aspirin or low-dose warfarin in preventing graft thrombosis. Hydration state preoperatively and postoperatively should be carefully maintained, and hypotension avoided.


> Table of Contents > Part 2 - Haemodialysis > Stenosis of fistulae and grafts
Stenosis of fistulae and grafts
Venous stenosis
  • Less common with AVF than with grafts, but can be more severe.
  • Usually occurs adjacent or just distal to the anastamosis, or in the draining vein, and is caused by intimal and fibrous hyperplasia. Grafts can also develop intragraft stenoses.
  • Screen by increase in venous pressure (insensitive), reduced blood flow (measure repeatedly), or increased recirculation (more sensitive). Intragraft stenoses do not cause changes in pressure or recirculation.
  • There is no evidence that repair of haemodynamically insignificant stenoses (of <50% vessel diameter) improves outcome or reduces thrombosis rate.
  • Repair of stenoses in patent vessels is more effective than in thrombosed vessels: only 50% of grafts are patent 4 weeks after angioplasty for stenosis in thrombosed graft, versus 80% patency at 28 weeks for angioplasty in non-thrombosed vessels.
  • Surgical repair or angioplasty is less effective for AVF than for grafts. Angioplasty is often difficult in longstanding grafts with pronounced intimal hyperplasia.
  • Stents have been used but can subsequently fibrose, make further thrombectomy difficult, and restenose inoperably.
  • There are no controlled trials comparing different access interventions.
Good imaging prior to repair is important. Standard venography will often not visualize the anastamosis of an AVF or any proximal stenosis. Formal angiography (via femoral artery puncture and catheter insertion up to the axillary artery) provides better imaging of the feeding artery and anastamosis.


> Table of Contents > Part 2 - Haemodialysis > Thrombosis of fistulae and grafts
Thrombosis of fistulae and grafts
  • Thrombosis is six times more common in grafts compared with AVF, but more severe in AVF.
  • Usually secondary to stenosis or low arterial blood flow.
  • Thrombus can be removed by thrombectomy using a balloon-tipped embolectomy catheter (Fogarty), but the underlying structural cause (in 80–90%) must also be treated.
  • Salvage is often unsuccessful (surgical or angioplasty).
  • Thrombus can also be removed using thrombolytic agents (tPA, alteplase, or streptokinase, usually combined with heparin) instilled locally. tPA is used at 0.5–2 mg, and subsequent 0.5 mg aliquots. Standard or pulse spray catheters can be used. Infusion often continued for several hours.
  • Alternatives include mechanical disruption via catheter.
  • Treatment is rarely successful beyond 48 h of thrombosis.
  • Clopidogrel, combined aspirin and dipyridamole, or formal anticoagulation of grafts with warfarin to an INR of 2 may reduce the risk of thrombosis.


> Table of Contents > Part 2 - Haemodialysis > Screening for arteriovenous fistula/graft stenosis and thrombosis
Screening for arteriovenous fistula/graft stenosis and thrombosis
Prospective monitoring of grafts and fistulae for haemodynamically significant stenoses reduces morbidity, hospitalization, need for surgical interventions and thrombosis, and improves long-term patency. Approx 20% of patients with AVF require intervention each year, and more with grafts. Grafts and fistulae can be monitored by:
  • intra-access blood flow;
  • static venous pressure;
  • dynamic venous pressure;
  • measurement of access recirculation using dilution techniques or urea concentration;
  • reduced delivered dialysis;
  • increased negative arterial pressures;
  • Doppler U/S.
Access flow rates
Prospective monitoring is more beneficial for grafts than fistulae. Presence of a palpable thrill is associated with blood flow >450 ml/min. Flow can be measured by Doppler U/S or dilution techniques (saline bolus or temperature). ‘Normal’ flow within graft or AVF is up to 800–2000 ml/min. For grafts, thrombosis risk (over the following 6 months) increases when graft blood flow falls to <6–700 ml/min. For AVF lower flows usually found. Serial measures more useful than single measurements, and a trend to reduced blood flow is the most significantly predictive factor.
Dynamic venous pressure monitoring
Venous pressure arbitrarily recorded from the dialysis machine is a poor marker of venous stenosis. A more reliable method ensures measurements are made under controlled conditions on repeated occasions, for example measuring venous pressure from HD machine at blood flow rate (Qb) of 200 ml/min during the first 5 min of dialysis at every dialysis session. It is important that the same needles (length and gauge) and circuits are used. Patients with increasing pressures on consecutive occasions require venography, or those with pressures above a given threshold (which needs to be determined locally). Dynamic venous pressure above 125 mmHg at Qb 200 ml/min with 15 gauge needle and a Cobe centry 3 machine require investigation. With a Gambro AK10 and 15 gauge needle the cut-off is 150 mmHg. Increasing pressure on sequential dialysis sessions is more significant than a single high value. It is less reliable or predictive than U/S dilution techniques, but simple to perform, repeatable, and requires no specialized equipment.
Doppler ultrasound
Can be predictive of graft stenosis and access failure but requires experienced operator and expensive equipment. Marked interobserver variability in measurement of Doppler flow.
P.173

Magnetic resonance flow measurement
Accurate, very expensive, difficult to perform.
Ultrasound dilution techniques
Online measurement of dilution by U/S velocity changes is simple, reliable, repeatable, and valid. Will probably become the preferred method for prospective monitoring of access blood flow.
Measurement of recirculation
Predictive but late sign of graft stenosis. Must be performed in standardized manner. Figures of >15% recirculation may imply stenosis, but the measure has a high false negative rate.
Decreased URR or Kt/V
Multiple factors can effect delivered dialysis dose, hence not very specific for graft stenosis.
Venography or arteriography
Patients with suspected venous or arterial stenosis require formal imaging. Arterial stenosis manifests as low blood flows or ‘sucking’. Venography often fails to demonstrate the fistula anastamosis and may therefore miss anatomic stenosis. Formal arteriography provides better imaging of the entire fistula or graft, including arterial in-flow and draining vein, and must be used for suspected arterial problems.


> Table of Contents > Part 2 - Haemodialysis > Other complications of fistulae and grafts
Other complications of fistulae and grafts
Inadequate flow
Low access blood flow prevents delivery of adequate dialysis, and increases risk of access thrombosis. Usually requires formal angiogram, and management of any arterial stenosis (angioplasty or surgical correction).
Ischaemia
Ischaemia of the hand and fingers can cause permanent loss of digits, small regions of infarction, or ischaemia on exercise. More common in the elderly and diabetics, or in patients with multiple failed fistulae. Patients should be told to report changes in sensation, temperature, or weakness. Minor degrees of ischaemia are common and manifest simply as reduced temperature or paraesthesiae; they do not require any intervention, and generally improve with time. More severe ischaemia may require urgent treatment by closing the fistula.
Aneurysm formation
Usually caused by repeated needling of a single (or few) site(s). Only requires repair if overlying skin becomes thinned, aneurysm becomes very large, there is spontaneous bleeding or limitation to needling sites, nerve compression, or for cosmetic reasons. Low flow in aneurysms predisposes to thrombosis.
Pseudoaneurysm
This is due to communication between the graft or fistula and a confined space of surrounding tissue. It can lead to ischaemia of the skin overlying the graft or fistula, poor haemostasis after needle withdrawal, and prolonged bleeding; it can also prevent full use of the graft or fistula. Should be repaired when skin is compromised, there is a risk of rupture, nerve compression, or lack of sites for needling.
Steal syndrome
Occurs when flow through the fistula or graft has lower resistance than other distal vascular beds and arterial inflow is limited (e.g. by arterial calcification or stenosis). Under these conditions distal blood flow is reduced. When severe it can lead to digital gangrene. Access requires revision or banding to increase the resistance, moving the arterial inflow more proximally, or sometimes closure.
Infection
Mostly a problem with grafts and catheters. Particularly common in patients with (temporary) central catheters who develop a Gram-positive bacteraemia. It is difficult to eradicate bacteria once a graft is colonized, and very prolonged courses of antibiotics or removal of the graft may be required.
Extravasation injury
Usually occurs when the venous needle either transfixes the graft (more commonly) or AVF, or becomes dislodged during dialysis, or by blood
P.175

leakage from inadequate haemostasis after dialysis. It can cause rapid swelling of the limb before the dialysis machine blood pump stops, access thrombosis, compartment syndrome, neuropathy, critical ischaemia, or can become infected. Drainage may be required.
SVC or central vein obstruction syndrome
Presents usually as grossly swollen arm with dilated veins across the chest, or with neck and facial swelling too. Occurs with stenosed subclavian veins (commonest), SVC, or internal jugular veins secondary to previous central catheters, or more rarely just to very large venous return. Management initially may be simply expectant. Some benefit from anticoagulation, venoplasty (only 20–40% patent at 6 months), or open surgery.


> Table of Contents > Part 2 - Haemodialysis > Tunnelled cuffed catheters
Tunnelled cuffed catheters
These should be used in patients requiring temporary venous access for >3 weeks. Often inserted while awaiting permanent access formation or maturation but also increasingly used for long-term access in patients who have exhausted all other access options. Preferred site is the right internal jugular vein. Can also be inserted into external jugular veins, subclavian veins, femoral veins, or translumbar into the inferior vena cava. Should not be inserted into the same side as a maturing fistula if possible, and subclavian route should only be used if no jugular access available. Insertion should be performed under fluoroscopy to confirm the position of the tip in the right atrium, and U/S can be used to aid localization of the vein.
Many different lines are available with little objective evidence for major differences (Permcath, Vascath, Tesio, Ash Split Cath). They can either be dual lumen with round or oval cross-sections, or two single lumen lines inserted in the same vein. Should be able to provide flow rates of at least 300 ml/min (often 400 ml/min). Ingrowth of fibrous tissue into the cuff lowers the rate of infection in the short and long term and provides subcutaneous tethering.
Insertion similar to temporary lines using a modified Seldinger approach, with tunnelling performed either prior to venous insertion or after, depending on the nature of the catheter and its distal connectors. Adequate anaesthetic must be used for the tunnelling.
Advantages | Disadvantages
Universally applicable | High morbidity especially from infections, thrombosis, and venous stenosis
Can be inserted into multiple sites | Risk of stenosis affecting permanent access
Can be used immediately | Low blood flow rates
No venepuncture required when using the catheter | Cosmetic appearance
Easy to place and relatively inexpensive | Discomfort
Thrombotic complications easier to treat | Relatively short life expectancy
 | Complications at time of insertion.
Complications
Same as for temporary intravenous access including immediate complications at time of insertion, infections, thrombosis, and venous stenosis. Left internal jugular and subclavian sites have higher rates of venous stenosis and thrombosis. Femoral site has increased rates of infection. Infections are not trivial, and staphylococcal sepsis especially is associated with mortality.
Novel tunnelled intravenous catheters
Include internal jugular catheters connected to a subcutaneously implanted port-like valve or chamber that is needled for access (LifeSite and Dialock). No external lines. Expensive. Pocket infections, although rare, are a potential problem. Chamber usually locked with antibacterial solution. Precise role remains to be defined.


> Table of Contents > Part 2 - Haemodialysis > Temporary vascular access
Temporary vascular access
Temporary percutaneous access should be used when access is required for < 3 weeks. Usually made of polyurethane, which is stiff at room temperature and softens at body temperature.
  • Can be tunnelled or non-tunnelled.
  • Non-tunnelled access can be inserted at the bedside, should be placed immediately before use, and should have its position confirmed by radiography.
  • Right internal jugular vein is the preferred site (good evidence), but can be placed in subclavian or femoral veins.
  • The subclavian approach should be avoided in all patients who may require permanent access at a later stage because of the risk of subclavian stenosis, which might compromise future fistulae, although infection risk slightly lower with subclavian than internal jugular lines.
  • Femoral route should only be used in bed-bound or immobile patients, but also useful in patients who cannot lie flat for line insertion (e.g. severe pulmonary oedema, kyphosis). Highest infection risk.
  • U/S should be used to aid insertion, especially for internal jugular lines.
  • Non-cuffed catheters have increased complication rates (especially infection) if left in place for longer than 5 days.
  • Femoral catheters are generally changed after 1–3 days, and internal jugular catheters after 5–14 days.
  • Infection rates increase substantially after 14 days for neck lines.
  • Non-infected catheters can be changed over a guidewire.
  • Temporary catheters should provide flow rates of up to 250 ml/min.
Advantages | Disadvantages
Easy to insert | Infection
Low cost | Venous stenosis or thrombosis
Can be used immediately | Local complications during insertion
Easy to change | Short life Easily dislodged


> Table of Contents > Part 2 - Haemodialysis > Insertion of vascular access catheters
Insertion of vascular access catheters
A modified Seldinger approach is used. Should be done under U/S guidance to visualize the internal jugular vein and carotid artery (or femoral vessels) and with an assistant. U/S guidance certainly reduces complications for internal jugular lines. Each patient must be individually assessed for factors that might make any one location better or worse (e.g. obesity, groin infections, COPD).
  • Localize the appropriate vein using cutaneous markers. For the internal jugular, a high approach is halfway between the mastoid process and the sternoclavicular joint, just lateral to the carotid artery pulsation. A low jugular approach can be used immediately superolateral to the sternal end of the clavicle. The femoral vein lies immediately medial to the femoral artery just distal to the groin crease.
  • Place the patient in a Trendelenberg position (head down) for all neck lines.
  • Scrupulous sterility to avoid immediate line infections and bacteraemia—the operator should wear gloves, gown, and mask.
  • Surround the puncture site with sterile towels after skin preparation with iodine solution.
  • Before beginning ensure all the necessary equipment is available, unpacked, and laid out within easy reach of the operator. Do not begin until everything is ready.
  • Infiltrate local anaesthetic initially with a 23- or 25-gauge needle to minimize discomfort, and subsequently infiltrating right down to the vein. Avoid excess volume that will distort the anatomy.
  • Advance a large insertion needle (sufficient diameter to accommodate the guidewire) carefully into the vein, at a 45° angle to the skin. For the internal jugular vein it is easy to aim in too medial a direction—the ipsilateral nipple is the correct target. It is helpful if the needle is placed on a 10 ml syringe containing 2–3 ml of saline, through which continuous suction is applied.
  • One hand should remain gently palpating the adjacent artery at all times, while the other guides the introducer needle forward while applying suction.
  • The needle must only be moved forwards once in the subcutaneous tissues, and never swung from side to side (the cutting edge may lacerate a blood vessel and cause a large haematoma).
  • If the vein is not located within 2–3 cm of the skin surface, the needle should be withdrawn almost completely, and then reinserted in a slightly more medial or lateral direction.
  • Most inexperienced operators start too laterally when trying to localize the internal jugular vein.
  • Once a flush of venous blood is seen in the syringe, the introducer needle must not be moved.
  • The free hand should gently hold the hub of the needle, while the syringe is removed.
  • Insert the guidewire into the needle and advance carefully. There should be no resistance to the wire.
    • P.181

  • Remove the needle over the wire while holding the wire in place, and make a small incision through the skin over the wire at the entry point.
  • Pass a dilator over the wire (do not push the wire into the vein—very embarrassing) into the vein briefly, and then remove.
  • Advance the catheter over the wire into the vein, and then remove the wire.
  • Withdraw blood through each lumen of the catheter to ensure ease of flow.
  • Flush each lumen with 5–10 ml saline.
  • Insert heparin into each lumen to prevent thrombosis. Only insert the required volume (usually 0.9–1.7 ml) to avoid systemic heparinization. Use 1000 units/ml heparin.
  • Stitch the line in place (but do not puncture the catheter with the needle) and cover with an adherent dressing (try to avoid stitches with permacaths as they may be a focus for infection). Mupirocin ointment applied to exit may reduce infection rates.
In general, 15 cm lines should be used for right internal jugular vein, 20 cm for left internal jugular, and 20–25 cm lines for femoral access.


> Table of Contents > Part 2 - Haemodialysis > Complications of temporary access insertion
Complications of temporary access insertion
These include:
  • arterial puncture (increased with IJ lines)—managed by direct pressure for 5–15 min (except the inaccessible subclavian artery); if possible heparin should be avoided during dialysis (if this is to be performed immediately).
  • haemothorax (especially SC lines)—may require chest drain insertion;
  • pneumothorax (especially SC lines)—may require chest drain insertion;
  • haematoma—avoid heparin if immediate dialysis needed;
  • cardiac arrhythmia—usually self-terminating after withdrawal of the wire;
  • air embolism—rare during catheter insertion; the patient should be placed head down on their left side and given cardiorespiratory and oxygen support as necessary; it is rarely necessary to aspirate air directly from the right ventricle;
  • loss of insertion guidewire into the right atrium/vena cava; can usually be rescued by an interventional radiologist.


> Table of Contents > Part 2 - Haemodialysis > Other complications of temporary access
Other complications of temporary access
Infection
A very common and important problem. See later.
Fibrin sheath formation
Commonly forms if the tip is abutting the vessel wall, causing a reduction in blood flow. It can be lysed with urokinase (but large volumes needed (200 000–250 000 units over 2–6 h) or by mechanical stripping using intraluminal brushes or snare loops via the femoral vein. If catheter is removed it is important not to reinsert new catheter down existing fibrin sheath.
Catheter thrombosis
Most common with femoral lines when it often leads to venous thrombosis. Can be minimized with heparin instilled into the lumens between uses. Initial management should be a forceful flush of saline in a 10 ml syringe (little risk). Most commonly treated using intraluminal urokinase or other thrombolytic agent (for example tPA). Urokinase usually instilled into the catheter, using 5000 units/ml to fill the volume of the catheter itself. If the catheter fully clotted this is difficult. Urokinase should be used as soon as reduced flows are noted. Urokinase can be left in place for 5–15 min, or between dialysis sessions. Some units make up the urokinase in a solution of heparin (2–5000 units). Alternatively 1.25–2 mg of tPA can be used in place of 5000 units urokinase. Some units use systemic thrombolysis with 250 000 units urokinase (or 30 mg tPA) into the venous port over 3 h throughout a dialysis session when reduced flows are noted. This is more expensive and has an increased risk of bleeding complications.
Mechanical disruption using a wire or brush can be tried but less successful, or catheter exchange over a guidewire.
Thrombosis not prevented by low-dose warfarin, but full anticoagulation (INR >1.5) may reduce risk. If thrombosis is extrinsic to the catheter (within vessel itself) full anticoagulation should be instituted (INR 2–3) and continued for 1 month, and the catheter removed.
Venous stenosis
Venous stenosis (especially subclavian) or thrombosis—may present acutely or be silent. May occur in up to 50% subclavian lines. Diagnosed by clinical features (limb/facial swelling, poor flows, recirculation) and venography. Managed by venoplasty often with stent insertion. Veins difficult to plasty as walls very labile. Anticoagulation usually necessary to prevent thrombosis. Intraluminal brachytherapy may help if available. Thrombosis can be treated with intraluminal thrombolytic agents.
Recirculation
Not a major problem unless short femoral lines used, in which case can reach almost 20%. Usually only 3–10%.


> Table of Contents > Part 2 - Haemodialysis > Management of access (catheter) infections
Management of access (catheter) infections
Very common. Occur during 15–60% of catheter insertions, increasing with duration of use. Usually caused by Staphylococcus aureus or S. epidermidis (up to 70%), and increasingly by MRSA (methicillin-resistant S. aureus); occasionally by enterococci or Gram-negative rods. Significant cause of morbidity (and mortality). May be reduced by elimination of nasal carriage of staphylococci with regular mupirocin, scrupulous insertion technique, dressing, and exit care. Antibiotic/silver impregnated lines are expensive but do reduce infection rates and are especially useful in units with high infection rates.
Temporary catheters should be removed immediately if infection is suspected. Physicians are sometimes more resistant to removing tunnelled catheters. Infection may be more common with internal jugular than subclavian lines (but much more common still with femoral lines). Presence of a fever without another focus, positive blood cultures with an appropriate organism, or purulent exit site, should lead to removal of the catheter. Blood cultures should be performed from peripheral veins as well as through the catheter to ensure correct interpretation of a positive culture result. If possible patients should remain free of further percutaneous catheters for 24–48 h to minimize risk of recolonization of the new catheter. Some data suggest permcaths can be safely exchanged over a guidewire (after initiation of antibiotic treatment) even after an episode of line sepsis, without risk of re-infection.
Blind treatment is often necessary in patients with fevers prior to culture results. Knowledge of local organisms and their antibiotic sensitivities is crucial for the correct choice of antibiotic, but intravenous vancomycin (20–30 mg/kg weekly) and gentamicin (1–2 mg/kg after each dialysis session) are commonly used to cover likely organisms. First generation cephalosporins have been used as an alternative, but most are no longer being manufactured. Antibiotics should be continued for at least 2 and possibly 3 weeks. Some units always change the line if the infecting bacteria is S. aureus.
Catheter exchange over a guidewire can be successful as bacteria adherent to the line are a particular cause of maintaining bacteraemia and resistance to antibiotic penetration. Patients with persistent fevers or elevated CRP should be examined carefully for metastatic staphylococcal infections (endocarditis, osteomyelitis, spinal abscess, disc infection, intracerebral abscesses).
The formation of biofilm within the catheter also predisposes to infection and prevents antibiotic penetration. Thrombolytics useful in improving antibiotic access to bacteria in biofilm.


> Table of Contents > Part 2 - Haemodialysis > Prevention of infection of dialysis access
Prevention of infection of dialysis access
Infection rates are linked with personal hygiene of the patient, experience of staff, and nature of the access. Education of patients and staff is crucial to minimize infection risks.
  • Hand washing minimizes nosocomial spread of infection.
  • Skin preparation—cleaning skin with 70% alcohol or 10% povidone iodine after washing reduces infection. Alcohol only bacteriostatic for 1 min. Iodine only fully bacteriostatic after 2–3 min. One caution is the potential for alcohol to dissolve polyurethane, and betadine to dissolve silicon.
  • Careful nursing of percutaneous catheters including use of bacteriostatic dressings (especially povidone iodine) and careful examination for early exit site infections. The lumens should not be exposed to the air, but should have syringes inserted once the caps have been removed. Catheter caps should be soaked in povidone iodine before removal.
  • Dry dressings rather than transparent films reduce infection at exit sites.
  • Regular application of topical mupirocin 2% to the exit site reduces S. aureus infections. There are concerns over a potential for resistance and increased fungal infections.
  • Eradication of nasal staphylococcal carriage with intranasal mupirocin, often needed long-term—effects up to 60% of HD patients—reduces infection rates.
  • Percutaneous lines impregnated with antibiotics (minocycline and rifampicin; chlorhexidine and silver sulfadiazine), silver or other antimicrobial agents are increasingly available and reduce infection rates significantly. Cost-effective by $200 per catheter if institution rate of catheter-related bacteraemia is >2%.
  • Gentamicin or citrate (3–30%, with or without taurolidine) line locks can also reduce infection rates substantially.


> Table of Contents > Part 2 - Haemodialysis > Arteriovenous shunt (Scribner shunt)
Arteriovenous shunt (Scribner shunt)
Rarely used now. Usually placed between radial artery and cephalic vein (at the wrist) or posterior tibial artery and long saphenous vein (at the ankle). A rigid plastic tip is inserted into a distal artery and vein, and each is connected to a silicone tube, which emerges through the skin. The two external tubes are joined via a small rigid connector, allowing continuous flow of blood through the shunt. Shunts can be used immediately. The exit site requires careful nursing as infections are common. For dialysis the silicone tubes are clamped, the connector opened, and the end of each tube attached to the venous and arterial lines of the dialysis machine. At the end of dialysis the silicone tubes are rejoined through a new sterile rigid connector.
Complications
As the artery is tied distal to the shunt insertion, the hand or foot requires an intact second arterial supply (ulnar or dorsalis pedis artery). This should be confirmed prior to formation of a shunt (Doppler or Allen test).
  • Proximal venous stenosis causes early clotting of a shunt.
  • Infection with Staphylococcus spp. common, and may cause septic pulmonary emboli, endocarditis, mycotic aneurysms.
  • Clotting is common—especially in the face of hypotension or dehydration. Patient or nurse should palpate the shunt for a pulsation at least every 12 h. Manual declotting can be performed using suction (with a syringe), or a balloon-tipped catheter (Fogarty). Urokinase or tPA can be infused. An angiogram should be performed to exclude venous stenosis if a shunt clots.
  • Bleeding is a major risk if the two silicone tubes become disconnected. Patients must be educated to carry clamps at all times, and to apply direct pressure to the tubes if bleeding occurs.


> Table of Contents > Part 2 - Haemodialysis > Cardiopulmonary recirculation
Cardiopulmonary recirculation
There are two types of recirculation: cardiopulmonary and access. Both reduce the efficiency of dialysis by reducing the concentration of urea (and other solutes) at the dialyser inlet.
Cardiopulmonary recirculation
During dialysis via an AVF or graft, dialysed blood is returned to the venous circulation to be mixed with undialysed venous blood returning from peripheral tissues. The mixed blood becomes the arterial supply to the dialyser after being pumped through the pulmonary circulation. Thus the urea concentration at the dialyser inlet will be slightly less than the true arterial urea concentration were no dialysis to be occurring. This reduction in inlet urea is usually about 3–7%, but can be much higher in patients with poor cardiac output or high access flow rates.
Cardiopulmonary recirculation can be calculated approximately by:


> Table of Contents > Part 2 - Haemodialysis > Access recirculation
Access recirculation
This occurs when blood that has just been dialysed returns directly to the dialyser inlet. It is usually caused by retrograde blood flow within a fistula or graft, or when venous blood is drawn up as arterial blood through a dual lumen catheter.
Measured using a two-needle urea-based technique (i.e. using the dialysis needles only) but non-urea-based dilution methods increasingly common. The three-needle peripheral vein method overestimates recirculation unpredictably, and requires additional venepuncture (for arterial, venous, and peripheral venous samples).
Recirculation >10% (urea method) or >5%(dilution method) requires further investigation (by venography).
Recirculation does not occur unless access flow rate is less than the dialyser blood pump flow rate, and is a marker of venous stenosis.
Two-needle measurement of recirculation
  • Perform test after 30 min of dialysis with UF switched off.
  • Take arterial (A) and venous (V) blood samples from the access lines.
  • Reduce blood flow rate to 120 ml/min for 10 s then switch off pump.
  • Clamp arterial line above sampling port and take systemic arterial sample (S) from arterial line.
  • Resume dialysis.
  • Measure urea in arterial, venous, and systemic sample (A, V, and S).
This method is less accurate than dilution techniques, but easy to perform and reliable. Dilution methods are increasingly used though as more dialysis machines come equipped with appropriate technology.


> Table of Contents > Part 2 - Haemodialysis > The first dialysis session in chronic and acute renal failure
The first dialysis session in chronic and acute renal failure
Planned dialysis for ESRD is very different to dialysis for an acute uraemic emergency. In ESRD access may have been planned and formed several months previously, the patient is aware of the procedure, and in general the metabolic derangement of CRF will have been progressing slowly. A first chronic dialysis session may be performed as an outpatient. However, correction of metabolic abnormalities in ESRD can still have similar effects to that seen in HD for acute uraemia.
In ARF access will usually be a temporary catheter, the patient may be confused, catabolic, sick, or just frightened. There is some evidence that episodes of hypotension during dialysis may delay recovery from ARF (especially ATN) and should be avoided.
Factors to be considered include:
  • length of session;
  • blood flow rate;
  • choice of dialyser;
  • anticoagulation;
  • dialysate composition;
  • fluid removal (UF);
  • skill of nursing staff and presence of medical staff.
Anticoagulation
Heparin-free dialysis is preferred for a first dialysis session, to minimize the risk of pericardial bleeding, bleeding from access sites, or intracerebral bleeding in the setting of hypertension. Anticoagulation (heparin or other) can be introduced subsequently.
Nursing and medical staff
A first dialysis session requires skilled staffing, for monitoring both the patient and equipment, and for patient reassurance. Complications may be severe or unexpected.


> Table of Contents > Part 2 - Haemodialysis > The first dialysis session: specifications
The first dialysis session: specifications
Length of session
Together with blood flow, this is the major determinant of the quantity of dialysis administered. Major concern is the dialysis disequilibrium syndrome, which occurs from overcorrection of uraemia. Can occur in either ARF or CRF if blood urea levels are reduced too fast, or the initial blood urea is particularly high. A first dialysis should only reduce blood urea by 30%. For most patients an optimum first session is about 2 h. Many patients will require daily dialysis for a few days before instituting a standard dialysis regimen. A second session is typically 3 h, and the third 3.5–4h. Reduced hours are only necessary if the blood urea remains very high on the second or third day (but beware very catabolic patients who do need increased dialysis times after the first session). Marked urea rebound is common in acute dialysis.
Blood flow
Usually about 150–200 ml/min for the first session. Larger patients may require a slightly longer session (2.5 h) or slightly higher blood flows (250 ml/min).
Dialyser
High-efficiency dialysers (KoA >400) are not needed for the first few dialysis sessions. If they are used, the length of session or blood flow should be reduced. There is conflicting evidence as to the benefit of biocompatible membranes on morbidity, length of time to recovery of renal function, or infection rates in ARF, but no studies document a detrimental effect, and hence they are increasingly used in ARF. Atopic patients may be more at risk of reaction to ethylene oxide sterilant. Patients on ACE inhibitors can rarely develop anaphylactic reactions when dialysed with AN69 membranes.
Ultrafiltration
No more than 2 litres should be removed during a first dialysis session. For patients with severe fluid overload or pulmonary oedema, isolated (or additional) UF can be used first to remove fluid. Some patients are ‘dry’ and require additional fluid.


> Table of Contents > Part 2 - Haemodialysis > The first dialysis session: dialysate
The first dialysis session: dialysate
Bicarbonate
Preferred to acetate to minimize risks of hypotension. Patients at severe risk of alkalaemia may need reduced bicarbonate concentrations (<35 mmol/l).
Sodium
Avoid correction of hyponatraemia too rapidly by altering the dialysate sodium. In general 140–145 mmol/l is satisfactory. For patients with serum sodium <130 mmol/l keep dialysate sodium no >15–20 mmol/l higher than the predialysis serum sodium. For hypernatraemic patients, the dialysate sodium should be equal to or slightly higher (1–3 mmol/l) than the plasma sodium. Hyponatraemic dialysate (relative to blood) may cause hypona-traemia in venous blood returning to the patient and lead to acute hypotension as water moves into the interstitial compartment.
Potassium
Serum potassium will be reduced with correction of acidosis. Use 4–4.5 mmol/l dialysate potassium if serum level ≤4.5 mmol/l, and 2–3 mmol/l if serum level >5.5 mmol/l. For severe hyperkalaemia dialysate potassium of 2 mmol/l is usually satisfactory, but some physicians use 0 mmol/l dialysate potassium. Serum potassium must be carefully moni-tored after dialysis in this case.
Calcium
Avoid low calcium dialysate as it may contribute to hypotension.
Dialysate flow
Rate does not need altering (500 ml/min).


> Table of Contents > Part 2 - Haemodialysis > Complications during dialysis
Complications during dialysis
Common complications during dialysis
Hypotension | 25–60% of treatment sessions
Cardiac arrhythmias | 5–60% (usually asymptomatic)
Cramps | 5–25%
Nausea and vomiting | 5–15%
Headache | 5–10%
Back pain | 2–5%
Chest pain | 2–5%
Itching | 1–5%
Fever | 1%
Other complications are less common:
  • air embolism
  • seizures
  • haemolysis
  • severe dialysis disequilibrium
  • 1st use syndromes
  • acute urticaria
  • cardiac tamponade.
Dialysis disequilibrium syndrome
This can occur in either ARF or CRF if blood urea levels are reduced too fast, in those with very marked uraemia, or pre-existing alterations in mental state. Manifests as headache, nausea, disorientation, restlessness, blurred vision, asterixis, fits, coma, and even death, occurring during or after dialysis. Milder symptoms may include cramps, nausea, and dizziness. Probably caused by cerebral oedema due to osmotic influx of water into the brain after removal of urea by dialysis, before equilibration across cell membranes occurs. Cerebral acidosis may play a role. It is rare in patients initially dialysed for 2 h at low blood flows. Slow removal of urea minimizes risk. Initial blood urea reduction during a first dialysis should be <30%. In patients at highest risk (severe uraemia, abnormal mental state) some physicians use prophylactic phenytoin (1000 mg loading dose, then 300 mg/day). Symptoms are self-limiting over a few hours. Patients with severe fitting can be treated with intravenous mannitol (10–15 g) or hypertonic saline (5 ml of 23%).


> Table of Contents > Part 2 - Haemodialysis > Complications during dialysis: hypotension
Complications during dialysis: hypotension
This occurs in 15–50% of dialysis sessions and can be episodic or, less commonly, persistent. More frequent in patients with lower body mass and cardiac disease. Intradialytic hypotension forms part of a vicious cycle maintaining hypertension and fluid overload: the response to a drop in BP is frequently to infuse normal or hypertonic saline, leaving the patient hypertensive, necessitating further use of antihypertensive agents, which in turn worsen intradialytic hypotension by inhibiting appropriate reflexes (tachycardia, vasoconstriction). Hypotension is usually multifactorial. Often manifest by nausea, vomiting, cramps, and yawning, in addition to a fall in BP.
Common causes of hypotension
Patient-specific causes | Treatment-specific causes
Diabetes | Rapid fluid removal (high UF rate)
Autonomic neuropathy | Antihypertensive agent use
Reduced cardiac reserve (especially LVH and diastolic dysfunction) | Rapid reduction in plasma osmolality (leading to water movement from the vascular into interstitial compartment)
Arrhythmias | Warm dialysate
Poor nutritional state | Low sodium dialysate
High weight gain | Low dialysate osmolarity
Ingestion of food during dialysis (increased splanchnic venous pooling) | Use of acetate as buffer (a vasodilator)
Antihypertensive agents impairing cardiac stability and reflexes | Bioincompatibility
Septicaemia
Release of adenosine during organ ischaemia (e.g. induced by hypotension; adenosine is a vasodilator and inhibits norepinephrine release)
Less common causes of hypotension
  • Pericardial effusion or tamponade.
  • Reactions to dialysis membranes.
  • Increased dialysate magnesium.
  • GI bleeding.
  • Disconnection of blood lines.
  • MI.
  • Haemolysis.
  • Air embolism.


> Table of Contents > Part 2 - Haemodialysis > Hypotension from excessive ultrafiltration
Hypotension from excessive ultrafiltration
During UF, as water is removed from the vascular compartment, blood volume is maintained by movement of water from tissues (refilling). This can only occur until the true dry weight is achieved. Hypotension will be induced if UF is too rapid or excessive, as adequate refilling will not occur under these circumstances. Most patients with ESRD also have diastolic dysfunction, which impacts on cardiac output especially under conditions of reduced vascular filling.
Factors making uncontrolled UF more likely:
  • Dialysis machines without volumetric control of UF can lead to rapid fluctuations in UF rates.
  • Patients who drink too much between dialysis sessions have excessive (and unachievable) UF requirements during the dialysis session. This is usually driven by salt consumption (often hidden in foods). Salt intake of 0.5 g/day will lead to a 1.5 kg weight gain on average in a 70 kg anuric patient. Weight gain should be 1 kg/day.
  • Excess blood flow is a rare cause of hypotension.
  • Incorrect target dry weight (too low) will lead to hypotension. This occurs especially during recovery from an acute illness when lost muscle weight is being recovered.


> Table of Contents > Part 2 - Haemodialysis > Management of hypotension
Management of hypotension
Episodes of hypotension are uncomfortable and distressing for patients, lead to morbidity, and contribute to cardiovascular mortality. Immediate management requires volume resuscitation:
  • place patient head-down;
  • administer 100 ml bolus of normal saline (some units use 10 ml of 23% saline, 30 ml 7.5% saline, 50 ml 20% mannitol or albumin solutions);
  • reduce UF rate to zero;
  • if BP does not normalize rapidly, further saline may be given.
Hypertonic saline may increase thirst, prevent achievement of dry weight, and worsen fluid overload. Albumin is very expensive.
In most cases hypotension is due to excess UF, and is rapidly corrected.
Other explanations should be sought if BP does not respond to reasonable saline replenishment, especially cardiac causes, GI bleeding, and sepsis.
If hypotension occurs repeatedly review:
  • dry weight (too low?);
  • use of short-acting antihypertensive agents before dialysis (give drugs after dialysis; does not apply to most modern long-acting agents);
  • UF rate;
  • weight gains between sessions (carefully counsel patient especially about salt, limit weight gain to 1 kg/day, look for hidden fluids such as soups, and salt intake).
  • dialysate sodium (keep above plasma sodium);
  • use bicarbonate not acetate dialysate;
  • lower dialysate temperature to 34–36°C (but makes some patients feel uncomfortable);
  • increase Hb;
  • avoid food intake during dialysis.
If all else fails the following drug treatments can sometimes help:
  • carnitine 20 mg/kg/treatment IV;
  • midodrine 2.5–30 mg 30 min before dialysis; increases peripheral vascular resistance, increases venous return and cardiac output; can give second dose in middle of session;
  • sertraline 50–100 mg/day po.


> Table of Contents > Part 2 - Haemodialysis > Prevention of hypotension
Prevention of hypotension
Prevention is crucial. Hypotension is unpleasant for patients, makes achievement of euvolaemia difficult, and leads to persistent fluid overload and hypertension. As cardiovascular disease is the major cause of mortality in ESRD, controlling hypertension is of paramount importance. Episodic intradialytic hypotension prevents this happening.
Time on dialysis
Slower, longer dialysis often cures episodic hypotension but is not favoured by patients. Patients need educating.
Sodium ramping or profiling
This can be used to minimize symptoms of hypotension and cramping by optimizing vascular refilling—dialysate sodium is set at a high level (e.g. 155 mmol/l) during the first hour (or 2) of dialysis, and then either stepped downwards in intervals or reduced gradually over the next 3 h. Controlled trials have shown reduced hypotensive episodes, but also a tendency to increased thirst in patients, and subsequent increased fluid intake (counter-productive) because of salt loading. May be beneficial for some patients but must be prescribed carefully.
Sequential UF and isovolaemic dialysis
Helps some patients achieve dry weight without hypotension, but tends to be less effective than sodium profiling. UF is performed initially without dialysis during the first hour or 2 of a session, ensuring fluid loss occurs while plasma urea and sodium concentrations may be highest, and allowing most rapid refilling of the vascular compartment. Subsequent dialysis is performed with minimal further UF. Tends to increase dialysis session time.
Temperature modelling
The patient's temperature is kept 0.5°C below normal by reducing the dialysate temperature. This essentially leads to cutaneous vasoconstriction, which helps maintain BP during dialysis. Can be very effective in preventing hypotension.
Carnitine
There is some evidence that carnitine deficiency may contribute to hypotension on dialysis (and to muscle fatigue, cardiomyopathy, and anaemia), and may be helped in some patients by regular intravenous carnitine therapy (see nutrition).


> Table of Contents > Part 2 - Haemodialysis > Prevention of hypotension: blood volume monitoring
Prevention of hypotension: blood volume monitoring
Blood volume monitoring
May be helpful in individual patients. Sometimes referred to as crit-line monitoring. Continuous optical measurement of Hct or plasma protein concentration will allow assessment of blood volume (by change in con-centration of Hb or plasma proteins). Expert software systems can ‘learn’ to identify changes in blood volume preceding symptomatic hypotension, and intervene to prevent hypotension occurring (e.g. by slowing the UF rate). In general, a decrease in blood volume >8–10% per hour indicates hypovolaemia is imminent. But an individual patient usually has a relative blood volume (RBV) limit below which hypotension occurs. This is particularly useful when performed repeatedly, but there are large interpatient variations in responses. One prospective randomized controlled trial (RCT), however, has shown a detrimental effect overall when performed widely, possibly because patients do not achieve dry weight, and remain fluid overloaded.
Examples of real-time blood volume records:
Figure. No caption available.
This trace shows no reduction in RBV over 4 h of dialysis, indicating the patient remains overhydrated.
Figure. No caption available.
This trace shows a sharp drop in blood volume (leading to cramping and hypotension) and need for a clinical intervention at arrow (turning UF to zero and a bolus of saline).
Figure. No caption available.
P.213

In this example during one HD (no intervention) the patient has two hypotensive episodes requiring saline boluses. During the second dialysis, an intervention threshold has been set at -15% (the crit-line), and UFR was automatically adjusted to keep the blood volume profile trace above this line. The patient remained symptom free.


> Table of Contents > Part 2 - Haemodialysis > Complications during dialysis: others (1)
Complications during dialysis: others (1)
Cramps
Occur in up to 90% of dialysis treatments, mainly towards the end of dialysis. A significant cause for early termination and underdialysis. Cause not entirely clear, but associated with hyponatraemia, hypotension, hypovolaemia, hypoxia, and carnitine deficiency. Cramps are increased in patients using low sodium dialysate and requiring increased UF.
Management
Minimize interdialytic weight gain and need for excessive UF, prevent dialysis hypotension, higher sodium dialysate, or sodium profiling. Acutely, intravenous saline (normal or hypertonic) and intravenous 50% dextrose are very effective (but saline will contribute to hypertension and volume overload). Local massage offers some relief.
Carnitine supplementation and quinine sulphate may help some patients. Quinine is best used 2 h before dialysis. Vitamin E (400iu) was as effective as quinine in a RCT. Some patients respond to diazepam, carbamazepine, amitriptyline, phenytoin, or alcohol. Carnitine replacement therapy helps some patients (20 mg/kg IV after each session—see nutrition).
Nausea, vomiting, and headache
Common, and usually associated with hypotension. May be a minor manifestation of disequilibrium syndrome due to excess urea removal, or in patients with persistent marked uraemia. Rarely precipitated by caffeine or alcohol withdrawal during dialysis.
Management
Treat and prevent hypotension. Antiemetics and paracetamol may help if not precipitated by hypotension. Reduction of blood flow rate (by 25–30%) during first hour of dialysis sometimes useful (but overall dialysis time must be lengthened to maintain dose of dialysis). Use bicarbonate rather than acetate dialysis.


> Table of Contents > Part 2 - Haemodialysis > Complications during dialysis: others (2)
Complications during dialysis: others (2)
Chest pain
Commonly caused by angina, but also by hypotension, dialysis disequilibrium syndrome, haemolysis, and air embolism. Recurrent angina during dialysis should be investigated cardiologically, and can be treated with nitrates or β-blockers. Both agents may cause hypotension.
Air embolism
Rare, as air detectors will clamp venous blood lines if air is detected in the return circuit. May occur while manipulating CVCs. Introduction of 1 ml/kg air may be fatal.
In sitting patients air tends to move upwards into cerebral venous circulation and cause fitting and coma. In recumbent patients it causes chest pain, dyspnoea, chest tightness and cough, and may pass through the pulmonary vascular bed and embolize into arterioles causing acute neurological signs.
Foam is usually seen in the venous blood line. Churning sound may be heard on cardiac auscultation.
Management
Clamp venous line and stop blood pump. Place patient in left lateral position, with head and chest down. Administer 100% O2 (enhances nitrogen diffusion out of air bubbles), and cardiopulmonary support as necessary. Rarely, percutaneous aspiration of air from the ventricle necessary.
Haemolysis
Severe haemolysis is rare, but can cause chest pain, abdominal or back pain, chest tightness, headache, nausea, and malaise. Life threatening hyperkalaemia can occur if unrecognized. Should especially be considered if several patients complain of similar symptoms simultaneously. Venous blood may develop a darker appearance, and plasma will appear pink in clotted or spun blood samples. Hb falls. Causes include:
  • overheating of dialysate;
  • contamination with bleach, formaldehyde, or peroxide from water purification or reprocessing;
  • chloramine, nitrates, or copper from water supply;
  • hypotonic dialysate;
  • kinks in blood tubing;
  • malfunctioning blood pump.
Management
Stop blood pump immediately and clamp lines. Risk of severe hyperkalaemia. Check potassium and Hb. Haemolysis may continue for several hours after removal of precipitant. Seek cause urgently, as multiple patients may be affected if it is due to water or a central dialysate problem.


> Table of Contents > Part 2 - Haemodialysis > Complications during dialysis: dialyser reactions
Complications during dialysis: dialyser reactions
Also called first use syndromes, but can occur with reused dialysers. Can be severe anaphylactic reactions (type A) typically occurring within the first few minutes of dialysis (but can occur up to 30 min), or milder reactions (type B; often back and chest pain) occurring minutes to hours after starting dialysis.
 | Type A Anaphylactic | Type B Mild
Incidence | Rare (max 5/100 000 dialyses) | Common (3–5/100 dialyses)
Onset | Usually 1st 5 min. Up to 30 min | 30–60 min
Symptoms | Moderate—severe | Mild
 | Anaphylaxis | Chest pain, back pain
 | Itching, urticaria, cough, abdominal cramps, dyspnoea, burning, collapse, death
Causes | Ethylene oxide (previously common, now rare; patients often have IgE anti-ethylene oxide antibodies) ACE inhibitors and AN69 membranes (activation of bradykinin system by membrane amplified by ACEI Bacterial contamination of dialysate in high flux dialysis Reused dialysers (bacterial contamination, endotoxin, unknown causes) Heparin allergy (rare) Acetate dialysate | Unknown Complement activation?
Treatment | Stop dialysis immediately | Exclude other causes of chest pain
 | Clamp lines and discard | Supportive
 | Cardiopulmonary resuscitation if necessary | O2
 | Intravenous antihistamines, steroids and adrenaline (SC/IM) if severe | Continue dialysis
Outcome | Can be fatal—seek cause | Symptoms usually resolve after 30–60 min
Prevention | Seek cause | Change from cellulose to modified cellulose or synthetic membrane
 | Avoid ethylene oxide sterilized dialysers and rinse all dialysers well, with increased volumes. Stop ACE inhibitors, especially if using AN69 or PAN membrane Change membrane type If occurs with different dialysers on several occasions, try heparin-free dialysis | Reusing dialysers may help


> Table of Contents > Part 2 - Haemodialysis > Blood clotting during haemodialysis
Blood clotting during haemodialysis
Contact between blood and the various plastic surfaces within the extracorporeal circuit initiates platelet adherence, activation of the intrinsic clotting pathway, and thrombosis. Clotting is promoted by slow blood flows, high Hb, high UF rate, intradialytic blood transfusion, or parenteral nutrition containing lipid. Most dialysis sessions require anticoagulation, usually with heparin. Low MW heparin (LMWH), prostacyclin, and regional anticoagulation with citrate or heparin-protamine are also used. Heparin-free dialysis is possible. Heparin bonded plastics may allow true regional anticoagulation, but are not yet available. Heparin binding dialyser membranes (e.g. AN69ST) reduce the need for systemic heparinization after an initial rinse with heparinized saline.
Clotting during dialysis
Not trivial. Can contribute to anaemia and necessitate blood transfusion (with risk of HLA sensitization). Leads to underdialysis. Features:
  • blood becomes very dark in circuit;
  • streaking in dialyser;
  • visible clots in bubble trap;
  • visible clots in venous lines;
  • clots in arterial end of dialyser (not just small strands);
  • venous pressure will drop if clot forming in dialyser, or rise if clot distal to monitor;
  • arterial pressure may rise.


> Table of Contents > Part 2 - Haemodialysis > Anticoagulation for haemodialysis: heparin
Anticoagulation for haemodialysis: heparin
Heparin
A highly charged anionic glycosaminoglycan extracted from bovine or porcine tissues, binds antithrombin III to inactivate factors II, IX, X, XI, and XII. Comprises a heterogeneous mixture of molecules with varying MWs. Half-life 30–120 min. Side-effects include pruritus, thrombocytopenia (rare in HD), hyperlipidaemia, osteoporosis, hair loss, allergy (rare). Major complication is bleeding (in up to 50% of high-risk patients).
Heparin-induced thrombocytopenia (HIT) is a potentially serious although rare problem. Type I HIT is non-immune, mild, and resolves despite continues use of heparin. Platelet count is rarely <100. Type II HIT is antibody mediated, causes severe thrombocytopenia usually 5–10 days after use of heparin and thromboembolism. It does not resolve spontaneously and recurs on challenge. The antibody induced in HIT II binds the heparin-platelet factor 4 complex on platelets and induces both thrombocytopenia and clumping, activation and thrombosis. It resolves 1–2 weeks after stopping heparin. LMWHs are not safe in patients with HIT type II.
Monitoring heparin
Activated clotting time (ACT) is most commonly used. A number of automated methods are available. Cheap, rapid, repeatable, and easy to perform. An activator is added to the blood sample, and the time for clotting to occur is recorded (normal 90–140 s). Target ACT usually baseline +80% (200–250 s) during dialysis, reducing to baseline +40% at the end of the session. Patients with high baseline ACT should have a reduced target ACT.
Whole blood activated partial thromboplastin time (PTT) sometimes used (target 120–160 s).


> Table of Contents > Part 2 - Haemodialysis > Anticoagulation for haemodialysis: heparin administration
Anticoagulation for haemodialysis: heparin administration
Routine heparin administration
Bolus injection followed by infusion or repeated bolus injections, after priming circuit with heparinized saline. Some degree of heparin adsorption to the dialyser and circuit occurs.
Infusion method
  • Reliable and easier for nursing staff.
  • Initial bolus usually about 2000 U (approx 50 U/kg).
  • Continuous heparin infusion into arterial line at approx 500–2000 U/h, monitored hourly, more frequently in new patients (to achieve target of ACT baseline +80%).
  • Adjust infusion rate to clotting time.
  • Stop heparin 30–60 min before end of dialysis.
Bolus method
  • Initial bolus usually about 4000 U.
  • Give second bolus of 1–2000 units when ACT reaches baseline +50% (about 2 h).
  • Repeat ACT in 30 min. Two or three doses of heparin usually required.
  • Increase initial bolus if ACT not increased to baseline +80% (can check ACT 3 min after initial administration). Increase dose proportionately to increase in ACT required.
  • Avoid or reduce initial bolus in uraemic patients or those with prolonged baseline ACT.
  • Time to stop heparin can be determined from the ACT and the half-life of heparin for a given patient. Usually 1 h before the end of dialysis.
Tight (or minimal) heparin
For patients at moderate risk of bleeding. Target ACT is baseline +40% (approx 150–200 s; reduced if initial ACT prolonged). Achieved by 30 min bolus injections of 500 units, or, preferably, constant infusion of 250–2000 units/h (usually about 600 units/h), after reduced (or no) initial bolus (approx 750 units; check ACT after 3 min). Monitor ACT every 30 min. Heparin continued until the end of dialysis.


> Table of Contents > Part 2 - Haemodialysis > Anticoagulation for haemodialysis: heparin-free dialysis
Anticoagulation for haemodialysis: heparin-free dialysis
Heparin-free dialysis should be used for actively bleeding patients, those with pericarditis, coagulopathy, thrombocytopenia, intracerebral haemorrhage, recent surgery, and recent renal transplant. With careful nursing can usually sustain a full 4 h dialysis session. Only 5% risk of complete circuit clotting. Requires well functioning vascular access. New dialysis membranes (e.g. AN69ST) bind heparin avidly and can avoid the need for systemic heparinization. Patients with HIT type II cannot be exposed to any heparin, even in initial rinse.
Common protocol:
  • rinse circuit with heparinized saline (3000–5000 units/l saline);
  • flush the rinse to drain and do not return it to the patient;
  • use high blood flows (>300 ml/min);
  • rinse circuit every 15–30 min with 25–200 ml saline, while occluding arterial line;
  • increase UF rate to remove extra saline;
  • careful inspection of dialyser and monitoring of venous pressure for early signs of clotting;
  • avoid blood transfusion (unless into venous return through a large bore tube);
  • requires more intensive nursing.


> Table of Contents > Part 2 - Haemodialysis > Regional anticoagulation for haemodialysis: heparin
Regional anticoagulation for haemodialysis: heparin
Regional heparin with protamine reversal
Rarely used now and probably should be avoided. Largely replaced by heparin-free techniques. Protamine binds heparin and prevents its anticoagulant activity. Heparin is infused constantly into the dialyser inlet while protamine is infused into the venous line. ACT is maintained in the circuit at about 200–250 s, and also monitored in the blood returning to the patient (should be back to baseline). 1 mg protamine reverses approx 100 units of heparin.
  • This is difficult to monitor correctly and provide the correct dose of protamine.
  • More importantly rebound bleeding can occur after 2–4 h (and up to 10 h) when heparin dissociates from the protamine. Can be severe.
  • Protamine can cause flushing, hypotension, and bradycardia.


> Table of Contents > Part 2 - Haemodialysis > Regional anticoagulation for haemodialysis: citrate
Regional anticoagulation for haemodialysis: citrate
Where routinely used it is a reliable and effective means of anticoagulation. Requires careful nursing, increased patient monitoring, and can have significant adverse effects if not well managed. Citrate complexes calcium, which is necessary for activation of all coagulation pathways. Calcium must be absent from the dialysate and replaced in the venous return.
Requires calcium-free dialysate, trisodium citrate solution (132 mmol/l—stock solutions usually 46.7%), calcium chloride (50 ml of 10% calcium chloride diluted into 100 ml normal saline, or a 5% solution), and two IV infusion pumps.
Various regimens have been validated, for example:
  • baseline ACT is measured;
  • trisodium citrate solution (132 mmol/l) is infused into the arterial line at ~270 ml/h;
  • start blood flow;
  • start calcium chloride infusion into venous line at ~30ml/h;
  • ACT should be measured in the arterial line distal to the citrate infusion and kept at about 100% above baseline (~200s);
  • titrate citrate infusion to ACT;
  • check arterial calcium every 30 min and keep in normal range;
  • titrate calcium infusion to plasma calcium level;
  • ensure neither citrate nor calcium pumps stop working during the procedure;
  • if dialysate bypasses, reduce citrate and calcium infusions by half;
  • at the end of dialysis stop both calcium and citrate infusions.
Complications
  • Hypocalcaemia or hypercalcaemia.
  • Hypernatraemia (from sodium citrate).
  • Metabolic alkalosis (citrate is metabolized to bicarbonate by the liver).


> Table of Contents > Part 2 - Haemodialysis > Other methods of anticoagulation for haemodialysis
Other methods of anticoagulation for haemodialysis
Low molecular weight heparin
Obtained by fractionation of heparin. Causes greater inhibition of factor Xa, less thrombocytopenia (but can still occur), less bleeding, less dyslipidaemia, less hyperkalaemia, less hair loss, and may require less monitoring than heparin. Activity expressed as anti-Xa activity units. PTT and thrombin time not usually prolonged. Expensive, and overall benefit over heparin debated. Recommended (preferred) by European guidelines for ease of use, efficacy, lower side-effects (especially lipids, potassium, and bleeding). Should not be used in patients with HIT type II as antibodies can be cross-reactive.
Given as singe bolus at beginning of dialysis. For example: Enoxparin 0.7–1 mg/kg, or 40 mg stat dose (0.25 mg/kg if very high risk bleeding). Can be monitored if necessary to maintain anti-Xa activity at 0.5–1.0 units/ml.
Prostacyclin (PGI2)
Induces inhibition of platelet aggregation and vasodilatation. Usually infused intravenously at 5 ng/kg/min (range 4–8 ng/kg/min). Causes little bleeding at this dose, but more clotting than full heparinization. Hypotension common. Other side-effects include headache, flushing, nausea, vomiting, chest and abdominal pain. Very expensive.
Danaparoid
A low MW glycosaminoglycan. Expensive. Usual dose 3750 units as IV bolus (2500 units if <55 kg) before 1st two dialysis sessions (then reduce to 3000 or 2000). Monitor antifactor Xa levels (aim for 0.5–0.8 units/ml).
Recombinant hirudin
Originally derived from leeches. Forms complex with thrombin and inhibits platelet aggregation. Administered as a single bolus at the start of dialysis (0.08–0.15 mg/kg). Effective, expensive, and has a prolonged half-life, which may cause bleeding after repeated use. Patients develop non-neutralizing antihirudin antibodies, which enhance its potency. May only need repeat dosing after 6–12 days.
Argatroban
A thrombin inhibitor similar to hirudin. Particularly useful in patients with HIT type II. Care in patients with liver disease (reduce dose). Give 10 mg initial dose into dialysis circuit and then 25 mg/h. Alternatively use at 2 µg/kg/min. Aim for activated PTT (APTT) 1.5–2.0 or anti-Xa activity 0.2–0.4 units/ml.
Nafamostat mesilate
A thrombin inhibitor. Use at 20–40 mg/h and keep APTT at 2.0. Can cause hyperkalaemia.
Aspirin and ticlopidine
These are not effective anticoagulants for HD.


> Table of Contents > Part 2 - Haemodialysis > Dialysis adequacy: overview
Dialysis adequacy: overview
Outcomes of haemodialysis
Mortality is easily measured, but morbidity and quality of life are equally important outcomes (but difficult to quantitate). Survival on dialysis has increased for all patient groups over the last decades, and is now predominantly determined by comorbidity. Older patients with significant comorbid illnesses, late presentation for dialysis, and poor overall functional capacity, have less than a 25% 1-year survival after starting dialysis. Patients without other significant diseases and preserved social functioning have almost 100% 1-year survival, and 80% 5-year survival. Age is a less significant predictor of poor outcome than comorbidity. Cardiovascular disease remains the commonest cause of death, the origins of which pre-date initiation of dialysis.
There is little value therefore in concentrating solely on small solute removal by dialysis, although it is a useful marker for quantitating dialysis dose delivered. It is possible to remove urea quickly using high flux dialysers and high blood flows, but patients treated in this way do not have the lowest morbidity or mortality.
Adequacy of dialysis
  • Adequate dialysis maximizes well-being, minimizes morbidity, and helps a patient retain social independence.
  • Adequate dialysis is not simply a dose of dialysis exceeding a given number, and should not be defined by solute clearance alone.
  • Optimum dialysis is a method of delivering dialysis producing results that cannot be further improved.
  • Dialysis prescription should be individualized, monitored, and reassessed regularly.
Assessment of adequacy should include:
  • patient well-being (physically, mentally, socially);
  • nutrition (lack of malnutrition);
  • small solute clearance (urea kinetic modelling; UKM);
  • adequacy of UF;
  • control of BP;
  • protein catabolic rate (PCR);
  • control of anaemia, acidosis, and bone disease.
Clearance of medium and large molecules (e.g. B2-microglobulin) is not routinely measured, but may be assessed by surrogates such as control of extracellular volume and BP (controversial).


> Table of Contents > Part 2 - Haemodialysis > Dialysis adequacy: solute clearance
Dialysis adequacy: solute clearance
Measurement of solute clearance
  • Measurement of predialysis serum urea and creatinine concentrations is not useful. Low levels may reflect good dialysis, but more commonly reflect malnutrition, reduced protein intake, and loss of muscle mass. Increasing the dose of dialysis may lead to an increase in serum urea and creatinine as nutrition and well-being improve.
  • Clinical assessment of uraemia is difficult as signs and symptoms occur late, and are confounded by anaemia (or its successful treatment), and other complications of ESRD (cardiac disease, especially heart failure, bone disease, depression).
  • Do not forget residual renal function (assessed from urine collections), which may well be significant in the first few months after the start of HD, but subsequently declines.
  • More sophisticated measures of solute clearance are determined from urea reduction postdialysis, UF rate, body size, and urea generation rates. Urea clearance is uniformly used as a marker of small solute removal and can be measured by:
    • urea reduction ratio (URR);
    • formal urea kinetic modelling;
    • calculation of Kt/V from urea reduction during dialysis.
The national cooperative dialysis study (NCDS) first showed that an average urea concentration and PCR were important determinants of short-term morbidity and mortality. Subsequent studies have attempted to determine the best way of calculating urea clearance, and the effect of different clearances on various outcomes. The Kt/V (fractional urea removal rate) was identified as a dimensionless numeric construct, which could best model urea clearance, and relates K (urea clearance), t (time on dialysis), and V (volume of distribution of urea, roughly the same as total body water). Since the NCDS study, targets for urea clearance have been established (often with little good evidence) based on the Kt/V. This has created a need to measure Kt/V reproducibly, which is a major cause of problems. Small variations in blood sampling, dialysis time, and measures of patients' weight can cause large errors in calculated Kt/V and subsequent alterations to prescribed dialysis dose. A Kt/V of 1.3 in a small Caucasian woman is not the same as in a large Afro-Caribbean man. Excessive emphasis on Kt/V does not necessarily improve patient well-being.


> Table of Contents > Part 2 - Haemodialysis > Dialysis adequacy: urea kinetic modelling
Dialysis adequacy: urea kinetic modelling
UKM is simply a method for describing and modelling the combined effects of urea removal and urea generation, while taking into account the total distribution of urea within the body, and hence providing a measure both of solute clearance and nutrition. UKM calculates the Kt/V, but also includes assessment of residual renal function and the urea generation rate. It also allows prediction of the effect of changes in various factors (e.g. size or type of dialyser, time of dialysis) on solute removal. Many dia-lysis machines now come with software for calculation of Kt/V already installed, and increasingly collect the appropriate data as necessary (blood flows, time, UF rates, and pre- and postdialysis urea levels).
Kt/V in principle is easy to calculate: t represents time on dialysis (directly measurable), V the volume of distribution of urea (calculated from body weight and height/surface area), and K is the dialyser urea clearance (known for each dialyser from in vitro studies). If a given Kt/V is to be achieved, the time of dialysis necessary can be calculated for a given patient. This analysis provides a measure of prescribed dialysis dose (Kt/V) and not the actual delivered Kt/V. Problems arise because of calculated V may not reflect the true V, and K measured in vitro may not be the same as occurs in vivo.
Formal UKM uses data collected from the patient over two dialysis sessions to determine the rate of clearance of urea during the dialysis session, and the rate of generation of urea between dialysis sessions. Samples collected are a predialysis and postdialysis urea for the first dialysis treatment during a given week, predialysis urea for the second session, pre- and postdialysis weight for the first dialysis session, actual dialysis time in min. Correct blood sampling is crucial.
Postdialysis blood must not be contaminated with saline washback or with recirculated blood (a spuriously low postdialysis urea level will overestimate dialysis delivered). Blood sample should be taken within 1–2 min of pump slowing to ensure the initial urea rebound due to access recirculation has occurred, and arterial and venous urea concentrations have equilibrated. The true postdialysis serum urea level after subsequent redistribution (rebound) can be modelled mathematically and included in the UKM calculation. If patients still make urine a 24 or 48 h urine collection should be included for measurement of residual renal urea clearance to be added to the Kt/V.
The rate of decline in urea during the dialysis session is a function of both K and V (as redistribution of urea from body compartments occurs during dialysis), while the increase in urea between sessions is a function of V and urea generation rate. UKM uses computer modelling to suggest what parameters to change in order to alter the dose of dialysis delivered. Most conventional UKM takes the postdialysis urea as a true measure of postdialysis urea (so-called single-pool model). In reality the serum urea rebounds quite considerably for 45–60 min after the end of dialysis as redistribution from tissues occurs. Some UKM techniques use double-pool models, with modelling of the rebound included, but the clinical significance of this is unclear.
Residual renal function should be included in any assessment of delivered dialysis dose, and may contribute significantly during the first few months on HD.
P.239

Blood sampling for UKM
Predialysis sample | Postdialysis sample
For dialysis using AVF or graft
Take before any dialysis has begun from fistula needle | Set the UF rate to zero Slow blood pump to 50 ml/min for at least 10s
 | Stop blood pump
 | Take sample within the next 20s (Alternatively slow pump to 100 ml/min, over-ride alarm to keep blood flowing, wait 15–30s then take sample from A line)
 | For single needle dialysis, clamp blood lines and discard 1st (dead volume) blood aspirated
For dialysis using percutaneous catheter
Discard 1st 10 ml blood from catheter | Take blood 30s after slowing pump


> Table of Contents > Part 2 - Haemodialysis > Calculation of Kt/V
Calculation of Kt/V
Single pool (sp) Kt/V can be calculated from the pre- and postdialysis urea in a single treatment, the time of the session, and the UF volume. This can be a useful measure of delivered dialysis.
One validated formula accurate over a range of Kt/V from 0.7 to 2.0 is (Daugirdas):
Where Upost = postdialysis urea; Upre = predialysis urea; Wpost = postdialysis weight; Wpre = predialysis weight; t = time of dialysis in h; Wpost - Wpre is the UF volume. (Sometimes 0.03 is used in place of (0.008×t) for simplicity.)
Less accurate approximations for the Kt/V from URR include:
accurate over a range of URR between 55% and 75%, but which otherwise underestimates Kt/V) and:
Where PRU is the percentage reduction in urea during dialysis.
A URR of 50% corresponds approximately to a Kt/V of 0.8, 58% to 1.0 and 65% to 1.2.
Equilibrated Kt/V
This is increasingly used rather than simple Kt/V and can be calculated by:
eKt/V = art Kt/Vsp - (0.6 × art Kt/Vsp/t) + 0.03 (when using arteriovenous access)
or
eKt/V = ven Kt/Vsp - (0.-47 × ven Kt/Vsp/t) + 0.02 (when using venovenous access i.e. catheter)
It remains unclear whether spKt/V or eKt/V is more useful.


> Table of Contents > Part 2 - Haemodialysis > Dialysis adequacy: other measures of solute clearance
Dialysis adequacy: other measures of solute clearance
Kt
It has been proposed that V (effectively a measure of body size) may directly alter patient outcome, independent of the effect on urea clear-ance. This suggestion has arisen partly because black patients have a better survival on dialysis than whites (at least in the US) and smaller patients, despite a lower relative URR. Also patients with the highest Kt/V have increased mortality, probably due to increased malnutrition, an effect not noted when comparing Kt alone with outcome. Increasing use is therefore being made of the uncorrected Kt, but as yet correlations with outcome are lacking.
Urea reduction ratio
This is the simplest measure of delivered dialysis. It does not include the time of dialysis, effects of UF, or body size, but is correlated with Kt/V and still provides useful information.
Solute removal index
The total quantity of urea removed during a dialysis session is measured from the concentration and volume of the spent dialysate. The method does not require blood sampling, but has yet to validated against appropriate outcome measures, and necessitates collection of the entire spent dialysate volume.


> Table of Contents > Part 2 - Haemodialysis > Dialysis adequacy: online measures of clearance
Dialysis adequacy: online measures of clearance
Online clearance monitors can provide automatic measures of delivered Kt/V and urea clearance. This can be done in a number of ways.
  • Online urea sensors may allow the direct measurement of urea removed during a dialysis session. Dialysate is passed through a disposable urease column and the amount of urea quantified. URR and Kt/V are calculated in real time using conventional formulae. nPCR can also be calculated.
  • Online measurement of ionic dialysance (which correlates with urea clearance) using a biosensor in the dialysate flow path (the Diascan™) produces a continuous measure of Kt/V (based on predicted V). Essentially, the dialysate conductivity is measured at the inlet and outlet, which produces a measure of the ion flux during dialysis, which correlates with urea clearance. Dialysis machines are increasingly coming equipped with such monitors.


> Table of Contents > Part 2 - Haemodialysis > Residual renal function
Residual renal function
Residual renal urea clearance (Kru)
When HD is first begun, residual renal function may contribute greatly to the total amount of solute clearance. For all patients passing urine, Kru should be calculated from 24 h or preferably 44 h (interdialytic) urine collection and measurement of urea clearance. Patients must be instructed to collect all the urine passed between two dialysis sessions (for a 44 h collection), and note the exact time of the collection:
for thrice weekly HD, urea1 being the urea at the beginning of the urine collection (end of 1st HD) and urea2 at the end of the urine collection.
It is possible to add the Kru to the calculated Kt/V to produce a summary value often labelled as KT (or KtV), although there are mathematical problems with this. KT = Kt/V when there is no residual function:
For 3× weekly dialysis:
Or alternatively:
Whether this value can be equated to the Kt/V for determining inadequate dialysis is unclear. It may be that residual function provides a more ‘important’ function than HD, but this has not been proven. Many studies, however, have shown that the presence of residual renal function is strongly associated with improved survival on dialysis (both HD and PD). Residual renal function declines rapidly in HD patients after initiation of dialysis.


> Table of Contents > Part 2 - Haemodialysis > Other markers of adequacy: protein catabolic rate
Other markers of adequacy: protein catabolic rate
PCR (usually normalized for weight: nPCR; g/kg/day) is derived from the urea generation rate and is usually calculated during UKM.
  • nPCR can also be derived from nomograms relating plasma urea, nPCR and total urea clearance (KT).
  • Urea generation is not a pure marker of protein intake (though it is often misconstrued as such), as increased muscle catabolism will also increase nPCR, although protein intake is often reduced in this circumstance.
  • Patients with nPCR < 0.8 g/kg/day have increased morbidity and mortality, and generally patients need an nPCR <1.0 g/kg/day to maintain positive nitrogen balance.
  • Patients with a low nPCR need a careful assessment for protein malnutrition.
PCR can be calculated approximately from:
Where T = number of days between blood samples.


> Table of Contents > Part 2 - Haemodialysis > Other markers of adequacy
Other markers of adequacy
  • Acidosis should be controlled so patients have a normal predialysis serum bicarbonate level. Bicarbonate transfer during dialysis is proportional to URR (and Kt/V). Dialysate bicarbonate can be varied according to individual needs.
  • UF should be sufficient to keep the patient euvolaemic. Compliance with salt and fluid restriction is important. Increased oedema or ascites increases V, and hence reduces Kt/V if K and t are not increased. Increased dialysis time is also necessary to allow redistribution of fluid from interstitial compartments into the vascular compartment during dialysis.
  • Malnutrition is a key marker of dialysis inadequacy and is easily missed. Early weight loss is often accompanied by fluid retention as the dry weight is not reduced in line with loss in muscle mass.
  • Some dialysis units in the US use an overall score generated from multiple factors to compare ‘adequacy’ between units. For example the Davita quality index is based on a combination of mean Kt/V, Hb, PTH, PO4, albumin, standardized mortality ratio, and presence of CVC line for the dialysis population.
  • The HD product has also been suggested as a good marker for adequacy of dialysis:
And where the minimum acceptable should be 72 (i.e. 8h × 3/week or 2h × 6/week).
This score emphasis the importance of time spent on dialysis and frequency rather than small solute clearance, in order to take into account middle and large molecule clearance, BP control, etc. This formula and its minimum target would suggest that 4h × 3/week is always inadequate dialysis.


> Table of Contents > Part 2 - Haemodialysis > Targets for adequate dialysis: Kt/V and urea reduction ratio
Targets for adequate dialysis: Kt/V and urea reduction ratio
  • Adequate for the patient or a health economy?
  • Adequate or optimum?
  • A healthy patient, in a good frame of mind, without admissions to hospital for intercurrent illnesses.
  • There is no universally accepted method for calculating Kt/V nor a clearly defined target.
  • Kt/V should not be the sole criteria for adequate dialysis.
  • The HEMO study has answered some questions but has generated much debate (see later).
Kt/V
The NCDS (a prospective randomized, but short-term study) identified a Kt/V < 0.8 as a marker of increased morbidity and mortality.
There is increasing evidence that more dialysis is better; however, whether there are limits to an improvement in outcome with increasing dialysis, or the precise thresholds for underdialysis remain unclear. Furthermore it may well be that beyond a certain level of urea clearance other factors become significantly more important in determining outcome, such as BP control.
The UK Renal Association and the US K/DOQI have recommended a minimum spKt/V of 1.2. Mean or median values for a dialysis unit should therefore be substantially higher for most patients to attain this goal. Prescribed spKt/V may also need to be higher (1.3) to achieve a delivered spKt/V of 1.2. Whether solute clearance targets should be higher remains contentious. Bear in mind that a spKt/V of 1.2 still represents only 15% of native renal clearance, and is equivalent to eKt/V = 1.05 or URR approx 70%. European guidelines are currently recommending a target spKt/V of ≥1.4 (eKt/V ≥1.2) with thrice weekly HD.
The HEMO study has NOT shown any benefit of increasing spKt/V above 1.3 when dialysing 3×/week.
URR
The minimum target, as recommended by the UK Renal Association, is >65%, which in reality requires a target of 70%.
nPCR
The nPCR target is 1.0 g/kg/day.
Recommended targets for urea clearance (spKt/V)
 | Minimum | Suggested
K/DOQI | 1.2 | 1.3
UK Renal Association | 1.2 | 1.35–1.4
European best practice guidelines | 1.4 |


> Table of Contents > Part 2 - Haemodialysis > Targets for adequate dialysis
Targets for adequate dialysis
  • Larger patients are more likely to receive inadequate dialysis as measured by solute clearance.
  • High-flux dialysis is likely to lead to greater urea rebound and overestimation of delivered Kt/V. Patients receiving high flux dialysis probably need higher targets for Kt/V (especially when using standard single pool calculations).
  • Increasing Kt/V usually is associated with an increase in nPCR.
  • High weekly Kt/V are more common in countries using longer dialysis (Europe vs the US), and overall mortality rates are lower in this setting. One centre in France (Tassin) uses low flux cellulose dialysers, and dialyses all patients for 8 h three times per week. Average weekly Kt/V is 1.67. Probably more importantly, almost all patients have normal BPs, and do not require antihypertensive medication. Mortality and morbidity are significantly lower than almost all other units in the world.
  • Daily dialysis (either long overnight or short hours) giving the same overall weekly Kt/V as 3×/week HD has been reported to provide significantly better BP control, fewer symptoms, and better quality of life.
Frequency of measurement
Dialysis dose should be assessed every 3 months in stable patients, and at least monthly in unstable patients. Formal UKM should be routinely used, although URR and Kt/V can be used in addition. An individual URR can be associated with Kt/V, which vary enormously. One study found a median URR of 0.6 associated with median Kt/V of 1.12, but ranging from 1.0 to 1.3.


> Table of Contents > Part 2 - Haemodialysis > The HEMO study
The HEMO study
This study attempted to determine whether a higher dose of dialysis as judged by urea clearance (spKt/V 1.7 vs 1.3) or high flux dialysers, provided lower mortality and morbidity.
  • A prospective RCT of 1846 patients established on 3× weekly HD in 72 dialysis units in the US. 72% patients were black. Re-use was common.
  • Patients enrolled 1995–2000, having been on HD for 3 months or more. Many patients had their dialysis dose decreased once entered into the trial from previous levels.
  • Excluded if residual urea clearance >1.5 ml/min, albumin <26 g/l, unable to achieve the high Kt/V target in <4.5 h on two of three occasions, serious comorbidities.
  • Patients randomized to either standard or high dose dialysis and to either low or high flux dialyser (3 or 34 ml/min B2-microglobulin clearance).
  • Targets were well achieved: Mean URR was 66% vs 75%, mean spKt/V 1.3 vs 1.7.
  • Survival was identical in patients achieving lower or higher solute clearances.
  • Mortality was 17.1% in the standard group and 16.2% in the high-dose group (lower than in the US in general).
  • Survival was identical in those using low or high flux dialysers.
  • Mortality was 17.1% vs 16.2%.
  • Patients achieving a Kt/V of 1.3 were no better off if using a low or high flux dialyser (morbidity or mortality).
  • Patients on dialysis for longer (>3.7 years) had some morbidity and mortality benefit when using high flux dialysers.
Overall, therefore, the study suggested that dialysis delivered three times per week is currently being driven as hard as possible using current targets, and there is no advantage in attempting to increase the amount of small solute clearance. The study did exclude sick, older, unwell patients with comorbidites, had a relatively young mean age, and most patients started with a relatively high Kt/V (1.4).
Eknoyan G et al. Effect of dialysis dose and membrane flux in maintenance hemodialysis. N Engl J Med 2002; 347: 2010–19.


> Table of Contents > Part 2 - Haemodialysis > Increasing dialysis dose delivered
Increasing dialysis dose delivered
The commonest reasons for a lower than expected Kt/V are:
  • lower blood flow actually used or provided than prescribed;
  • reduced time on dialysis, due to patient's late arrival, late initiation of dialysis, early termination for patient request or clinical indication, needle difficulties, recurrent machine alarms;
  • access recirculation;
  • dialyser clotting;
  • technical errors in collection of blood samples;
  • increased sequestration of urea in peripheral tissues, especially muscles, partially dependent on cardiac output.
Increasing the dose
Dialyser surface area, blood flow rates, and time on dialysis can all be increased.
  • Increases in blood flow are often limited by the quality of the access. Increasing blood flow beyond the capability of the access will lead to partial collapse of the arterial blood lines, increased machine alarms, and stoppages during dialysis. Using a larger diameter needle can improve blood flow, and ensure maximum flow through the access.
  • Increasing dialyser size has a relatively modest effect on dialysis dose delivered.
  • Increasing dialysate flow from 500 to 800 ml/min can increase KoA by 15%.
  • Changing the dialyser may increase dialysis dose, but there is little value in using high efficiency dialysers if access is poor (for example). Dialysers with higher KoA will provide increased solute clearance.
  • Increasing time is the major factor that will increase dose of dialysis. Increasing time increases urea and large molecule clearance, and also allows more extensive equilibration between body compartments, maximizing total body urea reduction. Patients do not like increasing time on dialysis, and increasing time increases the cost of dialysis. Patients, staff, and healthcare providers need education.
  • Changing from conventional HD to haemofiltration can increase the clearance of large MW molecules (by convection).


> Table of Contents > Part 2 - Haemodialysis > Dialysis adequacy in acute renal failure
Dialysis adequacy in acute renal failure
A 50 kg catabolic patient with ARF would need at least 4.4 dialysis sessions per week to maintain a steady-state blood urea of 20 mmol/l. For an 80 kg patient such a steady state can only just be achieved with daily dialysis for 4 h. CRRT can achieve these targets. But the target levels of blood urea that may determine outcome have not yet been established. Several studies have shown that for any given severity score of illness in patients on ICU with ARF, increasing Kt/V is associated with increased survival. Whether the association is causative remains unclear.
Current guidelines (lacking real evidence) suggest that patients should have a steady urea below 25 mmol/l, and a daily Kt/V of 0.9–1. Achieving prescribed dialysis in ARF is compromised by poor access flows, low BP and cardiac output, clotting of circuit due to lack of anticoagulation, hypercatabolism, increased oedema causing increased V. Delivered dialysis should be checked with pre- and postdialysis blood urea measurements, and ideally with formal UKM. The difference between prescribed and delivered Kt/V is much greater in ARF than CRF.
CRRT removes urea (and other small solutes) by convection during UF, and not by diffusion. In the short term this provides much less clearance, but over 24 and 48 h more solute is removed by CRRT than conventional dialysis. Slow or sustained extended dialysis (SLED) achieves the same outcome using a conventional dialysis machine with low dialysate flows (100 ml/min) rather than a dedicated CRRT machine. This may be more efficient but is not widely available.
A single RCT has shown significantly increased survival in patients receiving 35 or 45 ml/kg/h UF during CRRT than 20 ml/kg/hr UF (equivalent to 1.35, 2.4 and 2.9 l/h UF). Most trials of CRRT versus intermittent HD have been poorly controlled and have not shown a survival advantage for either technique. A single trial has shown significant benefit of intermittent HD over CRRT but serious concerns have been raised over the conduct of the study.


> Table of Contents > Part 2 - Haemodialysis > Prescribing acute haemodialysis
Prescribing acute haemodialysis
Once dialysis had been started for a patient with ARF it is very easy simply to forget about the dialysis itself, and simply concentrate on the many other factors involved in patient care during an acute illness (see also the first dialysis session). However, there is increasing evidence that dialysis-related factors are important in the outcome of ARF.
Time
Time spent on dialysis may need frequent changing. The first dialysis session will usually only be 2 h. Over the next couple of sessions the length should be increased up to 4 h for most patients. Large patients and those with hypercatabolism may need longer. Time on dialysis is often shortened because of hypotension, poor vascular access, anticoagulation problems and difficulties in starting or completing sessions due to competing pressures on the patient (other investigations, imaging, physiotherapy, etc.).
Frequency
Patients often need daily dialysis for the first few days in order to bring urea levels down into a reasonable range. Patients with marked catabolism, sepsis, fluid overload, difficult pulmonary oedema, or requiring parenteral nutrition may need daily dialysis to be continued for longer.
The dialyser
Some evidence suggests that biocompatible membranes are associated with better outcomes from ARF, but this is controversial (see page on bio-compatibility).
UF rate
Patients often are (or become) fluid overloaded with peripheral oedema. This is difficult to control with short dialysis sessions, due to episodic hypotension because of slow fluid redistribution. Longer sessions or continuous techniques will control fluid overload better. Patients often lose muscle mass rapidly when acutely ill, and their dry weight should be reduced appropriately. Failure to recognize this will lead to fluid overload as the difference between the target dry weight for UF and the patient's true dry weight increases.
Access care
This is crucial, especially to avoid sepsis.
Dialysis delivery
Should be monitored and regularly reassessed, either by formal UKM, measurement of Kt/V, or at the very least by the URR. However, what constitutes adequate dialysis in ARF is not clear. Most units aim for a daily Kt/V of about 1.0.


> Table of Contents > Part 2 - Haemodialysis > Prescribing chronic haemodialysis: urea clearance
Prescribing chronic haemodialysis: urea clearance
If more dialysis is better (which is probably true; but see the HEMO study) then patients should receive the maximum amount of dialysis they will accept. In practice the dose of dialysis delivered is the minimum acceptable to the patient and the provider, and is limited by the cost of dialysis and the time constraints. Dose of dialysis is rationed by cost in almost all countries.
Urea clearance
Used as a target for the amount of dialysis prescribed, but should not be the sole criterion for adequate dialysis. For three sessions per week a Kt/V of 1.2 is suggested as an absolute minimum. Kt/V can be increased by increasing the number of sessions per week, time on dialysis (length of sessions), size of dialyser, KoA (urea clearance) of dialyser, or blood flow. Computer modelling can allow an estimation of Kt/V using various combinations of dialyser, time in dialysis, and blood flow. Predicted Kt/V must always be checked, as delivered dose is almost always less than expected. Higher than expected Kt/V should not generally lead to a reduction in the amount of dialysis provided, unless for very good reasons.
Causes of unexpectedly low delivered dialysis:
  • blood flow delivered less than pump speed (with high venous pressures, high negative arterial pressures, poor access, poor needle placement);
  • access recirculation;
  • dialyser clotting;
  • inaccuracy in the dialyser clearance figure used;
  • reduced treatment time (interruptions causing shortening of dialysis time, non-compliance);
  • error in blood sampling (predialysis urea too low or postdialysis urea too high, taken before the end of dialysis or >5 min after the end).


> Table of Contents > Part 2 - Haemodialysis > Prescribing chronic haemodialysis: patient factors
Prescribing chronic haemodialysis: patient factors
Number of sessions
It is impossible to achieve adequate solute clearance or UF control by twice-weekly dialysis. Small patients with significant residual function (at the start of dialysis) may just receive sufficient extra clearance. However, with loss of residual function they will rapidly need thrice-weekly sessions. A target Kt/V of 1.8–2 has been suggested for each session for twice weekly dialysis.
Time
The initial time required for dialysis can be estimated from the target Kt/V, the patient's V (from published nomograms based on sex, weight, and height), and the dialyser clearance (based on published KoA and blood flow).
Increasing time of dialysis is the single best way if increasing amount of dialysis delivered, but often resisted by patients (and staff). Whether patients have the same outcome from dialysis sessions delivering the same Kt/V but of differing lengths (e.g. 2.5 h vs 4 h) is not clear. However, there is evidence that long sessions provide significantly better control of BP, dry weight, and higher MW clearance, and dialysis units using long dialysis often achieve lower morbidity and mortality (e.g. Tassin, France, uses 8h 3× per week with low morbidity and mortality). Most units cannot provide 8 h dialysis sessions because of the overall number of patients needing dialysis, and the resistance of patients themselves to such long hours.
Blood flow
Can have a major impact on solute clearance. All patients should have flows of >250 ml/min, and preferably 300–400 ml/min. When using high KoA dialysers even higher blood flows should be used to maximize the benefit of increased solute clearance (350–450 ml/min). Patients can have increased intradialytic symptoms and hypotension if acetate dialysis is used with high blood flows, but not with bicarbonate.
  • High blood flows require larger needles (14-gauge rather than 16-gauge) and shorter blood lines.
  • If access is inadequate or needles too small, the pump will generate increased negative pressure and delivered blood flow will be less than the pump speed.
  • High venous pressures can also lead to reduced blood flow at high pump speeds.
  • Increased access re-circulation occurs at high blood flows if the access flow rate is inadequate (poor arterial inflow).
Antihypertensive medications
Short-acting drugs may need to be omitted pre-dialysis to avoid hypotension during UF.
Patient monitoring during dialysis
Weight pre- and postdialysis, BP, temperature, access site, development or changes in AVF or graft, blood testing (usually monthly).


> Table of Contents > Part 2 - Haemodialysis > Prescribing chronic haemodialysis: dialyser factors
Prescribing chronic haemodialysis: dialyser factors
Dialyser KoA
The larger the KoA, the greater the clearance of urea achievable in a given time, and the more expensive the dialyser. High KoA dialysers may be associated with more acetate-related side-effects in units still using acetate buffers. Large patients almost always need high KoA dialysers (>700) to achieve even minimum targets of urea clearance.
Dialyser size
Increasing size has relatively little impact on dose of delivered dialysis.
Dialyser membrane
The importance of the biocompatibility of the membrane remains contentious. Synthetic membranes are more biocompatible. Membranes can have low or high permeability (flux), which will effect larger MW solute clearances particularly. More permeable membranes will also allow increased back filtration of dialysate during UF (important if water quality not sufficient). Membranes with higher water permeability need careful control of UF.
UF rate
The amount of fluid to be removed during each session must be prescribed. This requires knowledge of a patient's dry weight, and accurate weighing prior to each dialysis session. The weight difference is the excess water intake over water loss during the interdialytic period. A maximum of 4 kg can be removed during a single dialysis session, and increased UF is associated with hypotension, reduced time of dialysis, inability to reach dry weight, hypertension, and probably with increased morbidity and mortality. Patients should aim for a maximum weight gain of 2–3 kg between dialyses. Patients require careful and repeated education about the importance of minimizing fluid gain. Dry weight should be constantly reassessed as patients lose or gain muscle mass. UF rate can be constant throughout dialysis or varied (often made higher for the first 2 h, and then reduced or stopped) to try and minimize intradialytic symptoms. Blood volume monitoring (BVM) may help maximize UF without problems for individual patients.
Dialysate
Flow rarely varies from 500 ml/min, though can be increased to 800 ml/min for patients using high KoA dialysers. Bicarbonate is preferred to acetate under all circumstances. Calcium, potassium, and sodium concentrations can all be varied. Sodium can be varied continuously by monitoring the dialysate conductivity. Sodium profiling or ramping is used to help maximize UF without inducing symptoms of hypotension, cramps, etc.
Anticoagulation
Heparin regimen (or an alternative anticoagulant) needs prescribing (initial bolus and infusion or subsequent boluses).
(http://www.membrana.de/haemodialysis/dialysedatabase/center.htm provides an excellent online dialysis simulator)


> Table of Contents > Part 2 - Haemodialysis > Laboratory tests for patients on regular haemodialysis
Laboratory tests for patients on regular haemodialysis
The following tests should be performed, usually monthly (unless clinically indicated more frequently). Blood tests should be taken predialysis.
Test | Comments
Urea | Absolute measure difficult to interpret (diet, catabolism, GI bleeding, residual function, liver disease, alcoholism) URR and formal UKM need measuring rather than blood urea in isolation
Creatinine | Absolute value difficult to interpret (muscle mass, nutrition) Higher values associated with lower mortality overall because of association with better nutrition.
Albumin | Strongly associated with outcome. Mortality increases at all levels below 40 g/l. May be marker of nutrition or else reflection of inflammatory response (opposite of CRP)
Calcium and phosphate | Renal bone disease not cured by dialysis. Calcium may be high, low or normal, and varies with treatment with vitamin D analogues, phosphate binders, etc. Calcium in dialysate may need reducing in patients with hypercalcaemia. Patients with high phosphates need dietary advice, modification of phosphate binder use. Difficult to increase clearance with dialysis unless using haemofiltration
Bicarbonate | Should be maintained in normal range. Can increase dialysate bicarbonate in persistently acidaemic patients
PTH | Increased secretion controlled with vitamin D analogues or calcimimetics. Measure 2–6 monthly depending on need
Cholesterol | Cardiovascular disease remains major cause of death. Hypertriglyceridaemia more common than hypercholesterolaemia. Patients should be managed as for secondary prevention of cardiovascular disease
CRP | Increased levels significantly associated with mortality, regardless of cause. High levels indicate that a raised ferritin not necessarily a marker of replete iron stores
Glucose | Especially in patients from high-risk groups for developing diabetes (e.g. Asians, Maoris)
Hb | Aim for 11–13 g/dl. Higher values may not be helpful (increased mortality in high-risk patients) but anaemia associated with cardiac disease, intradialytic hypotension, bleeding
Ferritin, iron, transferrin saturation | For iron stores. Maintain ferritin levels 400–800 ng/ml (assuming CRP normal)
Platelets | Thrombocytopenia may be induced by heparin
Liver function tests (AST, ALT, bilirubin) | Marker of hepatitis (especially viral). Especially if patients have dialysed in high-risk units (e.g. while on holiday)
Virology (HBV, HCV) | Often only measured 3 monthly. Patients should be immunized against HBV to minimize risk
Cytotoxic antibodies | For all patients on a transplant waiting list, especially after blood transfusions (usually 3 monthly)
UKM, URR, Kru, nPCR | Certainly 3 monthly, preferably monthly


> Table of Contents > Part 2 - Haemodialysis > Dry weight
Dry weight
The dry weight is used in HD as the target for fluid removal. It should be the weight of the patient who is in normal fluid balance, without oedema, excess interstitial or intravascular water. It is clinically defined as the lowest weight a patient can tolerate without intradialytic symptoms and hypotension. But intradialytic symptoms are also affected by the distribution of body water, the balance between UF rate and the rate of plasma refilling from interstitial compartments, lean body mass, nutritional status, and cardiac dysfunction. It is usually estimated by trial and error, and assessed by episodes of hypotension, overt volume overload or hypertension.
Clinical assessment
Clinical assessment of dry weight is difficult, as it depends on solute and water content of various tissue compartments, accurate appraisal of the causes of intradialytic symptoms, and a patient's weight gain or loss.
  • Weight gain may represent good nutrition and increasing muscle mass, or increasing volume overload due to overestimate of dry weight in the face of malnutrition and true weight loss.
  • Hypotension on dialysis may be due to excessive UF because of an incorrect assessment of dry weight (too low), or because the rate of UF is too high to allow plasma refilling from volume overloaded interstitial compartments.
  • The greatest problems can arise early in dialysis when patients may be malnourished, but salt and water overloaded without oedema. Improvement in the patients' nutritional status can then lead to incorrect assessment of dry weight.
Long-term inaccurate assessment of dry weight can lead to persistent volume overload, hypertension, LVH, and increased risk of cardiovascular mortality. At least 80% of hypertension in dialysis patients is due to chronic hypervolaemia. It is sometimes claimed that hypertension is dialysis or UF resistant, implying a patient is truly at their dry weight. This is very rare. In the Tassin dialysis unit using 8 h HD three times per week, <2% of patients require antihypertensive medication. Long slow dialysis can achieve much better volume control than short fast dialysis. Mortality in Tassin is also reduced (75% 10-year survival). Similar results can be achieved by daily dialysis.
There is no gold standard for dry weight assessment.


> Table of Contents > Part 2 - Haemodialysis > Novel measures of dry weight
Novel measures of dry weight
A number of techniques have been developed to try and improve the identification of true dry weight. None have yet to be successfully imported into clinical practice.
Technique | Mechanism | Advantages | Disadvantages
Serum atrial natriuretic peptide | Released from atrial tissue with increased pressure; levels increase with overhydration | Ease of use Sensitive for volume overload | No use in patients with heart failure Cannot detect underhydration Normal range?
Vena cava diameter | Measured by echocardiography or U/S. Increased diameter with overhydration | Reflects intravascular volume Sensitive for overhydration | Difficult in heart failure Interoperator variation Large interpatient variation
Bioimpedance | Electrical impedance in the body is proportional to total body water. Spectral analysis can distinguish intra- from extracellular water | Ease of use Reproducible Detects underhydration Can be used continuously during dialysis Measures interstitial and intracellular water as well as intravascular | Confounded by temperature and ion effects Insensitive at detecting volume removal from trunk (main source)
BVM | Change in Hct or protein concentration (detected optically) is inversely proportional to change in blood volume | Ease of use Continuous (real time) measure Allows for prevention of hypotension | Plasma volume not only dependent on hydration state Interpatient variability


> Table of Contents > Part 2 - Haemodialysis > Re-use of dialysers
Re-use of dialysers
This is the repeated use of a dialyser marketed for single use, for the same patient for multiple dialysis sessions. Extremely common in the US (in up to 80% of HD units) but rare in Europe and Australasia (0–20% of dialysis units), and prohibited in Japan. More commonly used for high flux dialysers to reduce the unit cost. Safe when properly instituted and managed.
Contraindications
Patients with sepsis or HBV antigenaemia. HIV and HCV infections are not absolute contraindications if strict precautions preventing cross-infection are in place.
Advantages | Disadvantages
Economic—more widespread use of costlier high-flux dialysers | Possible exposure of patients and staff to chemicals
Reduction in treatment cost | Possible infection risk
Possible reduction in intradialytic symptoms | Loss of dialyser efficiency with time
Reduced exposure to residual chemicals used in manufacture of new dialysers | Risk of endotoxin exposure
Enhanced biocompatibility for unmodified cellulose membranes | Labour intensive
Reduced environmental burden of discarded (used) dialysers | Anti N-form antibodies in patients using formaldehyde reprocessed dialysers


> Table of Contents > Part 2 - Haemodialysis > Re-use of dialysers: technique
Re-use of dialysers: technique
Can be manual or automated.
  • Label dialyser.
  • Rinse with heparinized saline and dialysis grade water under pressure.
  • Inspect for clots, cracks, etc.
  • Rinse blood compartment repeatedly with dialysis grade water at 4 l/min.
  • Instill cleansing agent into blood compartment for 1 min (sodium hypochlorite 1%, periacetic acid/hydrogen peroxide/acetic acid mixture, or hydrogen peroxide).
  • Performance testing:
    • measure dialyser total cell volume for degree of fibre occlusion (volume of fluid necessary to fully prime blood compartment) and compare with baseline figure; Dialysers no longer used if cell volume reduced by >20%;
    • pressure-leak test using pressurized air or nitrogen through blood compartment, or negative pressure applied to dialysate compartment; damaged fibres will rupture and leak air;
    • in vitro clearance studies are performed intermittently using sodium chloride and cyanocobalamin, and UF coefficient determined by water transfer under pressure.
  • Disinfect blood and dialysate compartments with periacetic acid/hydrogen peroxide/acetic acid mixture (Renalin), formaldehyde, or glutaraldehyde. Store for up to 24 h. Presence of disinfectant must be confirmed, usually by coloured indicator added to the disinfectant. Heat sterilization can be used with some polysulfone dialysers (105°C for 20 h).
At next use:
  • verify label (ideally with patient);
  • remove disinfectant with saline and warmed dialysate flushes;
  • ensure removal of trapped air;
  • verify lack of residual disinfectant by colorimetric testing.


> Table of Contents > Part 2 - Haemodialysis > Re-use of dialysers: potential problems
Re-use of dialysers: potential problems
  • Atypical mycobacteria commonly found in tap water can be resistant to lower concentrations of disinfectants.
  • Formaldehyde is an atmospheric pollutant and irritant, can cause contact dermatitis, and is associated (rarely) with the formation of anti-N-form antibodies (formaldehyde exposure leading to the development of antibodies to the N antigen on red blood cells, causing cold-agglutination and haemolysis).
  • Requires staff training and monitoring.
  • Accurate record keeping mandatory, especially if automated.
  • Patients need regular monitoring to ensure continued in-vivo dialysis efficiency.
Medico-legal issues
Strict regulations cover the re-use of dialysers labelled by manufacturers as ‘for single use’—regulated by the FDA and HCFA in the US, and the Medical Devices Authority in the UK. The responsibility for multiple use of dialysers falls on the dialysis unit and medical practitioner. Informed consent from patients may be appropriate.


> Table of Contents > Part 2 - Haemodialysis > Home haemodialysis
Home haemodialysis
In all countries the number of patients on home dialysis has declined over the last 20 years (currently 0.4% in US, 1% in Germany, 5% in UK, 11% in Australia). There has been recurrence of interest more recently with developments in technology and the recognition of the benefits of more frequent dialysis. The UK National Institute for Clinical Excellence (NICE) issued guidance in 2002 requiring all patients (in the UK) to be offered the option of home HD in view of its potential benefits. Patients on home HD have better survival, lower morbidity, and greater quality of life, even after correcting for their lower age and lower incidence of comorbidity.
Patients in whom home dialysis will be successful need:
  • the ability and motivation to learn to carry out the process;
  • to be stable on dialysis;
  • free of complications and significant concomitant disease;
  • have good vascular access (AVF is best);
  • reliable equipment;
  • appropriate space and facilities in the home (water supply often needs modifying to increase flow rates, electricity);
  • the presence of a helper (spouse, partner, or friend) prepared to assist.
The maintenance of independence is a very important part of the benefit of home HD, and patients feel much more in control of their disease and their dialysis. However, some home HD patients and their carers find the responsibility of carrying out the procedure and dealing with any potential problems to be very stressful and can feel isolated from hospital support staff. Home HD can also place a considerable long-term burden on carers both emotionally and financially if they are prevented from working. The presence of dialysis equipment in the house can be a constant reminder to everyone of the patient's illness.
Home dialysis programmes require dedicated nephrologists, technicians, and nurses, and full 24 h technical support. Suitable patients should be identified early, have good access fashioned, be trained, supported, and closely followed up. Motivation and a desire for independence are more important than intelligence. Instruction should be individualized, and is often accomplished in a dedicated training centre. It may take from 6 weeks to 3 months. Home dialysis is cost-effective even allowing for the initial set-up costs. Estimated costs of home dialysis are £19 000 pa in the UK compared with £22 000 for hospital HD. Most patients perform standard 3× weekly dialysis, but daily home dialysis is an option with newer equipment (e.g. Aksys; see below).


> Table of Contents > Part 2 - Haemodialysis > Daily haemodialysis
Daily haemodialysis
Daily HD (sometimes called quotidian) and/or nocturnal dialysis have been introduced because of the benefits of longer dialysis and home treatment.
There are a number of options:
  • daily overnight (nocturnal; 8–10 h six or seven times per week);
  • daily 4 h;
  • daily short hours (usually 2 h).
Patients can be monitored remotely. Patients report significantly improved quality of life, symptoms, and sleep patterns, have a daily Kt/V of 1.0, better BP control, less need for antihypertensive medication, lower serum phosphate, improved nutritional state, increased serum albumin, and can have relaxed dietary restrictions. Cardiac morphology improves, EPO requirements are reduced, higher Hb, improved mental functioning and sexual activity, improved endocrine function, bone disease, access functioning and overall patient survival. Patients also have fewer intradialytic complications including hypotension, cramps, and fatigue. Duration of dialysis may be an important predictor of survival independent of dialysis dose, although similar benefits can accrue with shorter hour dialysis when done daily, e.g. 2 h six to seven times per week. The benefits are similar to those seen with long hours hospital HD (e.g. 8 h 3×/week) as practised in Tassin, France, with lower morbidity and mortality, normal BPs, less restricted diet, lower phosphate, and lower B2-microglobulin. There is a theoretical concern about the loss of essential solutes, catabolism, and immune stimulation with daily HD, but no evidence for detrimental effects. Daily dialysis is very cost-effective, costing only about $18 000 pa in the US (cost savings because of reduced morbidity, hospital admissions, fewer drugs, etc.).
The Aksys personal HD system has made home dialysis potentially even easier and cheaper as the same extracorporeal circuit is used for 30 days without replacement, being cleaned and sterilized each time before use, does not require special piped water supply, and has online generation of ultrapure dialysate. The machine has a small footprint and can be stored easily.


> Table of Contents > Part 2 - Haemodialysis > Haemodialysis and surgery: preoperative
Haemodialysis and surgery: preoperative
Morbidity and mortality are increased in patients with ESRD having almost any surgery (overall mortality of 4% and morbidity of 50%). Causes include coronary artery disease and MI, problems with electrolyte (especially potassium) and fluid balance, increased bleeding, drug interactions, drug (analgesics and anaesthetic agents) accumulation, and hypotension.
Biochemistry
Baseline assessment should include Hb, electrolytes, albumin, calcium and phosphate, glucose, and coagulation screen.
  • Hyperkalaemia is the major electrolyte abnormality provoking anxiety in anaesthetists although patients with CRF tolerate hyperkalaemia better than normal individuals.
  • In an emergency, surgery can be performed in a patient with potassium of 6–6.5 mmol/l and without ECG abnormalities. Otherwise medical measures (especially insulin and dextrose and salbutamol) or dialysis (2 h sufficient) should be instituted.
  • Blood transfusions will increase serum potassium.
  • A mild degree of acidosis is safer than alkalosis, which may worsen during induced hyperventilation and predispose to arrhythmias.
  • Acidosis will worsen if normally compensated by increased ventilation, which becomes reduced during anaesthesia.
  • Anaemia should be corrected (to improve bleeding time, cardiac state, tissue oxygenation, and reduce risk from intra-operative blood loss) preferably by EPO rather than blood transfusion (in patients awaiting renal transplant).
  • Transfusion may necessitate dialysis to control the volume and potassium load.
  • There no defined safe Hb level for surgery.
Cardiac assessment
Baseline ECG and CXR needed in all. Many patients will require more extensive cardiac assessment prior to routine (non-emergency) surgery, e.g. echocardiography, stress testing (dipyridamole thallium or stress echo techniques), or even coronary angiography for high-risk patients.
Dialysis
Patients should be well dialysed (Kt/V > 1.3) and in a good nutritional state (nPCR > 1.0 g/kg/day) prior to surgery, to minimize risks of infection, poor wound healing, and bleeding. Intensive (daily) dialysis prior to surgery has not been shown to improve mortality, reduces the need for dialysis in the first postoperative day, but may induce electrolyte disturbances.
Fluid balance
Patients should be at their dry weight—fluid overload is associated with increased risk of pulmonary oedema peri-operatively and poor wound healing. Dehydration can be associated with hypotension.
P.285

Hypertension
Should be optimized by volume control prior to surgery. If patient remains hypertensive, short-acting or parenteral agents should be used to control BP (labetalol, hydralazine, nitrates, very rarely nitroprusside).
Intravenous access
All unnecessary lines should be avoided, especially subclavian. Fistula or graft should be labelled and shown to the anaesthetist, and BP cuffs or external constraints should not be used on this limb.


> Table of Contents > Part 2 - Haemodialysis > Haemodialysis and surgery: bleeding risks
Haemodialysis and surgery: bleeding risks
Bleeding times are prolonged in patients with ESRD, due especially to endothelial and platelet dysfunction. Risk can be minimized by:
  • ensuring good dialysis prior to surgery;
  • correction of anaemia;
  • administration of DDAVP (0.3–0.5 µg/kg IV or 3 µg/kg intranasally); DDAVP can, however, cause coronary artery vasoconstriction (and angina or MI) and should therefore be avoided in any patient with known coronary artery disease; the effect of DDAVP begins after 1 h and lasts for up to 24 h;
  • rarely cryoprecipitate or fresh frozen plasma (FFP) are needed, but the volume of both theses may be a problem;
  • oestrogens are also effective but need to be given several days in advance (0.6 mg/kg/day intravenously for 5 days or 2.5–25 mg Premarin orally);
  • heparin should be avoided during dialysis itself if dialysis is necessary prior to surgery, or surgery delayed for 4 h (protamine is rarely needed to reverse the effect of heparin);
  • aspirin, NSAIDs, or clopidogrel should be stopped for several days (preferably 2 weeks) if possible.


> Table of Contents > Part 2 - Haemodialysis > Haemodialysis and surgery: peri-operative
Haemodialysis and surgery: peri-operative
Renal failure has varying effects on anaesthetic and sedating agents:
  • thiopental dose needs reducing;
  • propofol is well tolerated and is hepatically metabolized;
  • halothane and nitrous oxide are safe;
  • enflurane is metabolized to fluoride and methoxyfluorane to oxalate, both of which may reduce residual renal function;
  • ketamine can cause exaggerated hypertensive episodes;
  • succinylcholine has been associated with severe hyperkalaemia (it increases serum potassium by at least 0.5 mmol/l);
  • atracurium has a shorter half life than pancuronium (renally excreted) and is therefore the preferred paralysing agent;
  • the free fraction of benzodiazepines is increased in ESRD, and the sedating metabolites are often renally excreted.
Analgesics
Pethidine (meperidine and Demerol) should be avoided as its hepatic metabolites normeperidine and norpropoxyphene have extremely long half-lives in ESRD, and can be sedating, cardiotoxic, neurotoxic, cause CNS irritability and respiratory depression. Morphine (and codeine) is metabolized to morphine glucuronides, which have prolonged action in ESRD. Fentanyl is a safe opioid (no active metabolites). Paracetemol can be used at normal doses.
Fluid and electrolyte balance
Requires careful monitoring, almost always with CVCs. Fluid overload must be avoided. Potassium should not be included in intravenous fluids. Serum potassium requires monitoring if blood transfusions are required. During cardiac surgery patients can be filtered while on bypass.
Vascular access thrombosis
Surgery is associated with episodic hypotension and hypertension, and AVF or grafts may thrombose during surgery.


> Table of Contents > Part 2 - Haemodialysis > Haemodialysis and surgery: postoperative
Haemodialysis and surgery: postoperative
  • Patients need careful assessment immediately after surgery, and daily thereafter, particularly for fluid balance, electrolyte disturbances, and the dialysis access viability. Fluid overload and pulmonary oedema are common complications of generous hydration peri- and postoperatively. Hyperkalaemia is also common (blood transfusion, potassium containing fluids, tissue damage, muscle compression, depolarizing muscle relaxants).
  • Hypertension is common—pain, anxiety, lack of usual antihypertensives preoperatively, fluid overload—and should be treated with oral agents if at all possible.
  • Hypotension needs careful assessment (bleeding, volume depletion, cardiac dysfunction, sepsis).
  • Fever—infections are very common in ESRD patients after surgery, and include wound infections, pneumonia, sepsis and line-related bacteraemia.
  • Nutrition must be carefully assessed—patients should have early institution of nutritional support (enteral if possible).
    Hypophosphataemia is common in patients not eating after restarting dialysis (or CRRT), and should be supplemented.
Dialysis peri-operatively
  • Patients should preferably be dialysed within 1 day prior to surgery—electrolyte disorders and fluid balance thereby corrected and reduces need for urgent dialysis in immediate postoperative period.
  • Postoperatively heparin-free or regional citrate dialysis should be used, if possible.
  • Patients may need daily dialysis or CRRT for postoperative volume overload, especially if oxygenation impaired.
  • Dry weight can reduce rapidly after surgery in immobilized patients who are not eating adequately, leading to volume overload (peripheral and pulmonary oedema) if not recognized.


> Table of Contents > Part 2 - Haemodialysis > Haemodialysis in transplant recipients
Haemodialysis in transplant recipients
Up to 50% of patients have delayed graft function after a transplant, and require dialysis in the postoperative period. Patients should be warned of this prior to transplantation. Dialysis should be avoided if possible for the first 24 h post-transplantation to minimize the risk of hypotension causing further insult to the transplanted kidney. Recurrent postoperative hypotension may be associated with prolonged graft non-function. Heparin should be minimized or avoided. The influence of the biocompatibility of the dialyser membrane on delayed graft function is controversial and unresolved. Special care should be taken to avoid line-related infection in patients with percutaneous intravenous catheters. They should be removed once renal function is properly established. HD does not alter the dose of most routinely used immunosuppressive drugs for transplantation, but they should be given after dialysis if possible.


> Table of Contents > Part 2 - Haemodialysis > Haemodialysis in terminal care
Haemodialysis in terminal care
Patients should not be denied dialysis simply because they have a terminal illness. Patients with extensive malignancies or severe heart failure (for example) who develop renal failure should be properly assessed. ARF caused by volume depletion may only require a few days of dialysis before recovering. If the aetiology (or recoverability) of the renal failure is unclear, dialysis can be introduced explicitly as a trial for a short period of time. Dialysis may also allow patients extra time in which to make final arrangements. Under these circumstances it is best for the duration of the trial period to be explicitly discussed, so that dialysis can be withdrawn later (if appropriate). In some patients conservative management may be more appropriate (of potassium, acidosis, anaemia, etc.).
Conversely, patients who develop a terminal illness while on dialysis should continue to be dialysed. Withdrawal of dialysis may be raised by the patient, their family or the care team, and requires careful and repeated discussion (see later), and may of course be appropriate and can be planned carefully.
Specialist palliative care teams are usually available in the community and hospitals and can provide expert skills in the management of specific problems. Good pain relief is important, and renal failure should not stop prescription of adequate analgesia. Pain is poorly managed by nephrologists and common. Opioid metabolites can accumulate (especially nor-propoxyphene and norpethidine), so pethidine and dextropropoxyphene containing analgesics should generally be avoided. Fentanyl and alfentanil are effective and safe (hepatically metabolized), and can be used as transcutaneous patches. NSAID may cause increased GI bleeding in patients with renal failure and a gastric protectant should probably be used. Subcutaneous midazolam (often combined with diamorphine) can be useful in controlling discomfort and agitation (and uraemic twitching if dialysis has been withdrawn).


> Table of Contents > Part 2 - Haemodialysis > Haemodialysis and haemoperfusion for poisoning
Haemodialysis and haemoperfusion for poisoning
Dialysis can be an effective way to treat some patients exposed to poisons or drug overdoses. HD can enhance poison elimination and correct electrolyte abnormalities and metabolic acidosis rapidly. PD is much less effective and rarely used for this indication (except sometimes in small children). Haemoperfusion refers to the passage of blood through a circuit containing an adsorbent such as activated charcoal, carbon, or polystyrene resin. Drugs that bind to the adsorbent are more effectively cleared by haemoperfusion than by dialysis, but the technique is less widely available. Haemoperfusion can also eliminate protein bound and lipophilic toxins and drugs. HD is used in 90% of patients receiving extracorporeal therapy for poisoning (<0.05% of all poisonings). Controlled studies are very rare.
Drugs or poisons which can be eliminated by dialysis have: | Drugs not well cleared are:
Low MW (<500 Da) Low degree of protein binding Water soluble Small volume of distribution (<1 l/kg) Enhanced clearance by dialysis over native clearance | Large MW Protein bound Lipid soluble
Patients who should be considered for extracorporeal therapy for poisoning have:
  • severe clinical intoxication;
  • clinical deterioration;
  • prolonged coma;
  • poisoning with substances with delayed actions or toxic metabolites (e.g. paraquat, ethylene glycol);
  • impaired native clearance (liver or renal failure);
  • known toxic levels of a dialysable drug.


> Table of Contents > Part 2 - Haemodialysis > Haemodialysis and haemoperfusion for poisoning: methods
Haemodialysis and haemoperfusion for poisoning: methods
Performing haemodialysis for poisoning
  • Usually requires percutaneous vascular access.
  • A high efficiency dialyser should be used (high KoA/urea clearance).
  • Long dialysis session(s) needed (4–8 h).
  • Often complicated by hypophosphataemia (which is not present in routine dialysate), and may require phosphate supplementation.
  • Hypokalaemia may occur.
  • May provoke metabolic alkalosis due to high bicarbonate or acetate concentration in dialysate (as patients not usually acidotic).
  • If patient is uraemic the dialysis necessary to eliminate a toxin may induce disequilibrium syndrome.
Haemofiltration
Less effective than HD in eliminating appropriate drugs or toxins, but may be the only technique available.
Haemoperfusion
Circuit similar to HD without dialysate, and routine dialysis pumps can often be used. Various perfusion cartridges available (no controlled comparisons). Some require priming with a dextrose solution to prevent subsequent hypoglycaemia. Circuit requires anticoagulation (usually heparin, approx 6000 units per session). Some heparin is adsorbed by charcoal. Monitor anticoagulation as for HD. One session usually lasts 3 h, after which charcoal is saturated. Complications include charcoal embolization, hypocalcaemia, hypoglycaemia, leucopenia, and thrombocytopenia (30% reduction in platelets common).


> Table of Contents > Part 2 - Haemodialysis > Drugs and toxins removed by haemodialysis
Drugs and toxins removed by haemodialysis
The following drugs and toxins can be removed by HD.
Drug/toxin | Comment
Methanol and ethylene glycol | Dialysis will remove intact alcohols and toxic metabolites (formate, glycolate, oxalate), and correct acidosis. Should be combined with intravenous ethanol or fomepizole. Ethanol can be added to dialysate to maintain blood levels (at 100 mg/dl). Not removed by perfusion.
Lithium | Poisoning common. Often precipitated by dehydration. Toxic levels >2 mg/dl. Consider dialysis in all patients with levels >2.5 mg/dl, or if neurological signs. Rapid rebound in lithium levels occurs after cessation of dialysis. Requires prolonged (up to 12 h) or repeated dialysis.
Aspirin (acetylsalicylic acid) | Poisoning usually managed with gastric lavage, oral charcoal and alkaline diuresis. For severe poisoning (levels >80 mg/dl), CNS symptoms, coma, or poor urine output, dialysis or haemoperfusion will remove aspirin effectively. Dialysis is preferred as it corrects the associated acidosis.
Theophylline | Toxic levels >20 µg/ml. Well removed by dialysis, but better by haemoperfusion. Complication rate lower with dialysis.
Barbiturates | Now rare cause of poisoning. Phenobarbitol toxic levels >3 mg/dl. Most patients managed with lavage, charcoal and urinary alkalinization. Consider dialysis for prolonged coma or complications. Perfusion also effective.
Star fruit poisoning (Averrhoa carambola) | Causes intractable hiccups, vomiting, confusion, agitation, weakness, and death. Recovery only noted in dialysed patients


> Table of Contents > Part 2 - Haemodialysis > Drugs and toxins removed by haemoperfusion
Drugs and toxins removed by haemoperfusion
The following drugs and toxins can be removed by haemoperfusion.
Drug/toxin | Comments
Theophylline | Better removed by perfusion than by dialysis (see above). Consider if levels >30 µg/ml, or earlier if liver disease or cardiac toxicity.
Phenytoin | Highly protein bound, but reasonably well removed by perfusion. Only needed if severe cerebral toxicity (levels usually >30 µg/ml).
Digoxin | Severe poisoning may be accompanied by hypokalaemia, hyperkalaemia, or alkalosis. Initial treatment with oral charcoal and correction of electrolyte disturbances. Poorly removed by dialysis, but reasonably well by perfusion. Digoxin Fab antibody fragments also effective therapy for severe intoxication.
Paraquat | Survival dependent on initial plasma levels. Perfusion (or dialysis) second line therapy after repeated oral adsorbents. Prolonged therapy required.
Amanita mushrooms | Benefit of perfusion (or dialysis) controversial.
Carbamazepine, chloramphenicol, dapsone, disopyramide, methotrexate, paracetamol, quinine and valproate | Have all been treated by haemoperfusion or HD
Tricyclic antidepressants and phenothiazines | Very poorly removed by extracorporeal techniques (highly protein bound).


> Table of Contents > Part 2 - Haemodialysis > Haemodialysis for non-renal disease
Haemodialysis for non-renal disease
Congestive heart failure
Conventional therapy includes diuretics, ACE inhibitors, spironolactone, β-blockers, digoxin, and nitrates, and can control symptoms, reduce mortality and delay progressive ventricular dysfunction in patients with mild to moderate heart failure. Patients with severe heart failure are more resistant to these therapies, have avid salt and water retention to maintain systemic BP, and have a 30–50% 1 year mortality.
PD and haemofiltration have both been used to remove excess water and salt gradually without compromising BP, and to reverse sympathetic and renin–angiotensin overactivity. UF over a few weeks can also restore the sensitivity of kidneys to diuretics. Mortality can be reduced in patients with severe heart failure offered dialysis, and quality of life improved.
Patients should be fully investigated to exclude other potentially treatable causes for pulmonary oedema (renal artery stenosis) or signs of heart failure (e.g. constrictive pericarditis).
Psoriasis
Both HD and PD have been used to treat extensive psoriasis even in patients without renal failure. A number of small controlled studies, including sham HD have been conducted, with mixed results. In patients with renal failure, psoriasis can hinder the delivery of RRT of any modality because of the degree of skin involvement, the risk of secondary infection leading to either line sepsis or peritonitis, and the difficulties in performing surgical procedures through involved skin.
Psychiatric illnesses
Haemofiltration, HD, and plasma exchange (PE) have been used to treat schizophrenia, obsessive compulsive disorders, and a number of other psychoses both in adults and children, with no convincing evidence for benefit overall.


> Table of Contents > Part 2 - Haemodialysis > Continuous renal replacement therapy: overview
Continuous renal replacement therapy: overview
CRRT strategies are particularly useful in haemodynamically compromised patients with ARF. They allow slow and gentle removal of solutes and fluid, avoiding major intravascular fluid shifts, and minimizing electrolyte disturbances, hypotension, and arrhythmias. Hypotension occurring during conventional HD may contribute further ischaemic insults to the recovering kidney in ARF. Uraemia is better controlled by CRRT than HD in catabolic patients with ARF. UF can be achieved continuously to match fluid requirements (especially enteral or parenteral nutrition, and intravenous drugs). Therapeutic drug levels should be more reliably maintained than with intermittent HD. Inflammatory mediators may also be continuously removed by CRRT, contributing to better haemodynamic stability. Trials do not demonstrate significant improvements in mortality compared with intermittent HD, but studies are not generally randomized, and patients with hypotension, cardiac dysfunction, sepsis syndrome, or haemodynamic instability are usually preferentially treated with CRRT. Increasing clinical experience suggests that critically ill patients with renal failure are more easily managed by CRRT than intermittent dialysis. SLED may also be a particularly good option for acutely sick patients.
The most commonly used techniques are:
  • CVVH (F)—continuous venovenous haemofiltration;
  • CVVHD—continuous venovenous HD;
  • CVVHDF—continuous venovenous HDF;
  • CAVH (F)—continuous arteriovenous haemofiltration;
  • CAVHD—continuous arteriovenous HD;
  • CAVHDF—continuous arteriovenous HDF;
  • SCUF—slow continuous UF;
  • SLED/EDD—sustained low efficiency dialysis or extended daily dialysis.
Pumped venovenous techniques have largely superceded arteriovenous techniques in adult practice. The requirement for arterial access is a major drawback for arteriovenous techniques, and is a major cause of complications and morbidity, although blood pumps are not required.
Princples of different CRRT modalities. Replacement fluids can be given before or after the haemofilter (pre-or post-dilution)


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Approaching patients on haemodialysis
Approaching patients on haemodialysis
Chronic renal failure
Affects every aspect of a person's life. Patients experience complex physical, psychological, and social problems. It can be difficult to come to terms with receiving HD treatment three times each week. The nurse needs to be sensitive to the needs and stressors caused by ESRD.
The relationship between the nurse and patient is a unique one to renal nursing and will continue through several treatment modalities. The most important aspect in maintaining the trust between the nurse and the patient is developing a partnership in care. It is essential that the nurse explains and discusses all aspects of HD treatment with the patient. Without this involvement patients can experience loss of control and increased dependence on the nursing staff.
Specific concerns experienced by patients on HD are often centred on:
  • cannulation problems;
  • being cannulated by inexperienced nurses;
  • complications during dialysis;
  • fluid removal during treatment resulting in hypovolaemia or fluid overload;
  • machine problems/alarms;
  • unexplained changes in treatment;
  • length of time spent waiting for machines;
  • transport to and from dialysis units.
Acute renal failure
Can result in an uncertain future for the patient. The nurse must be aware of the anxiety and distress that this can cause. During this period the patient will need support and understanding, and must have complete confidence and trust in the nursing team. Dialysis may be at irregular intervals, for varying time periods, cause more complications, and may occur together with severe systemic illness.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Nursing care of vascular access
Nursing care of vascular access
This is the dialysis patients' lifeline; access failure is a significant cause of morbidity. Maintaining access patency requires skill and commitment from nursing staff. Access that is functioning well should deliver blood pump flow rates of at least 300 ml/min. Permanent vascular access (ideally an AVF) should be established several months before the patient requires dialysis to ensure that it is mature and ready for cannulation once treatment begins.
Preoperative care
This begins as soon as vascular assessment has been completed and the site for access decided. The patient is told that the arm should not be used for venepuncture or BP monitoring. Surgery can be performed under local, regional, or general anaesthetic, the patient must be adequately hydrated and may need omission of antihypertensive medication. Immediately following surgery the site should be checked for:
  • excessive bleeding;
  • swelling;
  • presence of thrill and bruit. Bed rest is advisable for 12–24 h postoperatively.
Postoperative care of AVF or grafts
Check at least once daily for thrill and bruit.
  • Avoid tight straps or clothes which will restrict the limb.
  • The limb should not be exposed to extremes of heat/cold.
  • BP should not be taken on the affected arm.
  • Venepuncture should not be performed on the affected arm.
  • Heavy loads should not be carried by the affected arm.
  • Gentle arm/hand exercises may help the development of the AVF and increase awareness of the fistula.
If the fistula loses function the renal unit should be contacted immediately. Delay of even a couple of hours may render the AVF non-repairable. The fistula will need a minimum of 6–8 weeks to mature—ideally 12 weeks or longer.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Cannulation of fistulae
Cannulation of fistulae
Needle gauge selection
This is dependent on the size of the vessel. Initially a smaller needle (16–17 gauge) may be used. Larger needles will be required if high blood flows are to be achieved (14–15 gauge). A small increase in needle diameter can lead to a large increase in blood flows, and large needles minimize stressrelated haemolysis.
The needles should be placed in the vein proximal to the fistula. The arterial needle is placed in the distal aspect of the vessel and can be either pointing away or to the heart. The venous needle is placed at least 5 cm from the arterial needle and pointing towards the heart. If there are insufficient sites for two needles, single-needle dialysis can be performed.
Skin preparation
Will minimize the risk of infection during cannulation. The limb should be washed with soap and water, and cleaned withan alcohol-based solution for at least 3 min. Once the skin has been cleaned the vessel should not be palpated. A tourniquet may be used to cause distension of the vessel. Local anaesthetic is needed in some patients, most commonly lignocaine 2% (maximum 0.5 ml) applied intradermally, causing a small blister to appear. The site should be left for 1 min. Topical anaesthetics can also be used, but frequently need to be applied 30–60 min before cannulation.
Cannulation technique
This is vital for the preservation of access. Repeated cannulation of the vessel in the same area causes weakening of the vessel wall and can lead to formation of aneurysms and pseudoaneurysms.
  • The ‘rope ladder’ technique uses the entire length of the fistula developing the complete vessel.
  • The ‘button hole’ approach develops a small number of sites, which are repeatedly punctured. The needlemust be placed exactly in the same needle tract; this technique is beneficial for patients who self-cannulate, and may have a reduced aneurysm rate.
If cannulation is unsuccessful repeated attempts should be avoided. Damage to the fistula may occur. The nurse should not exceed more than three cannulation attempts. If the site becomes swollen the area should be avoided until the swelling/bruising has gone.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Problems with access often recognized by nurses
Problems with access often recognized by nurses
Thrombosis
In AVF is often caused by venous stenosis resulting in reduced blood flow. The AVF/graft loses its thrill and bruit and may feel from. No blood or blood clots are aspirated after cannulation. Urgent treatment is required to prevent the failure of the access (surgery or thrombolysis).
Poor arterial flow and increased venous pressure
Lead to reduction in blood flow and require investigation before access thrombosis occurs, or significant recirculation. An angiogram or Doppler ultrasound should be performed to detect stenosis or thrombosis. Recirculation tests can also be used to determine the amount of venous stenosis. Recirculation <10–15% suggests access malfunction. Patients with low blood flow or low arterial pressures need an arteriogram (via the femoral artery) to examine the arterial inflow into the fistula (in addition to the venous limb), while patients with high venous pressures or thrombosis need a fistula venogram using a needle placed proximally within the AVF.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Grafts and shunts
Grafts and shunts
Arteriovenous grafts
  • Should only be created when AVF formation is not possible.
  • Usually placed in the forearm, either straight or looped.
  • Pre- and postoperative care are the same as for AVF formation.
  • Bruising and pain are more extensive after surgery because of the subcutaneous tunnelling required for insertion of the graft.
  • Advantage of a graft is that it can be cannulated after 3 weeks, if the surgical procedure is without complication, and sometimes immediately if absolutely necessary.
  • Infection occurs in 5–15% of patients (can be disastrous).
  • Stenosis at the site of the anastamosis is common.
  • Care of the graft is the same as for AVF.
Scribner shunts
Rarely used now. The shunt consists of two lengths of tubing that are anastamosed to a vein and artery. The tubing is connected externally to make a loop. Disadvantages include:
  • high risk of infection;
  • high incidence of clotting in the blood vessels or shunt;
  • risk of blood loss if disconnection occurs;
  • short life of the shunt.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Percutaneous tunnelled vascular catheters
Percutaneous tunnelled vascular catheters
Cuffed tunnelled percutaneous catheters
Used generally for patients who have immature or failed permanent access, or are awaiting access formation, but increasingly as longer-term access in patients with short life expectancy, and in patients who have no other access available (multiple failed AVF/grafts). They are placed in the internal jugular (preferable) or subclavian vein, and tunnelled subcutaneously over the anterior chest wall. They can also be inserted into the femoral vein or inferior vena cava (rarely). The catheter can be used immediately. Disadvantages are:
  • increased infection rates;
  • complications of insertion;
  • lower blood flow rates;
  • increased risk of venous stenosis;
  • thrombosis within the catheter;
  • development of fibrin sheath resulting in poor/no flow.
Catheter exit sites
Should be observed at each dialysis session. If a semipermeable transparent dressing is used, the dressing can be changed when required. An aseptic technique should be used when changing the dressing and infections promptly treated. Record the patient's temperature; obtain an exit site and nasal swab, and venous blood cultures if patient is pyrexial. Consider using mupirocin on the exit site if high incidence of staphylococcal exit site infections in the unit.
Catheter handling
Should always be performed aseptically, especially when uncapping or recapping before and after use. Sterile syringes should be placed into the open end if not immediately connected to dialysis lines. Alcohol solutions used for skin cleansing may dissolve polyurethane catheters, and betadine may dissolve silicon catheters. Hypochlorite 0.1% is safe for all catheters.
Blocked catheters
A common problem. Adequate flushing of catheters with a minimum of 10 ml normal saline, and correct instillation of heparin postdialysis should prevent this.
Management
  • An intraluminal catheter brush can be inserted to withdraw clot—with caution; the length of the catheter must be known to ensure the wire does not protrude into the vein.
  • Urokinase thrombolysis has become common practice in the treatment of blocked catheters. Various doses are used, e.g. 5000units given as an infusion or to fill the dead space of the catheter. Can be left in the catheter either for a short time (10–30min) or between dialysis sessions (2days).
  • If the problem persists, a new catheter will be necessary.
  • In patients with limited access sites urokinase may need to be used at each dialysis session.
  • Alternatives include tPA (1.25–2 mg).


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Percutaneous temporary vascular catheters
Percutaneous temporary vascular catheters
Temporary vascular catheters
Placed in the internal jugular, subclavian, or femoral vein. Those placed in the femoral vein can be used immediately after insertion. Internal jugular and subclavian catheters will require a CXR to confirm their position. Femoral lines should only be used in immobile patients, and removed after 2–3 days. Internal jugular and subclavian lines can be left for 7–10 days, but the infection risk increases rapidly with longer periods. Femoral lines are associated with a high risk of femoral vein thrombosis.
The nursing care is the same as for tunnelled catheters; however, infection rates tend to be higher, especially for femoral lines.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Putting a patient on dialysis
Putting a patient on dialysis
Dialysis equipment preparation and alarm testing (according to manufacturer's instructions) are essential to ensure that treatment is performed without complication. Priming of the dialyser should be thorough and occur immediately prior to treatment. All air must be expelled from the dialyser to prevent foam in the circuit once treatment has begun. Most dialysers are steam sterilized; however, if the dialyser has been chemically sterilized extra priming should be performed. Once primed, the machine can be put into recirculation mode until the patient is ready.
The machine should then be programmed with the desired fluid loss, the hours of treatment, heparin dose, and any modifications to treatment.
Patient assessmentis the single most important factor in the prevention of complications during treatment and should be performed before each dialysis session. Predialysis assessment includes weight, BP and pulse; and temperature for patients who have a percutaneous vascular catheter. Examine the patient's last dialysis records, and discuss any previous intradialytic problems. Assess current fluid status and decide on the most appropriate fluid profile.
When assessing fluid status the nurse should make note of the following:
  • oedema
  • breathlessness
  • hypertension (usually volume related)
  • increased weight
  • JVP and/or CVP
  • patient history
  • urine output
  • fluid allowance.
Access assessment and preparation (with an antibacterial agent) should be completed thoroughly. Access site should be examined for:
  • infection
  • swelling
  • possible cannulation sites.
Once the needles have been inserted they should be taped securely and flushed with normal saline.
Vascular catheter site should be examined before each dialysis session. Signs of infection should prompt the nurse to obtain a swab for culture—if pyrexial obtain venous blood cultures. A nasal swab may also be required. If a semipermeable transparent dressing is used it will not be necessary to remove the dressing at each dialysis session. The dressing may only be changed when needed. Cleaning of the site and changing the dressing should be done using an aseptic technique. The cleaning solution will vary according to local policy. The existing heparin lock should be removed from the catheter lumens. The hubs should be cleaned and then flushed with a minimum of 10 ml normal saline.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Putting a patient on dialysis: technical prescription
Putting a patient on dialysis: technical prescription
Ultrafiltration
When deciding on the total volume of fluid to be removed the nurse must consider the UF rate (UFR) and the physical condition of the patient, including cardiovascular compliance. A UFR that remains high (<0.8–1.0 l/h) throughout treatment is poorly tolerated. Patients with large interdialytic fluid gains, and those with poor plasma refill capability may need to have an individualized fluid profile. Fluid removal on dialysis may be performed in stages or at a constant rate. Sodium profiling may also be incorporated to aid fluid removal; however, be aware of the risk of sodium overload. Fluid profiles must be reviewed frequently to prevent fluid overload or volume depletion.
BVM can aid in the management of fluid removal.
Choice of concentrate
Should be made following an assessment of blood results.
  • Hypercalcaemia (Ca>2.8 mmol/l) ⇒ Low calcium concentrate (> 1.00 mmol/l).
  • Hypocalcaemia (Ca<2.0 mmol/l) ⇒ High calcium concentrate (> 1.75 mmol/l).
  • Hyperkalaemia (K+>6.0 mmol/l) ⇒ Low K+ concentrate (0–1 mmol/l).
  • Hypokalaemia (K+<3.5 mmol/l) ⇒ High K+ concentrate (3.0–3.5 mmol/l).
  • Diabetic patients should be dialysed using concentrates that contain glucose.
Dialyser selection
In CRF is dependent upon the need for small and large solute clearance, UF, time available for dialysis, use of haemofiltration, biocompatibility, and size of the patient. In practice individual units often keep only a small range of dialysers (with two or three different sizes and membranes). Cost becomes important in most countries, and may be a limiting factor. Education and technical services offered by a supplying company are also important. In ARF dialyser selection will be made following assessment of the patients' biochemistry and fluid balance. The clinical benefit of biocompatible membranes is controversial.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Putting a patient on dialysis: anticoagulation
Putting a patient on dialysis: anticoagulation
The regimen should be individual and reviewed regularly. The prescription should be based on:
  • ACT;
  • access;
  • clarity of dialyser and circuit after dialysis.
Heparin is the usual form of anticoagulation and can be administered by:
  • initial bolus dose;
  • initial bolus dose + maintenance dose;
  • maintenance dose only;
  • intermittent doses.
Alternatives include LMWH, regional citrate, prostacyclin, argatroban, danaparoid, or no formal anticoagulation at all.
In ARF the heparin prescription should be reviewed at each dialysis session. Uraemic patients may have platelet dysfunction and active bleeding. Patients having invasive procedures performed should be dialysed with minimal or no heparin.
During heparin-free dialysis, high blood flow and saline flushes every 15–30min are used to prevent clotting of the circuit. The saline flushes should be incorporated into the total fluid loss required. Heparin-free dialysis can rarely result in the loss of the whole blood circuit due to clotting.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Initiation of treatment
Initiation of treatment
Two methods can be used.
  • begin treatment by connecting arterial and venous lines to the needles/lumens and commence the blood pump at 100 ml/min;
  • attach the arterial line only, commence the blood pump at 100 ml/min until the blood has reached the end of the venous line and then connect to the access.
The blood pump is then increased to the desired speed. Before leaving the patient the nurse should ensure that:
  • the arterial and venous lines are secure;
  • the patient is comfortable;
  • the machine is in dialysis mode;
  • anticoagulation has begun;
  • at least 500 ml normal saline is attached to the circuit for emergency use;
  • the correct fluid loss has been programmed into the machine;
  • nursing documentation has been completed;
  • used dressing packs have been discarded;
  • the patient has access to a nurse call system if not visible to nursing staff.
During dialysis the patient should be monitored. The frequency will depend on the stability of the patient. Patients treated in a minimal care or satellite setting may only need to be observed during their treatment; however, it is recommended that all patients have the following recorded on at least one occasion during treatment:
  • general condition
  • BP
  • pulse
  • venous pressure
  • arterial pressure
  • volume of fluid removed
  • UFR
  • heparin dose delivered.
Less stable patients or those who have large fluid gains will need more frequent observations performed.
Continuous monitoring is advised during a first dialysis or in an acute setting.
Universal Precautions should be adhered to at all times within the dialysis unit for the protection of both nursing staff and patients. Each time a clinical procedure is performed, ensure that:
  • hands have been washed;
  • clean gloves and clean plastic apron are worn;
  • face protection (visor) is worn if there is a risk of blood/chemical splashes;
  • for care of high-risk patients, special precautions should be taken.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Taking patients off dialysis
Taking patients off dialysis
Once dialysis treatment is complete the machine will either give an audible or visual indication that the programmed hours of treatment have been achieved. Prior to this ensure that the necessary equipment is prepared to avoid delay with the procedure, and ensure the rinse back line is attached to at least 500 ml of normal saline.
Blood in the extracorporeal circuit is returned to the patient using 100–300 ml of normal saline at a blood pump speed of 150 ml/min. When the venous line is light pink the rinseback procedure should be stopped. BP should be taken at this stage so that more saline can be given if required. The use of air to return blood to the patient is not recommended due to the high risk of air embolism.
Terminating dialysis with an AVF/graft
  • Place a clean waterproof sheet and sterile field underneath the patient's limb.
  • Stop the blood pump.
  • Clamp the arterial line and arterial needle.
  • With clean gloves, attach the arterial line to the rinseback line so the blood is returned via the venous needle.
  • Stop the pump when blood return completed.
  • Remove the needles and apply pressure to the venepuncture sites with sterile gauze.
  • Once bleeding has stopped, cover with gauze and tape or a dressing—this should stay on overnight.
Terminating dialysis with a percutaneous vascular catheter
A waterproof sheet and a sterile field are placed under the catheter limbs, clean gloves should be worn and a non-touch technique used. The catheter hubs should not be left exposed and should be cleaned prior to the replacement of sterile caps. Once the arterial line has been attached to the saline, the arterial lumen of the catheter should be flushed with at least 10 ml of normal saline. After both lumens have been flushed heparin should be instilled into each lumen (1000–5000 units/ml, using the correct volume indicated on the line to fill (but not overfill) the catheter lumen).


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Postdialysis assessment
Postdialysis assessment
Postdialysis weight should be compared with both predialysis weight and dry weight, to ensure programmed weight loss has been achieved and the correct dry weight established. The nurse should assess how well the patient has been able to tolerate fluid removal. BP should be recorded and the patient's overall physical condition observed.
Discrepancy between desired and achieved weight loss can be caused by:
  • incorrect calculation of weight loss;
  • faulty UF control;
  • patient consuming extra fluid during treatment;
  • iv fluid administered during treatment.
Postdialysis blood sampling
Should be performed 1–2min after the blood pump is switched off, having been slowed previously. Rebound of some electrolytes will occur and needs to be taken into consideration. A substantial proportion of electrolyte rebound occurs late (2–30min after finishing dialysis).


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Dialysis machine alarms
Dialysis machine alarms
Although dialysis machines vary, all have common alarm features.
  • alarms directly related to patient safety which cause the blood pump to stop;
  • warning alarms related to patient safety if they are not corrected, but do not cause the blood pump to stop.
With both of these types of alarm an audible and visual prompt will be present to alert the operator to the need for action. Alarms should immediately be corrected.
Alarm | Cause | Action
High venous pressure | Incorrect positioning of fistula needle | Remove or readjust needle to prevent extravasation and damage to the vessel.
 | Vessel stenosis | Avoid stenosed area. Investigate urgently.
 | Clot within the vessel | Avoid area. Arrange embolectomy, surgery or thrombolysis.
 | Clotted circuit or dialyser | Change complete circuit and review anticoagulation.
 | Occluded blood lines | Remove occlusion.
Low venous pressure | Error at the venous pressure sensor | Refer to operator manual.
 | Needle has fallen out of fistula | Re-cannulate with new needle. Observe for bleeding or extravasation.
 | Blood leak in return circuit | Identify leak and correct.
Low arterial pressure | Incorrect positioning of fistula needle | Remove or readjust needle.
 | Vessel stenosis | Avoid stenosed area. Investigate urgently.
 | Clot within the vessel | Avoid area. Arrange surgery or thrombolysis
 | Occluded blood lines | Remove occlusion
 | Poorly developed fistula | Refer for fistula angiogram.
 |  | Allow more time for maturation.
 | Hypovolaemia | Ensure patient is not below dry weight.
Air and foam detector Do not reset or override alarm if air is present | Detection of air or bubbles within the venous chamber | Increase the level within the chamber. If fine air bubbles within the circuit, disconnect patient theand recirculate until circuit is clear. If patient may have received an air embolus place in Trendelenberg position, disconnect lines, attempt to withdraw the air from the fistula needle or line, and alert emergency team.
 | Turbulence within the chamber caused by high blood flow | Reduce blood flow until turbulence ceases.
Blood leakage | Defective or split dialyser fibres causing leakage of blood through the dialyser membrane and possible contamination of blood with dialysate. Air in the dialysate causing a false alarm | Test the effluent dialysate for the presence of blood. If blood is present discard circuit and resume dialysis.
Conductivity | Incorrect concentrate, kinks in the dialysate tubing, empty concentrate cans, or a machine fault. | Correct fault
P.351

Venous pressure
Will vary according to type of vascular access, needle gauge, and the diameter of the dialysis blood lines. Venous pressures <120–150mmHg at a blood flow of 200 ml/min need investigation, usually with a fistulogram.
Arterial pressure
Can be measured by a pressure transducer giving a direct reading or by sensors that detect changes within an arterial pump insert or ‘mouse’. If the pressure falls below a set value the arterial pressure alarm is triggered. An arterial pressure <–250mmHg can result in an inaccuracy of the delivered blood flow <±10%. With a blood flow of 300 ml/min the arterial pressure should not be <–200mmHg.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Care of dialysis machines
Care of dialysis machines
Dialysis machines are expensive and must be utilized efficiently. In some renal units three to four treatments will be performed daily on a single machine. Dialysis machines must be well maintained and correctly used, adhering to the operators’ guidelines supplied by the manufacturer.
Educational support is usually provided by machine manufacturers to provide training for new staff, and to teach existing nurses the full range of treatment options available with each machine.
Technical staff are usually based within each renal unit to ensure machine faults are repaired promptly, and routine maintenance work is carried out. If technical staff are not based on site, an on-call service will be in operation. Efficient technical support is vital in minimizing delays caused by machine faults.
Machine faults should always be dealt with. If a fault is noted before the commencement of treatment, the machine should be removed and replaced with an alternative machine. Spare machines are needed for this. If a fault is noted during treatment, the nurse will need to decide whether to discontinue treatment and prepare an alternative machine. If the fault is likely to affect the patient's treatment, dialysis must be discontinued. Alarm testing of the machine should be performed prior to each treatment. It is the responsibility of the nurse to ensure this has been completed. Only trained operators should use dialysis machines. If patients prepare their own machine or perform their own treatment, a detailed training programme must be completed.
In the event of a power failure the dialysis machine will shut down and the operator must be able to return the blood to the patient. To do this the nurse should remove the venous line from the venous clamp and hand crank the blood pump until all the blood has been returned using the rinseback procedure. It is, therefore, essential to ensure that all dialysis machines have a handle available for this purpose (some machines have a handle built into the blood pump).


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Cleaning of dialysis machines
Cleaning of dialysis machines
  • External cleaning of the machine must take place after each dialysis treatment.
  • Visible blood should be cleaned with a bleach solution and disposable cloth.
  • The dialysis machine should then be cleaned with hot water and detergent (local policies may vary).
  • Scrupulous attention should be paid to the cleaning of machines to prevent the spread of infection.
  • After each treatment the machine should be either chemically cleanedor heat disinfected.
  • It is advisable to disinfect the machine if it has not been used for 48 h.
  • Extra chemical cleans may be required with acid solutions to prevent precipitation within the machine.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Nursing patients on continuous renal replacement therapy
Nursing patients on continuous renal replacement therapy
CRRT is widely used to treat critically ill patients particularly in an intensive care setting.
Vascular access
Usually via a dual lumen percutaneous catheter. Access care is the same as in HD.
Machines used for CRRT
Have become more automated and allow several treatment options. A standard machine consists of a blood pump module, and fluid module, which controls fluid removal and replacement fluid. More sophisticated machines have four pumps for control of blood flow, dialysate flow, UFR and fluid return to the patient, and can vary all parameters. Machines performing SLED are essentially normal HD machines pumping dialysate at lower rates.
Preparation and initiation of treatment
May be performed by a renal nursing team or intensive care staff. The circuit and filter are rinsed with normal saline (usually heparinized) and all air must be expelled. More modern machines have fully automated priming sequences, but older machines will have to be manually primed.
Anticoagulation
Is usually necessary to maintain the patency of the circuit.
Fluid assessment
Is vital to prevent complications during treatment. Once the patient has been assessed the nurse will adjust the UFR to maintain either an equal, negative, or positive fluid balance. Fluid control will be reviewed continuously throughout treatment. Achieving negative balance in oedematous cardiovascularly unstable patients is often very difficult, as BP is frequently volume dependent.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Nursing care during continuous renal replacement therapy
Nursing care during continuous renal replacement therapy
Consists of:
  • observation of circuit and filter for signs of clotting (usually changed every 24–48 h);
  • review of blood flow rate (maximum 200 ml/min);
  • arterial (access)/venous (return) pressures;
  • filter pressure;
  • fluid removal rate;
  • replacement solution flow rate;
  • physical assessment of patient, including fluid assessment;
  • assessment of biochemistry;
  • care of access site;
  • review of anticoagulation.
Complications
Complications associated with CRRT are similar to HD but commonly include:
  • clotting of filter
  • hypovolaemia
  • fluid overload
  • hypothermia
  • sepsis.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Continuous renal replacement therapy troubleshooting guide
Continuous renal replacement therapy troubleshooting guide
Machines used for CRRT vary in their specifications, but have some common alarm features.
Alarm | Cause | Action
High venous (return) pressure | Clotted circuit or filter | Change complete circuit and review heparin prescription
 | Occluded blood lines | Remove occlusion
 | Clot within the catheter | Unblock or remove catheter
Low arterial (access) pressure | Clot within the catheter | Unblock or remove catheter
 | Occluded blood lines | Remove occlusion
 | Hypovolaemia | Often due to cardiac causes, sepsis or volume depletion in patients on ICU. Treat appropriately
Air detector | Detection of air or bubbles within the venous chamber | Increase the level within the chamber If air bubbles within the circuit, disconnect the patient and recirculate until the circuit is clear
 |  | If patient may have received air embolus place in Trendelenberg position, disconnect lines, attempt to withdraw the air from fistula needle or line, and alert the emergency team
High filter pressure | Clotted circuit or filter | Change complete circuit and review heparin prescription
 | Faulty filter pressure sensor | Check sensor
Blood leakage | Defective or split filter causing leakage of blood through the filter membrane or air in effluent line causing a false alarm | If blood is present discard circuit and resume treatment


> Table of Contents > Part 3 - Nursing a haemodialysis patient > The dialysis unit: staffing
The dialysis unit: staffing
With the increase of dialysis-dependent patients and the reduction in the number of qualified nurses available, maintaining adequate staffing levels has become one of the most pressing issues facing renal units. The nurse-to patient ratio has fallen over recent years and will vary according to the dependency of patients and local policy. Nurses must be skilled in renal nursing, maintain a high standard of clinical practice, have excellent communication skills, and develop management abilities. Nurses must be involved in multiprofessional discussions where decisions are made about changes in patient treatment.
Nursing assistants
Are widely found in dialysis units and have increasing responsibilities that may include skills such as cannulation. In-house teaching programmes for nursing assistants are commonly used, and in the UK a National Vocational Qualification in dialysis support is available.
Technical staff
Are vital to maintain and troubleshoot problems with machines, maintain the integrity of the water supply, and may help prepare patients' houses for home dialysis.
Counsellors and social workers
Should be attached to a unit and available for patients at all stages of their dialysis (and predialysis) career.
Dieticians
Each dialysis unit should have access to dedicated renal dieticians so patients can seek their help at all times. Dieticians should maintain a proactive education programme for patients.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > The dialysis unit: nurse education
The dialysis unit: nurse education
Education
Within the dialysis unit is an important factor in the professional development of staff. A designated education nurse is of benefit to provide support to all levels of nursing staff, in-house education programmes and support for staff undertaking specialized courses.
Nursing audits
Are essential for the maintenance of high standards of clinical practice, and for professional development. Audits should have clear remits, identify a standard against which to assess practice, and have a mechanism for closing the audit cycle (i.e. improving and re-assessing practice). Areas for audit by nursing staff can include:
  • vascular access use, planning, and adequacy;
  • achievement of adequate biochemical indices;
  • management of anaemia, iron, and EPO;
  • calcium and phosphate control;
  • dialysis adequacy;
  • BP control;
  • infection control.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > The dialysis unit: satellites and re-use
The dialysis unit: satellites and re-use
Satellite dialysis facilities
These are expanding as main hospital sites become less accessible and increasingly busy. The advantages of satellite dialysis facilities are:
  • less distance for patients to travel for treatment;
  • less time spent waiting for machines to become vacant;
  • more stable patient group;
  • more opportunities for autonomous nursing practice as satellite units are mainly nurse-led.
Staff in satellite areas can at times feel isolated from the main unit, and often experience problems with communication. Nursing staff need to be experienced and skilled in patient assessment and decision making, as medical staff are not always available on site.
Dialyser re-use
This is performed in the minority of renal units in Europe, but more in the US. Extra space is necessary for processing of dialysers, dedicated staff need to be trained in the procedure, and rigorous quality control, record keeping, and audit are required. The benefit of re-use is the ability to purchase highcost high-efficiency dialysers as re-use reduces the unit price. Non-synthetic dialysers become more biocompatible with re-use. Disadvantages are the risk to the patient of exposure to sterilant if inefficient rinsing, and transmission of infection from the dialyser. The risk to staff is chemical contamination in the sterilizing process.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Infection on the dialysis unit
Infection on the dialysis unit
Infection control
Within dialysis units, this is of paramount importance. Nursing staff must take adequate precautions to prevent the spread of infection within this high-risk environment. This is achieved through the use of Universal Precautions, and the isolation of patients and machines, if required. Each dialysis unit must have infection control policies.
Hepatitis B virus
Patients positive for hepatitis B require treatment in isolation and with a designated machine. Protective clothing must be used at all times. Special care must be taken when dealing with blood spillages. Nursing staff who have not been vaccinated against hepatitis B should not work in a high-risk area. A vaccination programme should be in place for patients (ideally predialysis) and staff.
Hepatitis C virus
Is present in about 0.4–15% of patients (but much higher in some developing countries). Most renal units do not isolate patients, but dedicated machines are often used. Patient-to-patient spread can occur, so care must be taken to avoid and clear blood spillages, and prevent blood sprays.
HIV
HIV-positive patients are usually managed as for HCV-infected patients, not routinely isolated but dialysed with dedicated machines. HIV testing is not routinely performed in all units, except for patients on a transplant waiting list, or those wishing to dialyse in other units. The issues around HIV testing are sometimes controversial.
MRSA and vancomycin-resistant enterococcus (VRE)
Patients positive for MRSA or VRE are not usually isolated within an outpatient dialysis area, although segregation of these patients often occurs in ward areas. The risk of spread of MRSA is minimal in clothed outpatients; however, Universal Precautions, and especially handwashing between patients will minimize the spread of resistant organisms.


> Table of Contents > Part 3 - Nursing a haemodialysis patient > Infection control policies
Infection control policies
The following is a general guide to infection control:
  • use disposable gloves when dealing with patients;
  • remove gloves and wash hands between patients;
  • items used on a treatment station should be either disposable or for single use, and reserved for a single patient;
  • clean areas should be designated and used for the preparation and handling of medications and should be separated from contaminated areas;
  • multidose medication vials should be prepared for use away from the patient;
  • use new external venous and arterial pressure transducer filters for each patient's treatment, to prevent blood contamination of the dialysis machine pressure monitor;
  • clean and disinfect dialysis stations between patients (including chair, table, bed, machine), and especially the dialysis machine control panel;
  • discard fluids carefully and clean/disinfect all containers.


> Table of Contents > Part 4 - Peritoneal dialysis > Principles of peritoneal dialysis
Principles of peritoneal dialysis
In PD, solute and fluid exchange occur between peritoneal capillary blood and dialysis solution in the peritoneal cavity. The ‘membrane’ lining this cavity consists of a vascular wall, interstitium, mesothelium, and adjacent fluid films.
Small molecular weight solute transfer
Occurs by diffusion, i.e. down a concentration gradient. The longer dialysate is allowed to dwell in the peritoneum, the more a given solute will pass from blood into dialysate, thereby reducing the concentration gradient and hence its rate of passage. The concentration gradient can also be from dialysate to blood.
Fluid movement
In PD this is determined by osmosis. Fluid will move across the peritoneal membrane from the compartment with the lower to that with the higher osmotic pressure. Fluid removal is achieved by increasing the osmotic pressure within dialysate, usually by increasing the dialysate dextrose concentration. Movement of fluid induces a movement of solutes by convection or ‘solvent drag’ in the absence of a concentration gradient. This is important for middle-sized MW solute transfer.


> Table of Contents > Part 4 - Peritoneal dialysis > Factors effecting efficiency of peritoneal dialysis (1)
Factors effecting efficiency of peritoneal dialysis (1)
Efficiency of PD, as with HD, depends on the total time on dialysis and the dwell time of each exchange, blood flow, surface area and permeability of the peritoneal membrane, dialysate flow, and UF rates.
Time on dialysis
Will depend on the type of PD.
Blood flow
Occurs through peritoneal capillaries and is therefore not as controllable as in HD. Adequacy of PD is reduced when blood flow is reduced in low cardiac output states (hypotension, heart failure). Blood flow through peritoneal capillaries can be increased by vasodilators. In experimental animals, intravenous or intraperitoneal vasodilators increase PD clearances. Their use in patients is limited by hypotension.
Peritoneal surface area
This is similar to the surface area of the skin: 1.7–2.0m 2 in an adult. The thickness is highly variable. Effective surface for dialysis also depends on the blood supply. In low cardiac output states, less membrane is perfused, reducing dialysis efficiency.
Membrane permeability
Membrane permeability or effective pore size, depends on ultrastructural differences in the various components (particularly capillaries and mesothelium) and changes over time. Introducing dialysis fluid into the peritoneal cavity has profound ultrastructural effects, including development of mesothelial intracellular oedema, destruction of organelles, interstitial oedema, diminished numbers of microvilli, and submesothelial deposition of collagen fibres. After an episode of peritonitis further dramatic changes occur. The mesothelium becomes devoid of microvilli, and in severe episodes there may be accompanying layers of surface fibrin. There is partial recovery after a single episode, but repeated episodes of peritonitis result in irreversible damage to the membrane with changes in permeability characteristics.


> Table of Contents > Part 4 - Peritoneal dialysis > Factors effecting efficiency of peritoneal dialysis (2)
Factors effecting efficiency of peritoneal dialysis (2)
Peritoneal lymphatics
Play an important part in membrane function. Lymphatic drainage from the peritoneal cavity is mainly by specialized end-lymphatic openings (stomata) in the peritoneum lining the diaphragm. During expiration, fluid is absorbed into the lymphatics; in inspiration the stomata close. The lymphatics therefore act as a one-way system with peritoneal fluid passing into the systemic circulation.
Ultrafiltration
This is the difference between the volume of dialysate drained out of the peritoneum and the volume infused. Labelled albumin can be used to show that the intraperitoneal volume increases rapidly over the first 2 h, before declining. The actual UF rate is governed mainly by the osmotic pressure gradient, which is controlled by the osmolar concentration of the dialysate fluid, and the membrane permeability. The peritoneal membrane is not a true semipermeable membrane, so passage of fluid is not determined entirely by the total number of solute particles on either side of it. Rather the membrane is partially permeable, so flow is also a function of the number of molecules of large, relative impermeable solutes. This factor is important for the development of new fluids to achieve UF, e.g. Icodextrin.
Transfer of fluid
Fluid transfer occurs from the peritoneum into the vascular compartment, as well as conventional UF (in the opposite direction). Reabsorption of dialysate from the peritoneum occurs through both peritoneal lymphatics and capillaries, according to Starling's forces. This phenomenon is clinically important. As discussed later, UF rate varies from individual to individual and can be negative (leading to dialysate being retained), particularly during the long dwell [overnight in CAPD, or daytime in continuous cycling peritoneal dialysis (CCPD)].


> Table of Contents > Part 4 - Peritoneal dialysis > Effect of dwell time on solute and fluid transfer
Effect of dwell time on solute and fluid transfer
Differing amounts of solute and fluid are transferred with different dwell times of dialysate. This is summarized in the table. For simplicity only two examples of membrane permeability (low and high permeability) are given, although four grades of permeability are defined by the peritoneal equilibration test (PET). It can be seen that for patients with high membrane permeability, PD is more efficient using rapid exchanges with short dwell times, and for patients with low membrane permeability, long dwell times.
Dwell time | Low permeability Membrane | High permeability Membrane
Short (1–2 h) | Solute+ Water+ | Solute++ Water+++
Medium (4–6 h) | Solute++ Water+++ | Solute+++ Water+
Long (10–12 h) | Solute+++ Water++ | Solute++++ Water+/-


> Table of Contents > Part 4 - Peritoneal dialysis > Modes of peritoneal dialysis: CAPD and intermittent peritoneal dialysis
Modes of peritoneal dialysis: CAPD and intermittent peritoneal dialysis
Different types of PD have evolved both for the social convenience of the patient and to maximize the efficiency of PD in terms of both solute (clearance) and fluid (UF) transfer.
Intermittent peritoneal dialysis (IPD)
This was the original form of PD developed mainly for the treatment of ARF at a time when HD was not readily. Dialysis most commonly takes place for 24 h twice a week using rapid exchanges each of 1–2 h duration. The exchanges are usually done via an automatic cycling machine, but can be done manually.
A regimen commonly used is 25 litres of dialysate over 24 h with 2 litre exchanges of 2 h duration (10 min for running in, 90 min dwell time and 20 min for draining). This regimen maximizes UF by using short exchanges, but solute transfer is rarely sufficient for long-term management. IPD is therefore mostly restricted as a temporary form of dialysis (ARF, waiting for training for CAPD, as part of the management of fluid leaks, after abdominal surgery). IPD can also be useful in the management of the frail elderly patient with no vascular access, or those unstable on HD but unable to manage their own CAPD.
Continuous ambulatory peritoneal dialysis
This consists of three to five exchanges over 24 h:
Figure. No caption available.
Graphical representation of a typical CAPD regimen
CAPD was first introduced in the 1980s when it was shown theoretically that four 2-litre exchanges over 24 h, with 2-litre UF, would enable a patient to maintain a steady blood urea level of ~30mmol/l. Although small MW solutes, such as urea, equilibrate rapidly between plasma and dialysate during the long dwell times of CAPD, larger MW substances, such as creatinine or middle molecules, are dialysed continuously, as the concentration gradient between blood and dialysate is maintained throughout the dwell time. PD removes large MW substances more efficiently than HD.


> Table of Contents > Part 4 - Peritoneal dialysis > Modes of peritoneal dialysis: automated peritoneal dialysis techniques
Modes of peritoneal dialysis: automated peritoneal dialysis techniques
Automated peritoneal dialysis
Uses an automatic cycling device to perform rapid exchanges overnight. There are different modes of APD depending on whether fluid is left in the peritoneum or an extra manual exchange is performed during the day.
  • Night-time IPD (NIPD) consists of rapid exchanges overnight with a ‘dry’ peritoneum during the day.
  • CCPD consists of rapid exchanges overnight with one fluid exchange during the day (at various times):
Figure. No caption available.
Examples of different APD regimens using rapid overnight exchanges and a single daytime exchange (CCPD)
Optimized continuous peritoneal dialysis
This is used when maximal solute transfer is needed, e.g. once the patient has become anuric. Optimized cycling PD (OCPD) consists of rapid exchanges overnight, a long day dwell, and an extra exchange that is usually done manually at a time of day convenient for the patient.
Figure. No caption available.
Examples of OCPD regimens
Tidal peritoneal dialysis
This is a form of APD where only a percentage (usually 50–75%) of the total volume of dialysate run into the peritoneum is exchanged at each cycle. The patient is attached to the cycling machine for the usual time
P.383

overnight, but there are more frequent, incompletely exchanging, cycles than with other forms of APD. Tidal PD is particularly useful for patients who complain of pain during inflow.
Figure. No caption available.
Night-time incomplete exchanges on tidal PD


> Table of Contents > Part 4 - Peritoneal dialysis > CAPD technique and systems
CAPD technique and systems
Dialysate is run into the peritoneum via an in-dwelling silastic catheter, where it dwells for a variable length of time before being drained out and fresh fluid run in. When CAPD was first developed in the US, sterile fluid was only available in glass bottles. As patients could not walk round with glass bottles attached to them all the time, multiple connections and disconnections had to be made, resulting in an unacceptably high rate of peritonitis. CAPD as we know it today was initially developed in Canada where plastic bags were available for sterile fluid.
The historic systems
This system consisted of a bag of dialysate (1.5–3.0 litres for adults) connected to a line attached to the peritoneal catheter.
  • Dialysate was run into the peritoneum.
  • The plastic bag was rolled up and hidden under the patient's clothes.
  • At the end of the dwell time the bag was unrolled and placed on the floor for the dialysate to drain out under gravity.
  • The line was disconnected and a fresh bag of dialysate was attached.
The connection between the bag and line was therefore broken three to five times a day (depending on the number of exchanges performed). The usual connection was a spike or Luer lock device. Although patients are trained to do each bag change using a no-touch sterile technique, there was still a high peritonitis rate of about one episode per nine patient-months. Various devices were produced to decrease bacterial contamination during the connection process, using ultraviolet light, heat sterilization, or bacterial filters, but none were particularly effective in reducing the peritonitis rate. (The use of ultraviolet sterilization can be useful as an aid for poorly sighted individuals.)


> Table of Contents > Part 4 - Peritoneal dialysis > CAPD technique and systems: disconnect systems
CAPD technique and systems: disconnect systems
The Y-system or disconnect system
This has reduced peritonitis rates and also increased the acceptability of CAPD to patients, as they no longer have a plastic bag attached to themselves all day. The bag containing the dialysate comes already attached to a Y-shaped giving set and a sterilized empty bag attached to the other arm of the ‘Y’.
  • The patient connects the short arm of the Y-tubing to his/her catheter.
  • A small amount of fluid from the new bag is drained directly into the empty bag—‘flush before fill’.
  • In principle any bacteria at the end of the catheter are flushed away, and not into the patient.
  • The patient drains out the old dialysate from the peritoneum into the empty bag.
  • When completed (approx 20 min), the line to the drainage bag is clamped and the new fluid is run into the peritoneum.
  • At the end of the exchange, the patient disconnects the tubing and places a sterile cap at the end of the catheter.
Different manufacturers of PD equipment use slight variations of the disconnect system. The peritonitis rates are similar (1 in 24–30 patientmonths), and are uniformly better than with the standard system (1 in 9–12 patient-months).
Disconnect PD system


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysis catheters
Peritoneal dialysis catheters
Several types of catheters are available. Most are made of silastic rubber with two Dacron cuffs, which are placed at either end of a subcutaneous tunnel. The tunnel increases the distance that bacteria have to migrate from the skin into the peritoneum. The Dacron cuffs physically anchor the catheter so it can't be dislodged and block the migration of bacteria along the tunnel. Double-cuffed catheters have a lower infection rate than single cuffed catheters.
Exit site infection remains one of the major complications of catheters. Newer designs aim to reduce this, e.g. the Scott–Moncrieff catheter, which is buried subcutaneously for 6 weeks before the end is released and brought out on to the surface of the skin. New materials such as silver impregnated silastic may inhibit bacterial growth, but are not yet widely available. Recent RCTs have not confirmed the benefit of either of these developments.
Type of catheter | Advantages | Disadvantages
Straight Tenkhoff catheter
100 mm section containing 1-mm side-holes Straight subcutaneous portion between peritoneal entry and skin exit | Simplest catheter to insert Can be inserted by variety of techniques | Relatively high risk of catheter migration
Coiled Tenkhoff catheter
Coiled 200mm section containing 1-mm side-holes Straight subcutaneous portion between peritoneal entry and skin exit | Slightly reduced risk of catheter migration Can be inserted by variety of techniques | Migration of coiled end can cause abdominal pain Insertion is more complicated
Swan-necked catheter
150-degree bend in subcutaneous portion between peritoneal entry and skin exit | Incidence of exit site infections may be reduced | Can only be inserted surgically Less commonly available so can only be inserted by specialized personnel
‘Oreopoulos’ or Toronto–Western catheter
Same as Tenkhoff catheter but with perpendicular silicone discs for fixation in pelvis | Catheter sutured into pelvis so cannot migrate Catheter tip can be placed into ‘ideal’ position | Laparotomy required for insertion Longer skin incision than with other techniques, thereby increasing delay before catheter can be used Laparotomy again removal


> Table of Contents > Part 4 - Peritoneal dialysis > Insertion of peritoneal dialysis catheters
Insertion of peritoneal dialysis catheters
PD catheters can be inserted percutaneously using a Seldinger technique (with or without a laparoscope or peritoneosope) or surgically.
Insertion technique | Advantages | Disadvantages
Percutaneous Seldinger technique | Performed under local anaesthetic Minimizes hospital stay Operating theatre not required Can be performed by physician Incision sites small allowing early use of catheter | ‘Blind’ technique so no control of catheter position Not suitable in presence of intra-abdominal adhesions Not suitable for more complex catheters, e.g. Swan-necked or Oreopoulos
Laparoscopic | Catheter tip can be positioned Incision sites small allowing early use of catheter Suitable for all types of catheter Catheter tip can be sutured into Pelvis Omentectomy can be performed if needed | Equipment expensive Specialized personnel required
Surgical | Catheter tip can be positioned Suitable for all types of catheter Essential in presence of adhesions Old PD catheter can be removed at same time | Requires surgical and theatre time General anaesthetic needed Larger incisions so ↑ risk of incisional hernia or fluid leak if catheter used early


> Table of Contents > Part 4 - Peritoneal dialysis > Preoperative preparation for peritoneal catheter insertion
Preoperative preparation for peritoneal catheter insertion
This is identical for all modes of catheter insertion:
  • Ensure that patient requires the catheter and that he/she understands the principles of catheter care.
  • Obtain consent for the procedure.
  • Patient should bath using an antiseptic soap, e.g. Hibiscrub.
  • Discuss with patient where he/she would like the exit site placed (usually in iliac fossa below insertion site). Avoid belt-line of trousers. Should be easily accessible for the patient to care for the exit site. The exit site should not be under an abdominal overhang in obese patients.
  • Mark exit site with indelible ink with patient sitting.
  • Powerful aperient, e.g. Picolax, should be taken the night before catheter insertion to decrease risk of bowel perforation and eases placing of catheter intraperitoneally.
  • Give prophylactic antibiotics approx 1 h before catheter insertion. Traditionally, this has been intravenous vancomycin but this should now be avoided to lessen the risk of emergence of vancomycin-resistant bacteria. An alternative is 1.5 g cefuroxime intravenously.
  • The patient must empty their bladder immediately before catheter insertion (to avoid accidental bladder perforation).
  • If general anaesthetic is to be used, patient should be starved and an ECG and CXR performed.


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysis catheter insertion technique
Peritoneal dialysis catheter insertion technique
Percutaneous Seldinger insertion technique
This technique is simple to learn and can be done easily by physicians. This obviates the need for theatre time and general anaesthetic. Although the procedure can be carried out by the bedside in the ward, it is sensible to move the patient to a ‘clean’ room. The nurse assisting should have experience with PD.
  • Preoperative patient management as above.
  • Ensure the sheets on the bed are clean.
  • The patient should be lying flat with one pillow.
  • Tell the patient what will happen at each stage of the procedure.
  • Give IV sedation SLOWLY, e.g. metaclopramide 10 mg, fentanyl 50–100 µg (preferable to pethidine 50 mg), and midazolam or diazemuls (depending on patient response)
  • Scrub up and lay out catheter insertion set on trolley.
  • Anaesthetize area 2–3 cm below umbilicus (usually with lidocaine) injecting down towards peritoneum.
  • Make 2–3 cm horizontal incision in midline (some practitioners dissect bluntly down to the linea alba).
  • Insert 16–18 gauge introducing needle—it is safest to use a needle with a plastic outer sheath, which can be advanced over the sharp inner needle; if in the peritoneum, the plastic sheath should be advanced very easily. The inner needle is then removed. This technique minimizes risk of bowel perforation.
  • Attach sterile giving set to the hub on the plastic sheath and run in approx 500 ml warm saline—again this minimizes risk of bowel perforation.
  • Advance guidewire through the introducing sheath. The wire should feed in very easily. If there is any resistance to inserting the guidewire, the technique should be abandoned. The most common cause for this is a loop of bowel loaded with faeces, or the existence of adhesions.
  • Remove outer sheath over the wire.
  • Use rigid dilator over guidewire to make a track for the catheter.
  • Insert a larger dilator with a –peel-away– sheath over the guidewire trying to angle it down into the pelvis. Remove the guidewire and dilator together leaving the large sheath.
  • Insert the catheter through the sheath, which is then peeled off.
  • Make sure that the first Dacron cuff is buried in the skin incision site.
  • Make the exit site (the spot should be marked). It should be at least 3 cm from the site where the distal cuff will be in the subcutaneous tunnel to avoid subsequent extrusion of the cuff through the exit site.
  • As small an incision as possible should be used to make the exit site to avoid fluid leakage and the need for sutures.
  • Attach a tunnelling device to the catheter to create the subcutaneous tunnel and bring out the catheter.
    • P.395

  • Attach a connector to the catheter, and then a short line to the connection device to enable dialysate bags to be attached. These actual devices will vary depending on the manufacture of the dialysate bags.
  • Suture the original insertion site. Sutures are not needed, and should be avoided, at the exit site, as they increase the risk of early exit site infection.


> Table of Contents > Part 4 - Peritoneal dialysis > Laparoscopic peritoneal dialysis catheter insertion
Laparoscopic peritoneal dialysis catheter insertion
Many centres are now inserting all PD catheters laparoscopically. Results are much better than with standard surgical insertion at laparotomy; complications are less and catheter survival is longer.
  • A specially designed peritoneoscope or standard laparoscope can be used.
  • The peritoneoscope is a small optical instrument (2.2-mm diameter) used to choose the optimal location within the peritoneum, while the catheter is being inserted percutaneously.
  • Peritonesocopic insertion can be performed under local anaesthetic, can therefore be done by a physician, and does not require operating theatre time.
  • Laparoscopic techniques are also used for catheter insertion, using standard 5–10mm diameter trocars. There is excellent visualization of the peritoneum allowing the catheter to be sutured into the pelvis, division of adhesions and omentectomy as required.
  • Incisions using both techniques are small, thereby reducing postoperative pain and minimizing the risk of fluid leaks, allowing early use of the PD catheter.


> Table of Contents > Part 4 - Peritoneal dialysis > Complications of peritoneal dialysis catheter insertion
Complications of peritoneal dialysis catheter insertion
Complication | Diagnosis | How to avoid | Management
Bladder perforation | Urine drains from catheter | Ensure that bladder is empty prior to catheter insertion | Re-site PD catheter Catheterize bladder for several days
Bowel perforation | Solid particles in PD effluent Abdominal pain with multiple Gram -ve organisms in PD fluid | Bowel evacuation prior to catheter insertion Run in 500–1000 ml fluid prior to catheter insertion if using ‘blind’ technique Avoid ‘blind’ percutaneous technique if high risk of adhesions Do not persist with Percutaneous technique if there is resistance to advancing guidewire | Laparotomy to identify and repair perforation. It is often possible to leave the PD catheter in situ Appropriate antibiotics
Intraperitoneal bleed | Blood in PD effluent Change in patient's haemodynamic status depending on amount of blood loss | Same as above ‘Blind’ percutaneous technique should not be used in patients known to have bleeding disorder | Conservative management if haemodynamically stable Heparanize catheter to avoid its clotting If patient unstable, laparotomy required
Fluid leak | Fluid draining from exit site | Make all incisions as small as possible Limit volume of PD exchanges if using catheter early | Drain out PD fluid Avoid any further PD until exit site healed
Exit site infection | Red exit site with or without pus | Prophylactic antibiotics | Appropriate antibiotics


> Table of Contents > Part 4 - Peritoneal dialysis > Malfunctioning catheters
Malfunctioning catheters
A well-functioning PD catheter will enable the dialysate exchange (1.5–3.0 litres) to be run in over 5–10 min and drained out over 15–20 min under the force of gravity alone. The disadvantages of a slower dialysate flow rate are:
  • inconvenience for patient—CAPD exchanges take too long or the APD machine will alarm (interrupting sleep);
  • decreased efficiency of PD as exchange dwell time will be decreased.
Poorly functioning catheters
Usually present with poor drainage (outflow failure), though there can be problems with inflow. If the patient continues to perform their exchanges without full drainage of fluid, abdominal distension, fluid leaks, and hernias secondary to increased intra-abdominal pressure can occur.
Early non-functioning
Occurs from the time of catheter insertion until the patient has completed their training and is established on PD. About 30–50% of new catheters will have some problem with drainage and about 10% will need replacing for complete non-function. Rarely, PD catheters may fail to function at all in an individual even after several attempts.
Late non-functioning
Can also occur in patients on maintenance PD, but this is much less common. The most common causes are shown in the table.
Cause | Mechanisms | Early or late | Inflow or drainage problems
Constipation | Stagnant loops of bowel loaded with faeces preventing free flow of fluid Catheter adheres to bowel wall | Both | Predominantly drainage, but on occasion poor inflow
Intra-abdominal adhesions from previous surgery | Loculated areas of intraperitoneal fluid Catheter tip trapped so only small volume of fluid can be infused | Early | Both
Intra-abdominal adhesions from peritonitis | Loculated areas of intraperitoneal fluid Catheter tip trapped so only small volume of fluid can be infused | Late | Both
Catheter migration up to diaphragm | Catheter tip no longer in pelvis where fluid pools (by gravity); can be caused or complicated by constipation | Both | Drainage
Catheter kinking | More commonly in catheters stitched into the peritoneum | Both | Both (more commonly drainage)
Blood in peritoneum | Blood clot blocks catheter | Early | Both
Fibrin formation | Catheter blocked by fibrin | Late | Both
Peritonitis | Catheter blocked by pus | Late | Both
Hernias (if large) | Loculated fluid | Late | Drainage


> Table of Contents > Part 4 - Peritoneal dialysis > Investigation and management of malfunctioning catheters
Investigation and management of malfunctioning catheters
Depends on the likely cause.
  • The first step is to exclude blockage by blood, fibrin, or as a complication of peritonitis. The diagnosis is therefore usually fairly obvious.
  • Abdominal X-ray will show the position of the catheter and whether there is any significant faecal loading of the large bowel.
  • X-ray screening while infusing dialysate to which intravenous X-ray contrast material (e.g. Omnipaque) has been added will show whether the fluid becomes loculated or moves freely into the abdominal cavity.
  • CT peritoneogram (or MRI) with contrast injected down the catheter can also show loculated fluid, catheters leaks, hernias, etc.
  • Peritoneal scintigraphy using radiolabelled isotopes is sometimes used.
  • Management is successful in 60–90% of malfunctioning catheters.
Cause | Diagnosis | Management
Constipation Intra-abdominal adhesions from previous surgery | History; confirmed on X-ray History of previous surgery; only small amounts of fluid can be infused. X-ray with contrast material | Aperients and regular laxatives Re-site catheter under direct vision into area free of adhesions. Consider stitching catheter into pelvis Remove catheter if further attempts at PD fail or if adhesions thought to be widespread
Intra-abdominal adhesions from peritonitis | As above | Catheter removal—adhesions usually too widespread to re-site catheter
Catheter migration up to diaphragm | Occasionally history of epiode of abdominal pain when catheter moved. Confirmed on X-ray | Use aperients if any faecal loading on X-ray Encourage patient to walk around. If simple methods fail, either re-site catheter or exchange for Oreopoulos catheter
Blood in peritoneum | Usually occurs after catheter insertion | Fill catheter with heparin or urokinase. Infuse urokinase solution through pump (5000–10000 units in 50 ml saline at 10 ml/h)
Fibrin formation | Can occur at any time on PD | Add heparin to dialysate (1000U/exchange) for few days
Peritonitis | Blockage occurs if peritonitis severe | Add heparin to dialysate (1000 U/exchange) Consider catheter removal if peritonitis not improving
Hernias (if large) | Clinically obvious. X-ray needed to check for other causes of malfunctioning | Repair hernia if technically possible


> Table of Contents > Part 4 - Peritoneal dialysis > Constipation in peritoneal dialysis patients
Constipation in peritoneal dialysis patients
Management of constipation is key to preventing and managing malfunctioning catheters. Heavily loaded loops of bowel prevent the movement of fluid through the peritoneal cavity resulting in pools of loculated fluid and hence poor drainage. Catheter migration towards the diaphragm is more likely as the loaded loops of bowel push the catheter up out of the pelvis. The risk of migration at the start of PD is reduced by the use of aperients prior to catheter insertion, between insertion and regular use, and by patients taking regular laxatives while they are on PD. Patients should educated in the importance of avoiding constipation to improve compliance (usually poor for aperients). Constipation is more common in patients when starting PD, at the time when they are most at risk of catheter malfunction. Regular exercise also helps to avoid constipation and encourages the catheter to remain in the pelvis.
Causes of constipation at the start of PD include:
  • reduced fibre in diet—patients are often anorectic or are placed on a diet with less fibre, particularly if potassium is restricted;
  • reduced exercise;
  • use of phosphate binders, most of which are constipating;
  • iron supplements can cause constipation;
  • many patients are elderly in whom there is already an increased risk of constipation.


> Table of Contents > Part 4 - Peritoneal dialysis > Repositioning peritoneal dialysis catheters
Repositioning peritoneal dialysis catheters
Up to 15% of new catheters need to be repositioned, though this is less frequent when the catheter is sutured directly into the pelvis at insertion. There are various techniques of manipulating the catheter back into the pelvis.
  • Surgical: the catheter can be freed from any adhesions and then replaced into the pelvis, where it should be sutured into position to avoid further migration.
  • Laparoscopic repositioning: preferable to laparotomy because of reduced postoperative morbidity, less pain, and a smaller incision site, allowing earlier use of the catheter.
  • Guidewire manipulation under X-ray control: is done at a few centres depending on local expertise and availability of fluoroscopic screening. There is a high risk of re-migration of the catheter.
  • Manipulation using a Fogarty catheter: this has been successfully performed and reported by one American centre, though personal experience does not match these results!


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysate: composition
Peritoneal dialysate: composition
PD depends on removal of waste products and excess fluid from blood by diffusion and UF across the peritoneal membrane. Both are two-way processes, with molecules being able to pass from blood to dialysate or vice versa. The type of dialysate used in PD controls all these various functions of dialysis—solute removal, equilibration of electrolytes and acid-base, and fluid removal. The composition of peritoneal dialysate can be varied, but is designed to maximize diffusive solute loss from blood, and allow some degree of control over UF. It is possible to add potentially beneficial substances to dialysate that may diffuse into the blood, e.g. amino acids to improve nutrition.
Electrolyte composition of standard commercially available dialysate
Electrolyte | Concentration | Function
Sodium | 130–134 mmol/l | Equilibrate with plasma sodium
Potassium | 1.5 mmol/l | Lower plasma potassium level to normal range
Calcium (ionized) | Old standard—1.75 mmol/l Reduced or current standard—1.25 mmol/l Low—1.0mmol/l | Maintain plasma calcium at upper level of normal range Maintain plasma calcium at lower range of normal allowing for use of calcium salts to lower plasma phosphate levels Lowers high plasma calcium levels to normal range
Magnesium | 0.25–0.75 mmol/l | Equilibrate with plasma magnesium
Lactate | 35–40 mmol/l | Diffuses into blood and metabolized to pyruvate (generating bicarbonate) to normalize acid-base balance. Higher concentrations result in higher plasma bicarbonate levels Lowers dialysate pH.
pH | 5.2–5.5 in dextrose bags | Low pH prevents glucose caramelization during heat sterilization and inhibits bacterial growth
Ultrafiltration
The passage of fluid between blood and dialysate compartments is usually controlled by the relative tonicity of the two solutions. Dialysate tonicity is varied by altering the dextrose concentration, which increases the osmotic gradient between plasma and dialysate, resulting in increased fluid removal. Dextrose can also diffuse from the dialysate into the blood compartment where it is metabolized into glucose. Approx 100–200 g glucose is absorbed per day. This can make blood glucose control difficult in diabetics, and can cause obesity if too many hypertonic dextrose bags are used. Can also cause hyperinsulinaemia, hypertriglyceridaemia, appetite suppression, and contribute to peritoneal membrane sclerosis.


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysate: problems with lactate/dextrose
Peritoneal dialysate: problems with lactate/dextrose
Problems with standard lactate/dextrose dialysate
Standard PD fluids contain lactate and dextrose, as these are easier to manufacture and provide good dialysis and UF. There are, however, potential problems with these components:
  • As glucose has to be sterilized at low pH to prevent caramelization, dialysate pH is low at about 5; this causes abdominal pain on inflow in some patients.
  • Glucose degradation products (GDPs) formed during the sterilization process, as well as the low pH of the fluid, contribute to bioincompatibility of standard dialysate. This can lead to:
    • chronic inflammation, causing the progressive thickening of peritoneal membrane due to fibrosis and sclerosis found on peritoneal biopsies;
    • peritoneal defences to infection function less well in bioincompatible fluid, e.g. macrophages.
  • Dextrose is metabolized into glucose when absorbed. This has adverse metabolic consequences, particularly when high dextrose concentrations are used to achieve UF:
    • new onset diabetes;
    • difficult controlling pre-existing diabetes;
    • obesity;
    • exacerbation of hyperlipidaemia.
  • The rate of rise of peritoneal membrane permeability is related to use of hypertonic dextrose dialysate; patients who use more hypertonic fluid to achieve UF are at increased risk of developing hyperpermeable membranes. This has detrimental medium- and long-term consequences (see later).


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysate: new developments
Peritoneal dialysate: new developments
Icodextrin (Extraneal)
A glucose polymer, to achieve UF. This is a very large polymeric glucopyranose molecule produced by hydrolysis of starch and has a similar structure to glycogen. Each molecule contains between 20 and >500 glucose molecules linked together. It is isosmotic with human serum (~282 mosmol/kg) and allows UF to occur over a long period of time by ‘dragging’ water molecules through the peritoneal membrane. Some icodextrin is absorbed and metabolized to maltose, which limits use to a single bag per day—usually in place of a high strength dextrose bag for an overnight dwell. Provides the same UF after 8–12 h as 3.86% dextrose, and 3.5–5.5 times more than 1.36% dextrose. Icodextrin causes less advanced glycation end product (AGE) formation than dextrose and may increase clearance of β2m.
Amino acids
As alternative osmotic agent to dextrose. Very expensive. Only used if diffusion of amino acids from the dialysate into the patient would be beneficial for nutrition. Use is limited to one exchange per day as the amino acids are metabolized to urea, causing increased uraemic symptoms if even two exchanges are used. Must be used to coincide with the main meal or the amino acids are not taken up by the peripheral tissues. Trials have shown no real benefit on overall nutritional status of patients with medium-term use.
Double and triple chamber bags
New technology has allowed the development of double, or triple, chamber bags:
  • Allows low pH dextrose solution to be in separate compartment when sterilized, preventing formation of GDPs.
  • Enables use of bicarbonate as alternative buffer to lactate.
  • The double bag prevents mixing of the bicarbonate with the separate solution containing calcium until after the dialysate has run into the peritoneum.


> Table of Contents > Part 4 - Peritoneal dialysis > Advantages and disadvantages of different dialysate
Advantages and disadvantages of different dialysate
The various dialysates available have different advantages and complications.
Agent | Mechanism of action | Advantage | Disadvantage
Dextrose | Increases osmotic gradient between blood and dialysate Greatest effect during beginning of exchange when osmotic gradient at its peak | Cheap; readily commercially available UF controlled by changing dextrose concentration | Adverse metabolic effects; adverse effects on membrane permeability; need for low pH to prevent formation of GDPs during sterilization; net absorption of fluid from dialysate during long dwells
Icodextrin | Presence of large molecule in dialysate drags water across peritoneal membrane; UF dependent on time and not on diffusion gradient | Reduces dependence on high concentration dextrose solutions; effective in patients with poor UF even when using high concentration dextrose; long duration of UF particularly useful for daytime dwell of APD or overnight exchange of CAPD | Very expensive; not commercially available from all manufacturers; metabolized to maltose resulting in high maltose levels—long-term consequences (over years) still not known
Lactate | Metabolized to form bicarbonate and therefore normalize acid-base status | Cheap; easy to produce commercially available fluid; long experience of use | Acidic, so low dialysate pH; bioincompatible fluid; can cause pain on dialysate inflow
Bicarbonate or bicarbonate/lactate | Normalizes acid-base status | Biocompatible; no pain on inflow; patients with no history of pain also feel more comfortable and less bloated; less GDPs as dextrose sterilized in separate compartment; theoretically long-term benefits for membrane function and maybe peritonitis outcomes | Needs double chamber bag; expensive; no long-term data of effects on membrane function or peritonitis outcomes
Amino acids | Alternative osmotic agent; marketed as nutritional agent | Less hyperlipidaemia; absorption of amino acids may improve nutrition | Expensive; can only be used for 1 exchange as otherwise causes acidosis and rise in plasma urea; effect on nutrition not impressive in trials or in clinical practice


> Table of Contents > Part 4 - Peritoneal dialysis > Prescribing CAPD
Prescribing CAPD
Adequate dialysis can only be provided if dialysis adequacy is measured. Underprovision of PD is common, particularly as residual function declines. Adequacy should be measured within the first 2 weeks of starting CAPD, and regularly thereafter.
An initial regimen is, however, required and should be individualized for each patient. The variables to be considered are:
  • volume of exchange;
  • number of exchanges;
  • timing of exchanges;
  • UF requirements and therefore dextrose concentration for each exchange;
  • residual renal function;
  • size of patient.
The initial CAPD prescription
This should provide adequate dialysis and sufficient UF. Membrane permeability characteristics vary enormously between patients, and cannot be predicted prior to starting CAPD. Residual renal function also plays a crucial part at the onset of dialysis. Many patients will need less PD (number or volume of exchanges) at the start of dialysis than later, once residual renal function declines.
A standard daily CAPD regimen is four 2-litre exchanges, three during the day and one overnight.
Individual patient requirements vary widely. Patients starting dialysis will often need only three exchanges. However, as they lose renal function they will inevitably need four or more exchanges, and it is usually easier (psychologically) to adapt a regimen if they commence on a standard fourexchange regimen that can then be altered as necessary.


> Table of Contents > Part 4 - Peritoneal dialysis > Prescribing CAPD: volumes and ultrafiltration requirements
Prescribing CAPD: volumes and ultrafiltration requirements
Exchange volume
This is determined principally by the size of the patient. Small patients tolerate smaller volumes. Too large a volume can cause high intra-abdominal pressure, which increases the risk of developing hernias or fluid leaks. If a catheter has to be used within the first 2 weeks, a smaller volume of fluid (1–1.5 litres) should initially be used to minimize the risk of fluid leaks. It is often psychologically easier to start a patient on a larger volume of fluid than they might need (e.g. 2.5 litres).
Ultrafiltration requirements
Also vary from patient to patient and depend mainly on urine output and fluid intake. Most patients commencing PD will still be passing reasonable urine volumes, and so UF will not be as important during the first few months. Not all patients can restrict their fluid intake, and some with even a large urine output may require significant UF from dialysate.
Initial choice of dialysate dextrose concentration to achieve adequate UF is by trial and error, as the permeability of a patient's membrane will not be known. Care is needed particularly after the long overnight exchange as some patients absorb fluid. This can result in fluid overload in patients who were euvolaemic prior to starting dialysis.
Dialysis adequacy should be measured soon after a patient is established on CAPD, ideally within the first 2–3 weeks. It may then be possible to reduce the number of exchanges to three per day.
Recommendations for initial CAPD prescription
Exchange volume | Small size patient—1.5 l Standard size patient—2 l Large size patient—2.5 l All should be reduced by 0.5 litres if catheter used within first 2 weeks
Number of exchanges | Four (3×4–5 h, 1×8–10 h)
Type of dialysate | Dextrose containing
Dextrose concentration during day | No UF requirements: all ‘weak’ (1.36% dextrose) UF needed: 1–2 ‘medium’ (2.27% dextrose)
Dextrose concentration overnight | ‘Weak’ (1.36% dextrose)
Dialysis adequacy should be measured soon after a patient is established on CAPD, ideally within the first 2–3 weeks. It may then be possible to reduce the number of exchanges to three per day.


> Table of Contents > Part 4 - Peritoneal dialysis > Adequacy of peritoneal dialysis
Adequacy of peritoneal dialysis
The aims of dialysis of any sort include maintenance of normal body fluid status, normal electrolyte and acid-base balance, and removal of nitrogenous and other waste products. Clinical observations and biochemical measurements can monitor the first two. The degree of adequacy of removing nitrogenous waste products is more difficult to determine. Subjectively the patient should feel well. However, as many factors other than dialysis adequacy determine patient well being (e.g. depression causes tiredness, loss of appetite, and poor sleep) objective measurements are needed. Urea and creatinine kinetics (weekly Kt/V and Ccrea) are an attempt objectively to measure dialysis adequacy. These measurements only reflect clearance of small MW substances, so it is important to include a measure of protein intake, such as PCR, to assess appetite and nutritional status, important end products of dialysis.
Body fluid status
  • Subjectively: presence or absence of shortness of breath and oedema.
  • Objectively: presence or absence of oedema, difference between actual and ‘dry’ weight, raised JVP and raised BP.
  • Aim for normality, as chronic fluid overload causes hypertension and LVH (independent risk factors for cardiovascular morbidity).
Electrolyte and acid-base balance
  • Aim for sodium, potassium, and bicarbonate levels in normal range.
  • Calcium and phosphate levels should also be in normal range, but their levels are determined by factors other than dialysis.


> Table of Contents > Part 4 - Peritoneal dialysis > Adequacy of peritoneal dialysis: measurement
Adequacy of peritoneal dialysis: measurement
Nitrogenous waste products
  • Measurements of dialysate Kt/V (urea clearance) and Ccrea is based on the volume of dialysate effluent, and urea and creatinine concentration, over 24 h. There are two methods:
    • collect all dialysate effluent during 24 h in a large container, mix, and take a sample;
    • measure volume of effluent and take a sample from each exchange (or overnight drainage bag if on APD).
The first method is cumbersome for the patient, but calculation is straightforward. The second method is easier for the patient, but the calculation is more complex, particularly for APD.
  • Residual renal function is particularly important in PD, which is less efficient at removing small molecules than HD. It is not practical to use repeated isotopic measurements of residual GFR. Methods based on 24-h urine collections are used. At low GFR, Ccrea overestimates GFR, and urea clearance underestimates GFR. A reasonably accurate estimate of GFR can be obtained by measuring both urea and Ccrea and using the average of the two results.
  • Weekly Kt/V (dialysate+renal) is estimated from:
    • Kt—sum of daily peritoneal and renal urea clearance;
    • V—volume of distribution of urea (approx equal to body water).
  • Weekly Ccrea (dialysate+renal) is estimated from:
    • dialysate/plasma (D/P) creatinine ratio;
    • 24-h dialysate volume;
    • add in residual renal function;
    • correct for BSA—divide result by patient's BSA and multiply by 1.73m2
  • PCR is an estimate of the daily protein intake, calculated from urea losses in dialysate and urine, assuming the patient is in nitrogen balance:
    • Urea appearance, g/day=(Vu×Cu)+(Vd×Cd), where V and C represent volume and urea concentration in urine (u) and dialysate (d);
    • PCR=6.25×(Urea appearance+1.81+[0.031×lean body weight, kg]);
    • increasing dialysis dose results in a rise in PCR; although this could be due to the mathematical similarities in calculating Kt/V and PCR, independent measures of nutrition also improve.
  • Kt/V, Ccrea, and PCR can be calculated using commercially available computer programs such as PD Adequest TM (Baxter) using a 24h urine collection, 24h dialysate collection or samples from individual exchanges, and blood sampling. All calculations need mean dialysate concentration over 24h—this is calculated differently for CAPD and APD.
P.423

Mean dialysate solute concentration in APD=(Overnight V×C)+ (daytime dwell V×C)+(manual exchange V×C)/Overnight V+ daytime dwell V+manual exchange V
where V=volume, C=concentration
Kt/V and Ccrea may not correlate in patients on PD mostly because peritoneal clearance is predominantly by diffusion. Smaller molecules (urea) are cleared better, especially in low transporters. High transporters have better Ccrea because of increased convective clearance with increased UF.


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysis adequacy: goals
Peritoneal dialysis adequacy: goals
Guidelines for minimum dialysis adequacy for PD have changed over recent years with results from recent trials such as ADEMEX and EAPOS (see later). Earlier guidelines were based on the CANUSA study, a prospective multicentre study of 600 patients in Canada and US evaluating the relationship of dialysis adequacy and nutritional status to mortality, morbidity, and technique failure.
Although the CANUSA study suggested a positive relationship between outcome on PD and dialysis adequacy, all patients studied were new to PD, many of whom had residual renal function. All patients were on a fixed regimen (mostly 4×2-litre exchanges) so dialysis dose was not increased if a patient was clinically underdialysed, and the relationship between outcome and adequacy was determined by the initial measurement of adequacy.
The conclusion from CANUSA that the higher the dialysis dose, the better the outcome, therefore reflected the fact that a higher residual renal function at the onset of dialysis improves prognosis. Other studies have shown a 12% reduction in odds ratio for death for every 1 ml/min (10 l/week) increase in residual (not PD) renal clearance.
Both ADEMEX and EAPOS suggest that survival on PD is not determined by small solute clearance. Indeed, EAPOS suggested that UF may be a better predictor of outcome.
Both Renal Association (UK) and K/DOQI (US) guidelines set minimum Ccrea targets; recent European guidelines have also suggested a target of 1 l/day for fluid removal (urine volume+UF).
CANUSA showed:
  • 5% increase in relative risk of death for every 0.1 unit decrease in total (peritoneal and residual renal) Kt/V;
  • 7% increase in the relative risk of death associated with every 5 l/1.73m 2 BSA decrease in total (peritoneal and corrected residual renal) weekly Ccrea;
  • decreased Ccrea was associated with an increase incidence of hospitalization and relative risk of technique failure;
  • Kt/V of 2.1 and weekly Ccrea of 70 l/1.73m2 BSA were associated with a 78% expected 2-year survival rate;
  • survival was associated with presence of residual renal function;
  • Ccrea was a more sensitive predictor of all outcomes (mortality, hospitalization, and technique failure) than Kt/V.


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysis adequacy: key trials
Peritoneal dialysis adequacy: key trials
CANUSA
  • Observational study of survival over 2 years.
  • All patients on CAPD in Canada and the US.
  • All patients on 4×2-litre exchanges with no change as residual renal function declined.
  • Showed that baseline Ccrea and Kt/V determined survival, but as there was no change in PD prescription, re-analysis has shown that outcome depended on residual renal function at baseline and not on PD adequacy.
ADEMEX
  • Randomized, active controlled, prospective trial.
  • Hypothesis tested: increases in peritoneal clearance of small solutes improves patient survival.
  • Primary outcome was mortality.
  • 965 Mexican CAPD patients randomized:
    • control group—standard therapy of 4×2 l/day;
    • intervention group—two prescription adjustments aiming for peritoneal Ccrea >60 l/week/1.73m2.
  • Successful study design—mean difference between two groups in peritoneal Ccrea of 11 l/week/1.73m2.
  • No difference in patient survival between the two groups, even after adjusting for factors known to be associated with mortality in patients on PD (age, diabetes, albumin, protein intake, anuria).
EAPOS
  • European multicentre 2-year prospective observational study of survival of anuric patients on APD.
  • 177 patients enrolled.
  • APD prescription adjusted to achieve targets for Ccrea of 60 l/week/1.73m2 and UF of 750 ml/24 h.
  • At 1 year, 78% and 74% achieved Ccrea and UF targets respectively; median drained dialysate volume was 16.2 l/24 h with 50% patients using icodextrin.
  • At 2 years, patient survival on APD was 78% and technique survival was 62%.
  • Age (>65 years), poor nutrition, diabetic status and UF <750 ml at baseline were predictors of worse patient survival.
  • Baseline Ccrea, time-averaged Ccrea and baseline D/P had no effect on patient or technique survival.
  • Study showed that anuric patients can be successfully maintained on APD; survival is affected by baseline UF and not by Ccrea or membrane permeability.
P.427

References
Churchill DN, Taylor DW, Keshaviah PR for CANUSA Study Group. (1996). Adequacy of dialysis and nutrition in continuous peritoneal dialysis: Association with clinical outcomes. J Am Soc Nephrol 7, 198–207.
Paniagua R, et al. (2002). Effects of increased peritoneal clearances on mortality rates in peritoneal dialysis: ADEMEX, a prospective, randomized, controlled trial. J Am Soc Nephrol 13, 1307–20.
Brown EA, et al. on behalf of EAPOS Group. (2003). Survival of functionally anuric patients on Automated Peritoneal Dialysis: the European APD Outcome Study (EAPOS). J Am Soc Nephrol 14, 2948–57.


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysis adequacy: goals
Peritoneal dialysis adequacy: goals
Despite the reservations about the CANUSA study, it provides the basis for the Renal Association (UK) and the K/DOQI (US) guidelines for adequate solute clearance in PD, both of which are very similar:
CAPD: Ccrea >60 l/week/1.73m2, Kt/V >1.9
APD: Ccrea >63 l/week/1.73m2, Kt/V >2.1
In reality achieving these targets in patients without residual function is very difficult. Less than 20% of patients (in the US) in some studies can achieve adequate clearance with four 2-litre exchanges per day. It is also likely that UF and not solute clearance provide a better marker for survival (see above).
Adjusting for residual renal function
Residual function of 2 ml/min equates to approx 0.4 units Kt/V per week. Residual renal function continues to decline after a patient starts on dialysis. Thus Ccrea and Kt/V will fall. There is no hard evidence to determine at what level Ccrea and Kt/V should be maintained over time, but as renal function declines it is known that patients become clinically underdialysed developing uraemic symptoms. It is essential to increase the dialysis dose as residual function declines. Once a patient becomes anuric, it is difficult to achieve adequate dialysis with CAPD alone, and it is often necessary to change to APD, or even HD.
Comparison with HD
Urea clearance achieved on PD is much less than on HD (target Kt/V of 1.9–2.0 for PD compared with weekly Kt/V of 3.2 for thrice weekly HD), but both achieve similar clinical outcomes. Explanation not entirely clear but may relate to clearance of other molecules (middle and large MW), which are better cleared in PD, or the relation between peak urea (high in HD) and uraemic symptoms.


> Table of Contents > Part 4 - Peritoneal dialysis > A practical approach to peritoneal dialysis adequacy
A practical approach to peritoneal dialysis adequacy
  • Adequacy should be measured within a month of starting PD with repeated measurements at 6-month intervals, so that PD regimen can be adjusted for decline in residual renal function and changes in membrane function.
  • More frequent measurements of adequacy are needed if:
    • changes are made to PD regimen;
    • significant rise in plasma creatinine occurs, suggesting declining residual renal function;
    • patient becomes symptomatically uraemic.
  • PET should be measured within 6 months of starting PD:
    • ideally measurements should be repeated annually;
    • patients transferring to APD should have a PET if one has not been done within the previous 6 months;
    • PET should be repeated in anuric patients if declining Ccrea or UF.
  • All patients should have a minimum fluid removal target of 1 l/day (combination of urine output and UF).
  • Careful attention should be given to patients with Ccrea <60l/week/1.73m2:
    • if patient clinically well and fluid removal >1l/day, no change to dialysis regimen is needed;
    • if evidence of symptomatic uraemia and/or fluid overload, dialysis regimen needs to be changed;
    • if dialysis adequacy and/or UF is deteriorating on repeat measurements, and there is little room for manoeuvre with PD regimen, then an AVF should be created so that patient can be electively transferred to HD.


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal equilibration test and modelling
Peritoneal equilibration test and modelling
The PET is a semiquantitative test of peritoneal membrane permeability. Membrane permeability of an individual patient can be classified as high (H), high average (HA), low average (LA), or low (L). This is important to:
  • determine the optimal mode of PD:
    • long dwells (i.e. CAPD) are needed for optimal diffusion in low or low average transporters, particularly those with a large BSA;
    • clearance can be increased in high average or high transporters by increasing the number of exchanges overnight with APD, as adequate diffusion will occur in shorter periods of time.
  • determine the cause of poor UF and its possible correction:
    • high transporters will have poor UF on CAPD, particularly with long overnight exchange, because of reabsorption of glucose and water; on APD with short dwells overnight, UF will be better;
    • poor UF in low or low average transporters suggests drainage problems.
  • allow calculation of predicted clearance with a given PD regimen (the only other factor needed is the patient's BSA):
    • can be useful to check on patient compliance;
    • calculating the potential clearance with different PD regimens, also known as modelling, can be used to predict the optimal regimen for a patient, particularly when measured clearance appears to be inadequate—this can be done with the aid of a computer program, such as PD AdequestTM).


> Table of Contents > Part 4 - Peritoneal dialysis > Technique for performing the peritoneal equilibration test
Technique for performing the peritoneal equilibration test
  • To standardize the results, the PET test is always performed in the morning after a 2-litre overnight exchange using 2.27% dextrose dialysate. The patient must not drain out the overnight exchange prior to the test.
  • After draining out the overnight exchange, 2-litre 2.27% dextrose dialysate are infused into the patient while supine; the patient should be rolled from side to side after every 400 ml infusion.
  • At time 0, after all the dialysate has been run in, and at 120 min, 200 ml of dialysate is drained out; 190 ml is run back into the peritoneal cavity, and a 10 ml sample is collected for measurement of glucose, urea, and creatinine concentrations.
  • A blood sample is taken at 120 min for measurement of glucose, urea, and creatinine concentrations.
  • The patient is allowed to walk around during the 4 h test.
  • The fluid is drained out at 240 min over 20 min; the volume is measured and a 10 ml sample is collected for analysis.
  • The lab needs to be warned about the high glucose concentration in the dialysate samples, as this may interfere with creatinine measurements.
Calculation of permeability from PET
  • Dialysate/plasma (D/P) ratios for urea and creatinine concentrations are determined for the three time points.
  • Dialysate in/dialysate out (D/DO) ratios for glucose concentrations are determined for the time points.
  • The calculation can be done manually or by various computer programs.
  • The D/P creatinine at 4 h is used for membrane classification.


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal equilibration test results
Peritoneal equilibration test results
Results from PET tests can be shown graphically or simply as the 4 h D/P creatinine.
Figure. No caption available.
Transport classification | D/P urea | D/P creatinine | D/DO glucose | Drain volume
High (H) | 0.98–1.09 | 0.82–1.03 | 0.12–0.25 | 1580–2084
High average (HA) | 0.91–0.97 | 0.65–0.81 | 0.26–0.38 | 2085–2368
Low average (LA) | 0.84–0.90 | 0.50–0.64 | 0.39–0.49 | 2369–2650
Low (L) | 0.75–0.83 | 0.34–0.49 | 0.50–0.61 | 2651–3326
Source: Twardowski et al. (1987). Peritoneal Equilibration Test. Peritoneal Dialysis Bulletin 7 (3), 138–47.
Time (min) | D/P urea | D/P creatinine | D/DO glucose | Drain volume (ml)
0 | 0.09 LA | 0.15 H | 1.00
120 | 0.82 HA | 0.72 H | 0.44 H
240 | 0.99 H | 0.95 H | 0.22 H | 2200.0 HA


> Table of Contents > Part 4 - Peritoneal dialysis > Increasing dialysis delivered by CAPD
Increasing dialysis delivered by CAPD
To increase amount of dialysis delivered or ultrafiltration rate
In PD, unlike HD, blood flow, membrane permeability, and surface area are fixed. In CAPD, hours are also fixed as the process is continuous throughout 24 h. The only factors that can be increased are dialysate flow rates and the amount of UF.
Exchange volume and number determine dialysis flow rates
Increasing the exchange volume by >0.5 litre at a time is not usually acceptable to the patient because of abdominal discomfort and/or distension. The increase in intra-abdominal pressure, particularly when ambulant, increases the risk of fluid leak and hernias. It is also difficult to increase the number of exchanges. By starting a patient on four exchanges a day and reducing to three after a couple of weeks (if possible), it is usually acceptable to patients to increase again from three to four exchanges per day. Most patients will not or cannot increase to five exchanges a day because of the time commitment. There is therefore a practical limit to the amount of dialysis that can be delivered by CAPD.
Quantum®
This is a device enabling a 5th exchange to be done automatically at night while the patient is asleep. A standard CAPD bag (disconnect system) is placed in the machine and connected to the patient's catheter. At a preset time, the device drains the dialysate and then instils the fresh fluid. When the patient wakes in the morning, he/she disconnects from this bag and proceeds with the first exchange of the day.
Increased ultrafiltration
This is indicated if the patient becomes fluid overloaded while complying with their fluid restriction. Initially the number of medium (2.27%) or strong (3.86%) dextrose exchanges should be increased. In some patients reabsorption of fluid occurs from the overnight bag, thereby decreasing the net amount of fluid removed during the day. In this case, a medium dextrose bag should be used overnight. Icodextrin should be used for the long overnight exchange if UF remains poor, or an excessive number of hypertonic exchanges are needed (e.g. regimens using two strong or three medium exchanges), or if patients are becoming fat from the glucose caloric load because of the increased use of hypertonic dextrose to control fluid status.


> Table of Contents > Part 4 - Peritoneal dialysis > Examples of alterations in CAPD prescription
Examples of alterations in CAPD prescription
Reduction to three exchanges at the start of dialysis:
A 64-year-old diabetic man starting on CAPD with symptomatic uraemia.
  • Initial prescription: 4×1.36% dextrose exchanges.
  • Assessment at 2 weeks:
    • plasma creatinine 316 µmol/l
    • urine volume 610 ml/24 h
    • UF 800 ml/24 h
    • residual renal function 8.3 ml/min
    • Kt/V 2.9
    • Ccrea 122 l/week/1.73m2
  • Interpretation: good residual function.
  • Action: regimen changed to 3×1.36% dextrose exchanges.
  • Some units would leave the regimen unchanged on the basis of more dialysis being better. However, patients often feel happier if they can have the number of exchanges reduced, even if it will be increased later.
Underdialysis—need to increase exchange volume and number
A 31-year-old man with failing renal transplant.
  • After initial assessment: established on 3×2-litre 1.36% dextrose exchanges.
  • Assessment at 6 months:
    • plasma creatinine 1272 µmol/l
    • urine volume 0ml
    • UF 400 ml/24 h
    • Kt/V 1.3
    • Ccrea 44 l/week/1.73m2
  • Interpretation: inadequate dialysis and UF.
  • Action: regimen changed to 5×2-litre exchanges.
  • Assessment 2 months later:
    • plasma creatinine 1000 µmol/l
    • urine volume 0ml
    • UF 600 ml/24 h
    • Kt/V 1.7
    • Ccrea 50 l/week/1.73m2
  • Interpretation: improved but dialysis and fluid loss still inadequate.
  • Action: increase volume to 2.5 litres. Use Quantum exchange device at night to increase compliance.
  • Assessment 2 months later:
    • plasma creatinine 961 µmol/l
    • urine volume 0ml
    • UF 400 ml/24 h
    • Kt/V 2.2
    • Ccrea 62 l/week/1.73m2
  • Interpretation: dialysis now adequate but fluid removal remains inadequate. Check PET, consider APD, unlikely to last long on PD, consider early AVF formation for HD.
  • If dialysis had remained inadequate would need to change to APD or HD.


> Table of Contents > Part 4 - Peritoneal dialysis > Prescribing automated peritoneal dialysis
Prescribing automated peritoneal dialysis
The principal differences between APD and CAPD are:
  • most of the exchanges are done by machine at night;
  • there is more flexibility in prescribing APD than CAPD;
  • the dialysate volume at night, while the patient is supine, can be larger than during the day, as the rise in intra-abdominal pressure is less;
the number of exchanges can be increased more easily as they are done by machine and not by the patient. The limiting factors to overnight dialysis are:
  • the number of hours the patient is prepared to remain attached to a machine;
  • short dwell times which require rapid solute diffusion;
  • cost of dialysate—the greater the quantity used, the more expensive is the dialysis. A regimen using 20 litres of dialysate overnight will provide the same amount of dialysis, and may be more comfortable for the patient, as a regimen using 10 litres overnight and 2 litres during the day (long day dwell), but is considerably more expensive. APD regimens may have to restrict the amount of dialysate used to keep costs in a realistic range;
  • patients need to be able to carry the large volume APD bags of dialysate (5 litres);
  • most patients do not get sufficient dialysis from overnight APD alone, and require additional daytime exchanges (see later).
Ultrafiltration
This is generally greater on APD than on CAPD because there is less absorption of fluid from the peritoneum during the short duration cycles. Icodextrin can be used for the long day dwell in patients who would otherwise reabsorb fluid. Some patients become volume depleted when changing to APD from CAPD, and many can reduce antihypertensive drugs because of improved fluid control.
The cycles used overnight can either be 4×2.5 l, 5×2 litres, or 6×1.5 litres depending on the size of the patient and the permeability of the membrane. The larger the patient, the larger should be the volume of each exchange. The more permeable the membrane, the shorter should be the duration of each exchange. Larger volume bags are safer to use (less connections) and more economical—5-litre bags are therefore generally used for the overnight exchanges.
Recommendations for initial APD prescription
Residual renal function | Night-time exchanges | Daytime exchanges
>7ml/min | 10 litres over 8 h | None
4–7 ml/min | 10 litres over 8 h | 1.5–2.5 litres long day dwell
2–4ml/min | 10 litres over 9 h | 1.5–2.5 litres long day dwell
<2ml/min | 10 litres over 9 h | 1.5–2.5 litres long day dwell and 1.5–2.5 litres manual exchange


> Table of Contents > Part 4 - Peritoneal dialysis > Increasing delivered dialysis and ultrafiltration in automated peritoneal dialysis
Increasing delivered dialysis and ultrafiltration in automated peritoneal dialysis
Variables that can be changed to increase adequacy of APD:
  • volume and number of exchanges overnight;
  • hours attached to machine overnight;
  • volume and duration of long day dwell;
  • introduction of manual exchange during day (usually at tea-time when patient comes home);
  • volume and duration of manual exchange.
Variables that can be changed to increase UF in APD:
  • dextrose concentration of fluid used at night and during day;
  • use of short, frequent exchanges overnight, particularly for patients with high permeability peritoneal membranes;
  • use of Icodextrin in long day dwell.
APD is only really suited to patients with more permeable peritoneal membranes, as most of the dialysis is done overnight with short frequent exchanges. Patients with a low permeability membrane are not suitable for APD, as insufficient diffusion will occur during a short exchange (cycle), unless they have significant residual renal function. Thus a PET should be performed ideally before starting APD (if being changed from CAPD), or as soon as possible after commencing APD. Dialysis adequacy should be measured within 2 weeks of beginning APD (preferably) and alterations made to the dialysis prescription as needed. Larger patients will also have difficulty achieving adequate dialysis with APD, and require increased fill volumes.


> Table of Contents > Part 4 - Peritoneal dialysis > Examples of alterations in automated peritoneal dialysis prescription
Examples of alterations in automated peritoneal dialysis prescription
Increase hours on machine
A 48-year-old man on APD. Because of shift work he was unwilling to be on machine for more than 8 h. PET testing—HA transporter.
  • Initial prescription:
    • 5×2 litres exchanges over 8 h at night
    • 2 litres×2.27% dextrose daytime dwell
    • 2 litres×2.27% dextrose manual exchange.
  • Assessment:
    • plasma creatinine 1463 µmol/l
    • residual renal function 0.8 ml/min
    • Kt/V 2.2
    • Ccrea 47 l/week/1.73m2.
  • Interpretation: underdialysed.
  • Action: increase hours on machine to 9 h.
  • Repeat assessment:
    • plasma creatinine 1337 µmol/l
    • residual renal function 1.0 ml/min
    • Kt/V 1.8
    • Ccrea 59 l/week/1.73m2.
Adding daytime exchanges
A 63-year-old woman on APD because of incisional hernia. PET—HA transporter.
  • Initial prescription:
    • 9 litres (6 × 1.5 litres exchanges) over 9 h at night
    • no daytime fills (because of hernia).
  • Assessment:
    • plasma creatinine 558 µmol/l
    • residual renal function 2.5 ml/min
    • Kt/V 2.1
    • Ccrea 55 l/week/1.73m2.
  • Assessment 6 months later:
    • plasma creatinine 764 µmol/l
    • residual renal function 0.9 ml/min
    • Kt/V 1.5
    • Ccrea 37 l/week/1.73m2.
  • Interpretation: loss of residual function.
  • Action: agreed to hernia repair to allow daytime exchanges and larger fill volumes overnight.
  • New prescription:
    • 5×2 litres exchanges over 9 h at night
    • 1.5 litres×2.27% dextrose daytime dwell
    • 1.5 litres%1.36% dextrose teatime exchange.
    • P.447

  • Repeat assessment:
    • plasma creatinine 593 µmol/l
    • residual renal function 0.5 ml/min
    • Kt/V 2.2
    • Ccrea 62 l/week/1.73m2.
  • Interpretation: improved solute clearance despite loss of residual function.


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysis in anuric patients
Peritoneal dialysis in anuric patients
One of the major hurdles for PD is to provide adequate dialysis in the patient with little or no residual renal function. In many patients it is not possible to achieve a Ccrea of >60l/week or Kt/V >2.0 using CAPD, because of the difficulty in increasing the number and/or volume of exchanges. Theoretically APD can overcome this difficulty. Guidelines for prescribing APD in anuric patients have recently been produced by a group of European nephrologists and are based on the current K/DOQI guidelines for APD, namely Ccrea >63l/week/1.73m2 and Kt/V >2.1. UF is also (if not more) important and should be >1litre daily. These guidelines emphasize the importance of individualizing prescriptions to the patient's BSA and membrane permeability (D/P). To achieve these targets patients will often need a daytime exchange as well as a long day dwell (with fluid left in the peritoneum after disconnection from the machine).
  • patients with higher D/P ratio require increased number of exchanges at night;
  • patients with higher BSA require higher fill volume per exchange;
  • Icodextrin (Extraneal) should be considered for the long daytime dwell as it can improve UF and clearance.
Individualizing APD treatment:
  • Assess membrane permeability by performing a PET test before starting APD.
  • Assess patient's lifestyle to determine how long they can stay on the machine at night.
  • Most anuric patients will require an extra daytime exchange—sthis can be performed manually or automatically through the machine (depending on the type of machine). All anuric patients should begin with an extra exchange that can be dropped if overachieving on clearance and UF targets.
  • UF—a minimum of 1000 ml daily is recommended. This can be achieved by using Icodextrin (Extraneal) for the long daytime exchange and/or by altering dwell times overnight. Higher glucose concentrations can also be used to increase UF.
Survival
EAPOS has shown that anuric patients can be successfully maintained on APD with the same survival as with other modes of dialysis. This is important, not just for patients already on PD, but also for HD patients who have no further vascular access.
Summary of suggested initial CAPD/APD regimens in anuric patients
Patient surface area | Permeability (D/P) Low | Low average | High average | High
<1.71 BSA | CAPD | 3×2.5 l (9–10 h o/n) PLUS 2×2 l daytime | 4×2 l (8 h o/n) PLUS 2×2 l daytime | 4×2.5 l (8 h o/n) PLUS 2×2 l daytime
1.71–2.0 BSA | CAPD or HD APD 3×2 l (9–10 h) PLUS 2×2 l daytime | 3×3 l (9–10 ho/n) PLUS 2×2.5 l daytime | 4×2.5 l (8 h o/n) PLUS 2×2.5 l daytime | 4×2.5 l or 5 times; 2l (8 h o/n) PLUS 2×2.5 l daytime
>2.0 BSA | CAPD or HD | CAPD or HD APD 3×2 l (9–10 h o/n) PLUS 2–3 l daytime | 4×3 l (8 h o/n) PLUS 2×2.5 l daytime | 4–5 × 2.5l (8 h o/n) PLUS 2×2.5 l daytime
o/n, overnight. BSA=0.007184×(patient's height, cm)0.725×(patient's weight, kg)0.425.
As can be seen APD does not represent a panacea for anuric patients, and often requires two daily exchanges and a long time attached to a machine overnight.


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysis in anuric patients: monitoring treatment
Peritoneal dialysis in anuric patients: monitoring treatment
  • Measure clearance at least every 6 months; more frequently if the patient is symptomatic of underdialysis or changes have been made to the dialysis regimen.
  • If clearance is not reaching target, alterations can be made to number of hours on the machine overnight, total volume of dialysate, volume and number of exchanges overnight, volume of daytime exchanges.
  • UF can be increased by increasing the number of overnight exchanges (i.e. decreasing cycle length) in high transporters (who tend to absorb peritoneal fluid), by increasing the dextrose concentration of night and day exchanges, or by using Icodextrin as the long day dwell.
  • Sometimes it is helpful to repeat the PET and ‘remodel’ the patient (see previous section).


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysis in acute renal failure
Peritoneal dialysis in acute renal failure
In recent years PD has fallen out of favour as a means of dialysing patients with ARF with the increased availability of HD and the use of CRRT techniques in intensive care units. There are, however, many advantages to the use of PD, especially in haemodynamically compromised patients:
Advantages | Disadvantages
Widely available and easy to perform Gentle, slow dialysis minimizing risk of disequilibrium syndrome Can be done manually (although risk of infection increased compared with use of cycling machine) Fluid removal very gradual so minimal cardiovascular stress PD can be carried out more safely than HD in patients with poor cardiac function Can be done in patients with poor vascular access PD catheters easy to place (semi-rigid or single cuff Tenkhoff) No anticoagulation required Glucose in dialysate provides extra calories Particularly useful in children | PD catheters cannot be inserted in patients who are at risk of having multiple intra-abdominal adhesions Contraindicated after aortic aneurysm surgery because of risk of infecting graft Cannot be done for first few days after laparotomy because of likelihood of fluid leak Impairs movement of diaphragm so relative contraindication in patients on ventilators or with respiratory problems Provides relatively small ‘quantity’ of dialysis in catabolic patients with ARF Cannot correct severe hyperkalaemia rapidly Peritonitis in a sick patient with ARF can be fatal
Complications are similar to those of CAPD, but particularly include bowel perforation during catheter insertion, intra-abdominal haemorrhage, leakage, inadequate drainage, peritonitis, pleural effusion, aspiration, hypovolaemia, and hyperglycaemia. Peritonitis is very common (up to 80% of patients with rigid catheters).
Acute PD can be temperamental and difficult to establish. Experienced nursing is required to avoid infection, ensure good catheter function and use of cycling machines. Where expertise is present, PD is a useful modality in the treatment of ARF particularly for patients with poor cardiac function in whom HD could potentially be dangerous. It can be a useful backup if HD facilities become restricted or unavailable.


> Table of Contents > Part 4 - Peritoneal dialysis > Prescribing peritoneal dialysis in acute renal failure
Prescribing peritoneal dialysis in acute renal failure
Exchange volume and dwell time need to be limited with new PD catheters to avoid fluid leakage. For these reasons, IPD is usually used for patients with ARF, for two or three 24 h periods a week. Some units perform 48 h of PD with a 24–48 h break before recommencing.
Variables to consider when prescribing IPD
Duration of dialysis | Usually for 24 h each session Session can be extended if needed to optimise biochemical or fluid control Session can be interrupted, e.g. for X-ray, and missed time ‘made up’ when patient reconnected
Volume of dialysate | Usually 25 litres over 24 h
Exchange volume | 1 litre for first week of new catheter 1.5 litres for second week Can be increased to 2 or 2.5 litres thereafter, depending on size of patient
Exchange frequency (or dwell-time) | Dwell-time determines time available for diffusion and UF Depends on exchange volume, so shorter dwell-time used with smaller volume exchanges Small volumes and shorter cycles are needed to minimize intra-abdominal pressure and reduce risk of fluid leakage (for new catheters) 30–60 min dwell time usually satisfactory
UF requirements | UF is determined by osmotic gradient between plasma and dialysate induced by dialysate dextrose If no fluid removal required use only 1.36% dextrose Ratio of hypertonic (2.27% or 3.86%) dextrose to isotonic (1.36%) dextrose depends on UF requirement Amount of UF achieved varies hugely, so start gradually (e.g. 5 litres 1.36% and 5 litres 2.27%) and increase dextrose concentration as needed Weigh patient (when peritoneum empty) to assess net fluid loss
Other factors | Insulin can be added to the PD solutions in diabetic patients Usually about 4 units for a 1.36% solution, and up to 10 units for a hypertonic solution
P.455

Monitoring of efficacy of acute PD
An accurate record needs to be kept of the UF volume during manual or automated acute PD. UF volumes can occasionally be large (up to 8–10 litres per day).
  • There are no guidelines for assessing adequacy of acute PD.
  • Clinical observations are used to monitor the patient.
  • The older PD cycling machines do not measure UF, so fluid status of the patient must be determined clinically and by daily weights (preferably when the peritoneum is empty).
  • Dialysis adequacy can be assessed by improvements in biochemical parameters such as plasma urea, creatinine, bicarbonate, sodium, and potassium.
  • Increasing urine output and reduction in predialysis plasma creatinine from one session to the next suggest renal function may be improving. Dialysis can then be discontinued, and when clinically indicated, the PD catheter removed.


> Table of Contents > Part 4 - Peritoneal dialysis > Exit site infections
Exit site infections
Presentation
Infection round the PD catheter exit site can occur at any time from insertion of catheter. Can be graded:
  • grade 1: area of redness round exit site;
  • grade 2: redness plus small amount of exudate on dressing, or crusting round exit site;
  • grade 3: frank pus exuding from exit site;
  • grade 4: abscess at exit site;
  • grade 5: tunnel infection—redness and tenderness on palpation over subcutaneous tunnel; the diagnosis of tunnel infection can be confirmed by U/S if necessary, which will show areas of loculated fluid along tunnel.
Cause
Commonest organisms are Staph aureus and Pseudomonas spp. Incidence approximately one episode per 27 patient months. Increased risk in nasal Staphylococcus carriers (2–3-fold).


> Table of Contents > Part 4 - Peritoneal dialysis > Exit site infections: treatment
Exit site infections: treatment
Treatment protocol
Redness alone
No treatment required. If redness persists, or is associated with itching, consider allergy to the cleaning fluid or dressing and change to saline alone.
Exudate or pus
It is essential to take a swab for culture before cleaning the exit site. The protocol on the facing page should then be followed.
Note
  • Other organisms can also be found—follow culture results.
  • If no improvement in infection consider catheter removal.
  • If tunnel infection present, catheter is more likely to need removal, particularly if peritonitis also present.
  • If infection recurs, consider removal of catheter, particularly if poor response to another course of antibiotics.
  • If severe subcutaneous infection, patient should be placed on HD and another PD catheter should not be inserted until infection eradicated.
  • If catheter being removed for recurrent infection, removal should be done after course of antibiotics—another PD catheter can then be inserted at same time (using a different exit site), thereby avoiding the need for HD. Some units have tried re-siting the extraperitoneal tunnel only, with some success.
  • Exit site infection can progress to infection of the subcutaneous cuff. This can sometimes be successfully treated by deroofing over the cuff site, shaving of the cuff from the catheter (avoiding puncture of the tube itself), or complete catheter change. Cuff shaving usually ineffective for Gram-negative infections.
Figure. No caption available.


> Table of Contents > Part 4 - Peritoneal dialysis > Prevention of exit site infections
Prevention of exit site infections
  • Prophylactic antibiotics given at the time of catheter insertion reduce the risk of early infections. Vancomycin should not be used for this purpose because of the emergence of vancomycin resistance. Good prophylaxis can be achieved with cephalosporins, e.g. Cefuroxime 1.5 g.
  • Good catheter exit site care will minimize exit site infections.
  • The incidence of exit site infections due to S. aureus is higher in carriers of this organism. Staphylococcus carriers should be detected by nasal swab at time of catheter insertion and treated.
  • If S. aureus is grown, use nasal Mupirocin ointment for 5 days.
  • Patient should then use nasal Mupirocin for the first 5 days of each month.
  • If MRSA is grown, patient should be placed on full local MRSA eradication protocol and should be isolated from other PD patients.
  • Any patient with S. aureus peritonitis should be considered to be a carrier (nasal swab will be negative while patient is on antibiotics) and treated accordingly.
  • There is increasing evidence that routine use of Mupirocin when exit site dressing is changed greatly reduces the risk of S. aureus infections (though there is some concern about emergence of Mupirocin resistance).


> Table of Contents > Part 4 - Peritoneal dialysis > Peritonitis
Peritonitis
Peritonitis is one of the major risks of PD causing significant morbidity and in some instances mortality. It is one of the principal causes of dropout to HD. Peritonitis rates have fallen over the last 15 years from about one episode per 9 patient-months (single bag system) to one episode per 24 patient-months (disconnect systems). A suggestion that lower rates of peritonitis can be achieved using APD probably reflects patient selection rather than a true benefit.
Aetiology
Two major routes of infection in the peritoneum:
  • skin contaminants;
  • from within the peritoneum via the bowel.
Skin contaminants
These are introduced at the time of connections or via an infected exit site. S. aureus, MRSA (methicillin resistant S. aureus) and S. epidermidis (coagulase-negative staphylococcus) are the most common. Staphylococci adhere to the catheter, which can make eradication difficult. This is often the underlying cause of recurrent infections. S. aureus usually causes a more severe peritonitis than S. epidermidis. Frequency of S. epidermidis has decreased with increased use of disconnect systems, and S. aureus increased.
Pseudomonas infections can also occur via skin contamination, and are often associated with exit-site infections.
Gram-negative infections
These are due to bowel organisms introduced into the peritoneum either by poor hygiene or directly from the bowel. Any pathological process increasing bowel permeability can cause peritonitis, most commonly episodes of diarrhoea or diverticulitis. Often mixed organisms are found. Bowel perforation (e.g. appendicitis) should also be considered with mixed Gram-negative peritonitis, especially if bacterial counts are high.
Other types of infection
  • Fungal infections can occur following recent prolonged courses of antibiotics.
  • TB in immunosuppressed individuals.
  • Water-borne atypical mycobacteria very rarely.


> Table of Contents > Part 4 - Peritoneal dialysis > Risk factors and prevention of peritonitis
Risk factors and prevention of peritonitis
Risk factors for development of peritonitis
  • Number of connections and disconnections made each day between catheter or its attached line.
  • Poor hand washing.
  • Patient ability to carry out connections using sterile non-touch technique.
  • Exit site infections, particularly tunnel infections.
  • In hospital, exchanges being carried out by poorly trained personnel.
  • Lack of clean area in home or at work to carry out exchanges.
  • Poor eyesight unless special connection devices are used.
  • Patients disconnecting themselves from APD machine at night (toilet, care for children, etc.).
  • Diarrhoea, particularly if associated with poor hand washing.
  • Diverticular disease, particularly if complicated by diverticulitis.
  • Frequent use of intraperitoneal antibiotics predisposes to fungal peritonitis.
  • Peritonitis rates are not increased in diabetics or the elderly.
Prevention of peritonitis
Units should consider all the above factors. Prevention is also achieved by:
  • careful selection of patients;
  • patient education and training;
  • avoiding constipation—many patients are elderly and will therefore have diverticular disease, and diverticulitis is more common when constipated;
  • adequate nurse training with special emphasis on hand washing between patients;
  • isolating patients who are carriers of antibiotic-resistant bacteria, such as MRSA or VRE (VRE);
  • ensuring that exchanges are only done by trained personnel when patients are admitted for intercurrent illness or surgery.


> Table of Contents > Part 4 - Peritoneal dialysis > Clinical features of peritonitis
Clinical features of peritonitis
  • Abdominal pain (80% of patients).
  • Cloudy fluid on drainage.
  • Fever (50%).
  • Nausea (30%) and diarrhoea (7–10%).
  • Poor drainage.
  • Loss of UF.
The severity of an episode of peritonitis depends on the causative organism. The need for hospitalization depends on the severity, and on the ability of the patient to carry out the treatment regimen. No organisms are grown from about 20% episodes (usually mild). S. epidermidis peritonitis often clinically mild. Episodes due to S. aureus or Gram-negative infections are much more severe and have a worse prognosis.
Abdominal pain is a key symptom but very variable, and in some patients is not a feature until the bags have been cloudy for some days. Patients should be trained to report a cloudy bag as soon as they see one regardless of whether they have any other symptoms. Abdominal pain can be severe and require opiate analgesia. Fever occurs in more severe cases. If there is delay in diagnosis, or failure to respond to treatment, the fluid becomes increasingly turbid and eventually looks like ‘pea soup’. Drainage can then become poor as the catheter becomes blocked. Even in milder cases, fibrin can form and block the catheter. Loss of UF is also a feature of peritonitis, and may persist even after the episode has cleared.
Complications
Most cases are mild and respond quickly to antibiotics. Complications occur when the diagnosis is delayed, or there is a poor response to treatment. They include:
  • failure to respond, necessitating catheter removal and transfer to HD;
  • loss of UF;
  • loss of appetite and increased catabolism resulting in malnutrition;
  • fungal peritonitis after repeated courses of intraperitoneal antibiotics;
  • persistent intra-abdominal sepsis requiring laparotomy and drainage;
  • formation of adhesions and later catheter malfunction;
  • ileus (in severe infections);
  • death (rare).


> Table of Contents > Part 4 - Peritoneal dialysis > Diagnosis of peritonitis
Diagnosis of peritonitis
  • Key investigation is microscopy and culture of drained peritoneal dialysate.
  • Dialogue with microbiology laboratory is important to maximize culture positivity rates.
  • Whole PD bags should be sent to the bacteriology laboratory. Fluid is either centrifuged or filtered to increase positive culture rates.
  • Fluid sample can be obtained by aspirating with a syringe from a freshly drained bag, but may have a lower chance of positive culture.
  • Fluid should not be obtained directly from the catheter as any break in the system carries the risk of introducing infection.
  • The diagnosis of peritonitis is based on the number of white blood cells (wbc) found on microscopy alone: either >50 or >100wbc/mm3.
  • A Gram stain should be done if any organisms are seen on microscopy.
  • Bacteria are present in low concentrations in PD fluid, so culture can be negative (approx 20% cases).
  • Yield of positive cultures increased by inoculating fluid into blood culture bottles, or concentrating bacteria from whole PD bags.
  • Positive cultures, in the absence of white blood cells on microscopy, usually represent contaminants and should therefore not be treated. Causes for sterile culture: antibiotics, poor culture technique, early sampling (bacterial count too low for isolation).


> Table of Contents > Part 4 - Peritoneal dialysis > Treatment of peritonitis: principles (1)
Treatment of peritonitis: principles (1)
The recommendations made here are based on current guidelines from the International Society of Peritoneal Dialysis.
Treatment with antibiotics should be commenced at once in all patients with a cloudy bag and in those with positive microscopy-culture results should not be awaited. Most units treat peritonitis with intraperitoneal antibiotics. The advantages are:
  • high antibiotic concentration in peritoneum;
  • no intravenous access needed;
  • patients can administer antibiotics themselves, minimizing need for hospitalization.
Intraperitoneal antibiotics are systemically absorbed and blood levels of potentially toxic antibiotics such as vancomycin and aminoglycosides need to be monitored.
Numerous different antibiotic regimens have been developed in different hospitals. There is no evidence that one is any better than another as long as the following rules are followed:
  • initial antibiotics with broad Gram-positive and Gram-negative cover;
  • peritoneal concentration of antibiotic high enough to eradicate infection (particularly important with oral antibiotics);
  • follow-up of culture results and appropriate adjustments made to antibiotics;
  • allowance for renal excretion of antibiotics if there is residual renal function;
  • measurement of vancomycin and aminoglycoside blood levels (as appropriate) to avoid underdosing if patients have residual renal function, and overdosing with the potential side-effects of nephrotoxicity and ototoxicity;
  • sufficient duration of treatment to avoid recurrence of infection;
  • ease of administration, especially by patients, to avoid need for admission to hospital.
Patient-friendly regimens are based on once daily addition of antibiotics to dialysate. Nursing staff can add the antibiotics, and as the antibiotics concerned are stable for 48 h in solution, patients can collect three bags at a time for use at home. This regimen can also be used for patients on APD by adding antibiotics to a bag that is given when the patient comes off the machine and then allowed to dwell for 6 h.


> Table of Contents > Part 4 - Peritoneal dialysis > Treatment of peritonitis: principles (2)
Treatment of peritonitis: principles (2)
Vancomycin and aminoglycosides
Traditionally, many regimens have been based on vancomycin and an aminoglycoside, e.g. gentamicin. Both are renally excreted and therefore need only intermittent administration—weekly with vancomycin (depending on residual renal function) and daily with gentamicin. Because of the emergence of VRE and the risk of development of vancomycin-resistant staphlycocci, the International Society of Peritoneal Dialysis (ISPD) recommended in both their 1996 and 2000 guidelines that the use of vancomycin should be restricted in the treatment of peritonitis to those cases failing to respond to other standard treatment. These guidelines depended on the use of cefazolin or cephalothin (1st generation cephalosporins).
The original ISPD guidelines were:
  • 1996—initial treatment based on cefazolin, added to each exchange, with gentamicin added to one exchange each day.
  • 2000—recommendation changed to avoid aminoglycoside use in patients with residual renal function; cefazolin and ceftazidime were the initial antibiotics in patients with residual renal function, and cefazolin and gentamicin if no residual renal function. However, there is little evidence to support this view, and recent evidence in larger groups of patients suggest that the use of gentamicin for treatment of peritonitis does not affect residual renal function if blood levels are monitored and dose adjusted as needed.


> Table of Contents > Part 4 - Peritoneal dialysis > Treatment of peritonitis: initial treatment
Treatment of peritonitis: initial treatment
Initial treatment on diagnosis or suspicion of peritonitis:
Day 1 | Send PD fluid for micro and culture; swab exit site if inflamed Treatment: Cefazolin 1.5 G IP Gentamicin 1.5 mg/kg IP (if urine output ≥500 ml/24 hr) 0.6 mg/kg IP (if urine output < 500 ml/24 hr) Allow exchange with antibiotics to dwell for 6 hours Patient to take home two bags of CAPD fluid 1.36%, containing: Gentamicin 0.6 mg/kg + Cefazolin 1.5 G One to be self-administered each day for next two days as part of normal CAPD regime and allowed to dwell for a minimum of 6 hours If patient on APD, antibiotics should be added to 1.5 or 2 lit bag which is drained in after completing overnight APD; fluid should be left in all day until next APD session or for a minimum of 6 hours if patient normally does a day-time exchange Arrange for patient to return on day 4
Day 4 | Patient returns to PD unit-change treatment according to PD fluid culture result and response to treatment


> Table of Contents > Part 4 - Peritoneal dialysis > Treatment of peritonitis: treatment based on microbiology
Treatment of peritonitis: treatment based on microbiology
Treatment changes based on microbiological diagnosis:
Organism | Treatment | Duration
Staphlycoccus | Stop gentamicin | 14 days
epidermidis | Continue cefazolin 1.5 G IP once daily for 1 week Administer one bag on ward and make up 3 further bags for patient to take home Prescribe one week course of cephalexin 500 mg qds for week 2 if fluid clear by then. Change to vancomycin IP if fluid not clearing by 48–72 hrs
Staplycoccus aureus | Stop gentamicin and add rifampicin 300 mg PO bd. Continue cefazolin 1.5g IP once daily Administer one bag on ward, and make up 3 further bags for patient to take home. Patient to return on day 8 for review and further PD bags. Change to vancomycin IP if fluid not clearing by 48–72 hours. | 21 days
Enterococcus spp | Stop cefazolin Continue gentamicin 0.6 mg/kg IP daily (according to levels) Add amoxycillin 125 mg/litre to each exchange Patient needs to inject these themselves just before use. If patient unable to inject own bags, further treatment should be vancomycin alone | 14 days
Culture negative | 1. If improving: Stop gentamicin Continue cefazolin 1.5 grams IP for 14 days total. 2. If no clinical improvement after 4 days: Change to vancomycin and gentamicin | 14 days
Gram negative rod | If cephalosporin-sensitive, continue cefazolin 1.5 G IP Stop gentamicin If cephalosporin-resistant, adjust treatment according to sensitivities | 14 days
Pseudomonas spp | ADMIT TO HOSPITAL Stop cefazolin Continue gentamicin (according to levels) AND add another antibiotic according to sensitivities, (e.g., ceftazidime, ciprofloxacin) Consider catheter removal | 21 days
Fungal | ADMIT TO HOSPITAL Flucytosine loading dose 50 mg/kg orally in 4 divided doses and then 500 mg bd (monitor blood levels) AND fluconazole, 200 mg orally or IP daily If no improvement by day 3, remove catheter catheter If improving continue antifungal treatment (with low threshold for catheter removal) | 4–6 weeks or 7 days after catheter removal
Monitoring and response to treatment If patient ill, admit to hospital - monitor temperature, WBC, CRP, appearance of dialysate Day 2 - if poor clinical response, reculture Day 3 - if poor clinical response, check cultures and change antibiotics if appropriate Day 4 - if still poor response (persistent cloudy fluid, high CRP and WBC), REMOVE CATHETER


> Table of Contents > Part 4 - Peritoneal dialysis > Treatment of peritonitis: clinical monitoring
Treatment of peritonitis: clinical monitoring
Patients and their treatment need close monitoring during an episode of peritonitis.
  • If patient ill: admit to hospital immediately, monitor temperature, WBC, CRP, appearance of dialysate.
  • Day 2: if poor clinical response, re-culture PD fluid and blood.
  • Day 3: if poor clinical response, check cultures and change antibiotics if appropriate.
  • Day 4: if still poor response (persistent cloudy PD fluid, high CRP and WBC), REMOVE CATHETER. Do not delay further.


> Table of Contents > Part 4 - Peritoneal dialysis > Treatment of peritonitis: vancomycin and gentamicin
Treatment of peritonitis: vancomycin and gentamicin
Prescribing vancomycin
  • Dose: 30 mg/kg ip (round to nearest 250 mg; max dose 2 g).
  • Frequency: every 5–7 days depending on blood levels.
  • Patients with residual renal function or on APD will need more frequent dosing.
  • Repeat doses: aim to maintain blood level ≥10mg/l.
  • Check blood levels when patient returns at 4 days:
    • if ≤12mg/l, bring patient back next day (day 5) for repeat dose;
    • if 13–15 mg/l, repeat dose 2 days later (day 6);
    • if 15 mg/l, take blood level and give repeat dose 3 days later (day 7);
    • if repeat dose given at day 5, bring back for repeat blood level on day 9 and give further dose according to above schedule;
    • if repeat dose given at day 6, bring back for repeat blood level on day 11 and give further dose according to above schedule.
Prescribing gentamicin
  • Dose: 0.6 mg/kg ip.
  • Frequency: daily, but dose may need to be changed according to blood levels.
  • Repeat doses: aim to maintain blood level 2–4 mg/l.
  • Check blood levels every 3–4 days when patient returns to collect preinjected dialysate bags:
    • if ≤2mg/l, give new supply of bags with dose increased by 0.2mg/kg (patient must start on fresh supply of bags with new dose within 24h);
    • if 2–4 mg/l, no change;
    • if 4–5 mg/l, reduce dose by 0.2 mg/kg with supply of bags given at next visit;
    • if 5–6 mg/l, give new supply of bags with dose decreased by 0.2 mg/kg (patient must start on fresh supply of bags with new dose within 24 h);
    • if ≥7mg/l, miss a day and reduce dose.
  • Blood levels MUST be checked at every visit.


> Table of Contents > Part 4 - Peritoneal dialysis > TB peritonitis
TB peritonitis
  • Should be suspected if patient comes from endemic area with culture negative peritonitis and mostly lymphocytes in PD effluent. Also occurs in immigrants from developing countries.
  • Can also be associated with refractory bacterial peritonitis.
  • Can be caused by atypical Mycobacteria.
  • Most patients respond to triple antituberculous therapy, though catheter removal may be needed, particularly if atypical Mycobacteria.
  • TB peritonitis is not necessarily associated with long-term morbidity, and many patients will be able to continue with PD or return to PD after treatment.


> Table of Contents > Part 4 - Peritoneal dialysis > Treatment of automated peritoneal dialysis peritonitis
Treatment of automated peritoneal dialysis peritonitis
  • Patients can continue on usual APD regimen with antibiotics added to daytime exchange.
  • There have been concerns that patients may present late, as cloudy fluid could be missed, as the PD fluid drained from machine is much more dilute than in CAPD (larger volumes). This might be a problem particularly if overnight fluid is drained directly into waste (e.g. a drain) and not into a bag.
  • Cure rates of APD peritonitis are same as for CAPD (i.e. about 80%)
  • Use of rapid exchanges may affect antibiotic pharmacokinetics, with need to change (increase) dosage.


> Table of Contents > Part 4 - Peritoneal dialysis > Treatment of resistant peritonitis
Treatment of resistant peritonitis
Peritonitis failing to respond to treatment
Patient should symptomatically feel better, and fluid should be clear, within 2–3 days of starting treatment. If not:
  • Check antibiotic sensitivities and re-culture fluid.
  • Place patient on IPD for 24 h until fluid has cleared, then keep abdomen dry for 2–3 days apart from daily exchange with antibiotics. Some evidence that white cells in peritoneum function better in absence of any dialysate.
  • Consider removal of PD catheter if:
    • patient remains symptomatically unwell, i.e. remains febrile or no improvement in abdominal pain;
    • evidence of increasing sepsis, i.e. hypotension, fever, etc.;
    • fluid fails to clear despite appropriate treatment for 4 days;
    • fluid becomes increasingly turbid;
    • catheter becomes blocked by thick fluid;
    • exit site infection or tunnel infection due to same organism as peritonitis;
    • peritonitis has become recurrent, i.e. repeat infection due to same organism within 4 weeks of original infection.


> Table of Contents > Part 4 - Peritoneal dialysis > Treatment of resistant peritonitis: removal of catheter
Treatment of resistant peritonitis: removal of catheter
Removal of PD catheter
  • This should not be delayed beyond 4 days from onset of non-responsive peritonitis as delay results in increased morbidity after catheter removal.
  • Usually a simple procedure, but will need a general anaesthetic as Dacron cuffs of catheter will be surrounded by fibrous tissue.
  • Consider laparotomy if increasing sepsis, or in presence of 2 or more Gram-negative organisms, suggesting a possible bowel lesion.
Reinsertion of PD catheter
Many patients want to restart PD even after a severe episode of peritonitis requiring catheter removal. Patients may have poor vascular access necessitating a further attempt at PD.
  • Allow at least 4 weeks before reinserting catheter.
  • The catheter should be inserted surgically or laparoscopically because of the risk of adhesions, except after relatively mild peritonitis (catheter removed only because of persistently turbid fluid, or because of recurrent peritonitis with the last episode being treatable).
  • The catheter should be sutured into the pelvis at the first attempt of reinsertion, so that it is placed appropriately if there are any adhesions.
  • Consider forming an AVF for HD at same time the patient is having a general anaesthetic, as there is an increased risk of catheter malfunction.
  • Retrain patient when recommencing PD to ensure there are no technique problems.


> Table of Contents > Part 4 - Peritoneal dialysis > Complications of peritonitis
Complications of peritonitis
Peritonitis remains a major cause of dropout from PD to HD.
20% patients with peritonitis do not respond to antibiotic treatment. Even if the episode has been fully treated without catheter removal, long-term morbidity can result:
  • poor nutrition due to the catabolic state associated with peritonitis;
  • loss of UF during and after an episode;
  • repeated episodes of peritonitis can cause long-term UF failure necessitating transfer to HD;
  • use of broad-spectrum antibiotics can cause diarrhoea from Clostridium difficile infection;
  • fungal peritonitis may develop after repeated courses of intraperitoneal antibiotics;
  • intra-abdominal adhesions making further PD difficult;
  • ileus, fluid collections, and/or abscess formation, especially if catheter removal is delayed;
  • ascites—this can be massive and can persist for months after catheter removal; frequent drainage may be required with associated loss of protein resulting in worsening nutritional state;
  • sclerosing peritonitis;
  • death—there is a mortality rate of 2–5% with peritonitis, particularly in patients with multiple comorbidities.


> Table of Contents > Part 4 - Peritoneal dialysis > Sclerosing encapsulating peritonitis
Sclerosing encapsulating peritonitis
Sclerosing encapsulating peritonitis (SEP) is a devastating complication of long-term PD. Prevalence is ~2% in patients on PD for 2 years and 20% in patients on PD for more than 8 years. Peritoneal biopsy studies suggest that peritoneal fibrosis and sclerosis occurs with increased time on dialysis; a small proportion will then progress on to SEP, when a thick-walled membranous cocoon wraps itself round loops of bowel causing intestinal obstruction and subsequent malnutrition.
Clinical course
  • Presentation very variable with a spectrum from peritoneal sclerosis (high membrane transport and poor UF) to full blown SEP.
  • First symptoms may occur even after patient has been on HD for several months.
  • There is often an initial inflammatory stage that may mimic an episode of sterile peritonitis or be provoked by an episode of peritonitis.
  • Other causes have been postulated, including recurrent peritonitis, endotoxins, acetate-containing dialysate (no longer used).
  • Clinical features are fever, abdominal pain, high CRP, and ascites, which can be haemorrhagic.
  • Symptoms of full-blown SEP are:
    • vomiting;
    • abdominal pain;
    • intermittent small bowel obstruction;
    • ascites-often massive and can be haemorrhagic.
  • If untreated, patients will die from malnutrition.
Diagnosis
Ideally the diagnosis should be made early during the inflammatory stage or before the patient becomes severely malnourished from recurrent bowel obstruction.
  • A high index of clinical suspicion is needed to make diagnosis at early stages:
    • unexplained haemorrhagic ascites;
    • unexplained high CRP with abdominal pain.
  • Diagnosis of SEP can be confirmed by:
    • peritoneal calcification on plain abdominal X-ray or CT scan;
    • thickened bowel wall on CT scan or barium studies.
Treatment
As SEP is rare, treatment is based on anecdotal evidence.
  • Drug treatment:
    • immunosuppression—prednisolone, cyclosporin, sirolimus have all been used; probably most useful if evidence of inflammation, e.g. raised CRP;
    • tamoxifen (antifibrotic and reduces transforming growth factor-B) can be effective at late stages (anecdotal experience).
  • Surgery to release loops of bowel from fibrous cocoon has high morbidity and mortality because of risk of perforating bowel.


> Table of Contents > Part 4 - Peritoneal dialysis > Hernias, leaks, and other complications
Hernias, leaks, and other complications
Although peritonitis is always considered to be the main complication of PD, there are many others.
Cause of complication | Complication
Presence of intra-abdominal fluid | Hernias Fluid leaks Rectal prolapse Vaginal prolapse Lumbar back pain Pain on inflow of fluid into peritoneum Decrease in appetite
Infection | Exit-site infection Tunnel infection Peritonitis
Catheter migration | Poor drainage
Protein losses into dialysate | Hypoalbuminaemia Poor nutrition
Membrane changes | Loss of UF
Social factors | Social isolation PD ‘burn-out’


> Table of Contents > Part 4 - Peritoneal dialysis > Hernias
Hernias
Occur in up to 15–20% of patients. The most common are incisional (related to catheter insertion or to previous abdominal operations), inguinal, and umbilical. Hernias can occur at many other orifices and all have been reported in patients on PD. They are usually reducible, but can strangulate if the orifice is small. They are caused by increased intraabdominal pressure and are more common with higher volume exchanges, and when dialysate volume is increased to improve adequacy. In men a patent processus vaginalis can allow fluid to track into the scrotum mimicking a hernia.
Any hernia detected before the onset of PD should be repaired prior to (or at same time as) PD catheter insertion.
Management
  • Surgical repair of hernia.
  • Reduction in exchange volume, conversion to APD overnight, or IPD if there is any delay in surgery (lower intra-abdominal pressure when patient is supine).
  • HD (or IPD if HD not possible) for 2–3 weeks after surgery—hernia is more likely to recur if CAPD or daytime exchanges of APD started too early.
  • Delay in using full exchange volume for first 2 weeks of CAPD or APD, to reduce risk of recurrence.
    If hernia recurs after surgical repair:
  • consider repeat surgery with longer period on HD after repair—depends on size and location of hernia;
  • if there is residual renal function, change from CAPD to APD at night only (i.e. no daytime exchange)—dialysis adequacy will need to be carefully monitored;
  • consider use of elasticated support girdle with abdominal hernia or truss with inguinal hernia;
  • patient may have to be converted to HD.


> Table of Contents > Part 4 - Peritoneal dialysis > Fluid leaks
Fluid leaks
Can be early or late.
Early
Immediately after catheter insertion, fluid leaks through the exit site if it is not yet fully healed. This carries a risk of exit-site infection.
Management
Discontinue dialysis until exit site is fully healed. Lower volume exchanges should then be used to ensure that no fluid leakage occurs before the patient is established on a standard regimen.
Late
Once the exit site has healed, fluid can still leak from the peritoneum, but as there is no passage through the skin, the fluid will pool in subcutaneous tissues. Patients present with, often massive, abdominal wall and leg oedema. In men, fluid can track into the scrotum causing hydrocoeles. Patients often notice poor fluid drainage. Although the defect in the peritoneum is often at the site of catheter insertion, fluid can also leak into the scrotum if there is a defect in the inguinal canal. These leaks are most frequent within the first month of a new catheter, but can occur at any time, particularly if the exchange volume is increased.
Management
  • Discontinue PD for 2–3 weeks—no other dialysis may be needed if there is adequate residual renal function, otherwise HD or IPD (lower intra-abdominal pressure when supine).
  • Lower volume daytime exchanges for first 2 weeks of recommencing PD.
  • If leak recurs, patient should be changed to night-time APD (if adequate residual renal function) or HD. If patient changed to APD at night, dialysis adequacy needs to be carefully monitored. It is usually possible to add daytime exchanges some weeks or months later without recurrence of the leak.
Pleuroperitoneal leak
Occurs in 1–10% of patients, presents with pleural effusion (with high glucose content), and can be confirmed by contrast peritoneography or radiolabelled albumin or sulphur colloid instilled into the peritoneum. Treatment (drainage, pleuradhesis) usually unsuccessful. Resolve spontaneously in 40% cases.


> Table of Contents > Part 4 - Peritoneal dialysis > Prolapses and pain
Prolapses and pain
Prolapses
Rectal and vaginal prolapse are not common but are related to increased intra-abdominal pressure. Management is similar to that of herniae, i.e. surgical repair if possible, followed by a period of HD and then reduced exchange volumes to minimize risk of recurrence.
Back pain
Lumbar back pain is usually caused by development of a lumbar lordosis from the weight and volume of fluid in the abdomen. The pain is usually mild, but can be severe enough to discontinue PD and change to HD.
Inflow pain
Pain on Inflow of fluidis not uncommon in the first 2 weeks of PD and usually resolves spontaneously. Check line position, constipation and dialysate temperature. Pain is often reduced if a clamp is put on the line to reduce the rate of dialysate Inflow. Persistent pain is usually caused by irritation of the peritoneum by the acidic dialysate fluid. Adding sterile sodium bicarbonate (4 mmol/l) to the dialysate can provide relief, but with an increased risk of peritonitis (due to regular injections into the dialysate). Bicarbonate dialysis fluid has been shown to reduce abdominal pain on Inflow, and is now widely available. Lignocaine (2 ml 2% to each exchange) can be tried, but for a few days only.


> Table of Contents > Part 4 - Peritoneal dialysis > Other complications of peritoneal dialysis
Other complications of peritoneal dialysis
Malnutrition
Poor nutrition is a feature of both HD and PD. The contributing factors on PD include:
  • decreased appetite in some patients because of a feeling of abdominal fullness—sometimes patients can eat more if they drain out before a meal;
  • protein losses in dialysate, particularly during peritonitis;
  • loss in dialysis adequacy as residual renal function declines.
Membrane changes
Occur with time on PD. Often the permeability increases with resultant loss of UF. This can be managed by changing to APD and/or using Icodextrin. UF failure is an important cause of dropout to HD.
Idiopathic ascites
May develop in patients who convert from PD to HD; the ascites can be massive causing marked distress. Usually occurs within 1 month of converting from PD to HD. The fluid is an exudate (albumin concentration higher than that of plasma). All other causes of ascites should be excluded by appropriate investigations, i.e. U/S and/or CT scan, ascitic tap to measure protein content, cytology, microscopy, and culture. Can cause malnutrition because of loss of protein into ascitic fluid. Natural history is for spontaneous resolution, but may take some months.
Haemoperitoneum
Occurs in 6—50% of patients and is usually transient. Can occur in menstruating women. May require additional catheter flushes to prevent blockage, and occasionally heparin instillation into catheter. Also caused by pancreatitis, ruptured ovarian or hepatic cysts, sclerosing peritonitis, and other intra-abdominal pathology.
Eosinophilic peritonitis
Rare, usually sterile, and often caused by reaction to the PD catheter itself. Rare causes are fungal peritonitis, allergic reactions to vancomycin or Icodextrin.
Social complications of PD
Should not be underestimated. If a patient feels isolated or develops burnout, their technique will be less good with the risk of developing peritonitis. Anorexia and poor nutrition will also occur if the patient becomes isolated or depressed. Social factors contribute significantly to dropout from PD to HD.


> Table of Contents > Part 4 - Peritoneal dialysis > Preoperative assessment for peritoneal dialysis patients
Preoperative assessment for peritoneal dialysis patients
PD is a continuous treatment not requiring anticoagulation or vascular access, and so the timing of surgery and preoperative care is much simpler than for patients on HD.
Preoperative assessment and management:
  • Full blood count, plasma potassium, ECG, and CXR.
  • Insulin infusion should be commenced in diabetics.
  • PD should be adjusted to ensure that patient is euvolaemic at time of surgery.
  • If blood transfusion is required, ensure that volume overload does not occur by using higher strength dextrose dialysate, or by transferring patient to IPD for the transfusion (to increase UF).
  • Dialysate should be drained so that abdomen is empty prior to surgery:
    • essential for any abdominal surgery;
    • prevents limitation to movement of diaphragm and respiratory compromise by high intra-abdominal pressure.
  • Intravenous cannulae should not be placed in either forearm—the patient may need a fistula in the future so all potential veins should be preserved.
  • If it is anticipated that HD will be needed postoperatively (see later), an internal jugular CVC should be inserted while the patient is anaesthetized.


> Table of Contents > Part 4 - Peritoneal dialysis > Postoperative management for peritoneal dialysis patients
Postoperative management for peritoneal dialysis patients
  • Plasma potassium should be checked as soon as possible after surgery (potassium increased by tissue trauma, blood transfusions, haematomas, potassium containing infusions).
  • PD can be restarted immediately after non-abdominal surgery (smaller volumes if respiratory problems).
  • Avoid PD completely for a few days after abdominal surgery because of the risk of fluid leakage.
  • Recommence PD a week after abdominal surgery (assuming any drains have been removed), preferably using IPD or daytime dwells of APD, to avoid prolonged periods of raised intra-abdominal pressure that may occur with CAPD.
  • Patients with little or no residual renal function will need HD in the early postoperative period after abdominal surgery.
  • Patients with significant residual renal function (GFR >5ml/min) may not need any dialysis until it is safe to recommence PD. The patient must be closely monitored during this time, especially volume status and potassium.
  • CAPD or the daytime exchanges of APD can be restarted once abdominal wounds are completely healed (usually about 2 weeks). Restart with small volume exchanges, e.g. 1.5 litres for the first week.
  • After extensive bowel surgery it may not be possible to return the patient to PD due to the formation of adhesions causing poor drainage. PD must be discontinued if a colostomy or ileostomy is formed.
  • Avoid nephrotoxins (NSAIDs, gentamicin, contrast) as residual renal function of crucial importance in overall adequacy of PD.


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysis and transplantation
Peritoneal dialysis and transplantation
PD has no influence on graft survival. Some units continue patients on PD if dialysis is required post-transplantation, while others transfer patients to HD. Transplant surgery is usually extraperitoneal so there is little risk of fluid leakage post-transplantation. If the peritoneum has been breached PD should be withheld for 1–2 weeks. Even when HD is used post-transplantation, the PD catheter can/should be left in situ. Provided the exit site is regularly dressed, the risk of developing exit site infection is minimal. The catheter can then be removed once transplant function is established. If the transplant fails and the patient has to return to dialysis, PD can be re-established with minimal trauma (physical and psychological).
Advantages and disadvantages of PD and HD post-transplantation in PD patients
 | PD | HD
Advantages | Avoids insertion of neck vein catheter Continuous dialysis with minimal fluid shifts and reduced risk of hypotension Avoids use of heparin, so reduced risk of bleeding postoperatively or after transplant biopsy | Most transplant nurses trained in HD Dialysis adequacy and fluid removal more easily controlled
Disadvantages | Transplant nursing staff need to be trained in PD Risk of peritonitis in immunosuppressed patient Dialysis adequacy in PD depends on residual renal function, which may fall post-transplant if patient becomes hypotensive or septicaemic | Risks of central venous catheterization Risk of septicaemia from temporary neck line Risk to transplant of episodic hypotension


> Table of Contents > Part 4 - Peritoneal dialysis > Peritoneal dialysis for poisoning
Peritoneal dialysis for poisoning
PD is not as efficient as HD for the removal of poisons. It is rarely used.
  • Dialysis is only effective for water-soluble, non-protein-bound, low MW substances.
  • Toxin levels fall rapidly after HD, but frequently rebound after treatment as molecules diffuse from the interstitial fluid into the blood, and repeated sessions are often needed.
  • PD removes toxins slowly from blood, so equilibration between blood and interstitial compartments occurs continuously.
  • PD can be used for the management of poisoning if HD is not available, but only when the aim of treatment is to remove a total load of toxin rather than acutely lower the blood level.
  • IPD is the optimal mode of PD, usually for at least 24 h and on some occasions for up to 72 h
  • Blood levels of the toxin should be regularly checked and the dialysis only stopped when levels are safe.


> Table of Contents > Part 5 - Nursing issues in peritoneal dialysis > Role of the nurse in peritoneal dialysis
Role of the nurse in peritoneal dialysis
The best PD units are managed by multidisciplinary teams whose members have different roles but are all regarded as equals. The essential roles needed are:
  • predialysis education and assessment;
  • community assessment of home and family;
  • assistance, if needed, for rehousing;
  • assessment of other social and family needs;
  • psychological, nursing, and medical support of patients as they reach ESRF and require catheter insertion;
  • psychological support of patient and family to be independent and manage their own dialysis;
  • education of patient and/or family members to carry out dialysis techniques;
  • dietetic input regarding fluid and food intake;
  • home assessment—enables patient to carry out dialysis in their own environment (home and work), and help solve intercurrent problems;
  • assessment for long-term complications of dialysis;
  • assessment of dialysis adequacy;
  • psychosocial support of patient often over many years;
  • guidance over problems with dialysis, and assessment of alternative modalities, e.g. APD or HD if failing on CAPD.
In practice, most of this will be carried out by PD nurses with back-up from medical staff. Regular input is also needed from social workers, dieticians, counsellors (or rarely psychiatrists) and, on occasion, physiotherapists or occupational therapists. Many problems can be solved at regular meetings of the multidisciplinary team, but there will also be times when the patient will benefit from a case meeting involving appropriate care team members, themselves, and other family members.


> Table of Contents > Part 5 - Nursing issues in peritoneal dialysis > Nursing care of peritoneal catheters: exit site
Nursing care of peritoneal catheters: exit site
The peritoneal catheter is the lifeline of the patient on PD—its lifespan depends on the care given to it both at insertion and after. Care is aimed at immobilization of the catheter, the exit site, prevention of contamination, and patient education.
Exit-site care
This is crucial—exit-site infection is one of the major causes of catheter loss. The nurse has a key role in preventing infection.
At catheter insertion
  • Planning location of exit site—it is essential to avoid the belt area where the catheter exit site would be rubbed. The exit site should be marked (in indelible ink), while the patient is sitting, above or below the belt area.
  • Nose swabs should be taken at time of catheter insertion to determine whether the patient is a carrier of Staphylococcus aureus or MRSA. Carriers should be started on regular nasal mupirocin.
  • Sutures should be avoided at the exit site, but when needed to achieve haemostasis should be removed by 3–4 days so not to become a nidus for infection.
  • Patient should not get the exit site wet until well healed (approx 2 weeks after insertion).
  • Twice weekly exit-site dressings (see below) should be started immediately after catheter insertion.
Maintenance phase
  • Patients should have a daily shower without soaking the exit site for prolonged periods (as in a bath).
  • The exit site should be dried well, and protected with a dry gauze swab.
  • The patient should be trained to detect exit-site infection and inform the PD unit if there is any redness or pus.
  • Routine nasal swabs should be done at clinic visits if the patient is known to be a previous S. aureus carrier.
  • If exit-site infection is suspected, a swab should be taken for culture before antibiotics are commenced.
  • The nurse should always review the patient's technique of exit-site care if infection develops.


> Table of Contents > Part 5 - Nursing issues in peritoneal dialysis > Nursing care of peritoneal catheters: catheters
Nursing care of peritoneal catheters: catheters
Catheter care is a vital part of patient training:
  • never use scissors near the catheter, especially during exit site dressings;
  • never kink the catheter;
  • never insert any object down the catheter—it has been known for patients to try to clear blocked catheters by pushing down a wire, or even sucking the catheter;
  • ensure that the catheter is well taped to the skin so that it is not inadvertently pulled—especially important with a new catheter, which can easily be pulled out.
Nursing care of the catheter is also important:
  • the catheter should be flushed after insertion; dialysate (500–1000 ml) should be run in and then allowed to drain one or two times (or more if the fluid is bloodstained);
  • the catheter should be flushed again a day or 2 prior to training to ensure good function—it is a waste of training time to discover that the catheter does not function;
  • the need for laxatives should be reinforced, particularly in the period immediately after catheter insertion.
Other aspects of catheter care
Swimming
A water-resistant, plastic protective dressing, should be placed over the catheter and exit site; the watertight seal should keep the exit site dry. The exit site should be cleaned and a fresh dressing replaced as soon as possible afterwards.
Surgery and invasive radiology, e.g. arteriography
Fluid should drained out prior to most procedures.
During periods when PD is discontinued
For example after transplantation, management of fluid leak, conversion to HD, it is important that exit-site care continues. The catheter should be flushed a few days prior to restarting PD, to ensure that it is still patent.


> Table of Contents > Part 5 - Nursing issues in peritoneal dialysis > Line changes
Line changes
A short line (10–15 cm) is fitted on to the adapter at the end of the catheter. This makes the external part of the catheter longer and so easier for the patient to handle. The line needs to be changed regularly to avoid physical damage from heavy use. Line changes are usually done every 6 months, and must be done carefully to avoid introduction of infection:
  • hands should be washed and sterile gloves worn;
  • a clamp is placed across the external part of the catheter;
  • the old line is closed and soaked in betadine, before being disconnected from the adapter;
  • the new line is then connected to the titanium adapter.


> Table of Contents > Part 5 - Nursing issues in peritoneal dialysis > Training patients for CAPD
Training patients for CAPD
Good patient training is the cornerstone of successful PD. For training to be successful:
  • there should be a predialysis assessment and education programme so that patients unsuitable for PD are not selected;
  • there should be a dedicated training area away from the busy ward area;
  • training should be one-to-one with the same nurse;
  • the exit site should be healed;
  • the catheter should have been flushed within a few days of the training period to ensure patency and functioning;
  • a family member should also be trained if the patient is unable to carry out exchanges him/herself;
  • the training period is also used to ‘get to know’ the patient so that their queries and worries can be addressed.
The training period should also be used for:
  • dietetic review and advice about appropriate changes needed when starting on PD;
  • dry weight assessment and review of medications by medical staff;
  • review of any input that may be needed by social services.


> Table of Contents > Part 5 - Nursing issues in peritoneal dialysis > Training programme
Training programme
The training programme should be structured so that there are set learning objectives, which can be assessed by the trainer as shown below, and to identify barriers to learning, such as language, literary skills, patient attitudes, and ability to learn.
CAPD teaching programme
Comments
Assess patient knowledge
Kidney failure
Basic principles of dialysis
Catheter insertion and position
The peritoneal membrane 		Teaching aides used videos
Managing CAPD
Practice sessions
  1. Preparation of equipment
  2. Connection
  3. Flush
  4. Disconnection

Principles of home management 		Supervised practice
Transferring skills to home
Problem solving
Recognizing problems and knowing what to do
Drainage
Blood
Discomfort
Contamination
Fluid management
Recognizing problems and knowing what to do
Overload
Dehydration
Target and dry weight
Managing peritonitis
Recognizing problems and knowing what to do
How infections occur
Safety measures: do's and don'ts
Exit site and wound care
Recognizing problems and knowing what to do
Dressing technique
Safety measures: do's and don'ts
Managing your medication
Types of regular medication prescribed
Actions and side-effects
Who prescribes
Dietary management
To reinforce advice from dietician
Types of food
Restricted foods
Nutritional advice
Additional information—as required
transplant issues covered
given information about home deliveries of fluids
holiday information provided 		YES/NO
YES/NO
YES/NO


> Table of Contents > Part 5 - Nursing issues in peritoneal dialysis > Training patients for APD
Training patients for APD
There are several advantages to training patients for CAPD before commencing APD:
  • CAPD easier to learn;
  • PET test can be done before transferring to APD—patients with low permeability characteristics are better dialysed by CAPD;
  • manual bag exchange usually needed to maintain dialysis adequacy as residual renal function declines;
  • patients have option of reverting to CAPD when travelling.
There are occasions when patients need to be trained on APD directly:
  • when family member is going to perform the dialysis;
  • if patient is already anuric (e.g. transferring from HD), when CAPD will probably not provide adequate dialysis;
  • if CAPD is totally unsuitable for patient's lifestyle.
As with CAPD, training for APD needs to follow a structured programme. The programme shown below assumes that the patient already is familiar with the basics of PD.
APD teaching programme
Comments
Understanding how the machine works
Machine parts
Sequence of events for each cycle
Fluid dynamics
Warming fluids
Understanding the importance of safety checks
Power failure
Errors
Drains
Bypass
Alarms
Stopping early
Machine settings for you and your machine
Equipment
APD solutions
Cleaning the machine
Lining the machine
Priming the machine
Warming the fluids
Connecting and disconnecting at the end of dialysis
Settings check
Programme set
Adjustments
Initial drain
End programme
Safety checks
Personal regimen and programme explained
Treatment
Cycles and volumes
Strengths of fluid
Day exchanges
Fluid collection for clearance tests
Revision of general topics related to PD
Fluid intake and diet
Recording information
Weight management
Peritonitis management
Exit site management
Outpatient clinics
Stock supplies and holiday information


> Table of Contents > Part 5 - Nursing issues in peritoneal dialysis > Organizing outpatient care of peritoneal dialysis patients
Organizing outpatient care of peritoneal dialysis patients
The team looking after the PD patient is multidisciplinary.
Figure. No caption available.
The maintenance management of the PD patient falls into several categories:
  • telephone contact with nurses regarding drainage problems, line care, queries about fluid adjustments for weight control;
  • contact with an administrator to organize fluid supplies and holidays;
  • ‘drop-in’ access for exit site infections and peritonitis—both can be managed initially by PD nurses using appropriate protocols;
  • community visits by nurses to supervise first exchange or setting up of APD machine;
  • subsequent community visits can be used to assess social problems, do line changes, arrange fluid collections for clearance tests;
  • dietetic advice at onset of dialysis and then follow-up as indicated by clinical needs—each patient should be reviewed at least yearly;
  • counsellor/social worker input to aid compliance, assess for transplantation, and sort out family problems often encountered with home therapies;
  • medical review—usually every 2–3 months when stable;
  • medical clinic visits are a useful time for nursing, dietetic and social review.
How all of this is organized will depend on local factors such as staffing levels, geographical distribution of patients, and the need for patients to attend clinics for other medical problems. The key to successful management of PD patients depends on a well-integrated multidisciplinary team with good communication. A regular, preferably weekly, meeting of the team is a time when all aspects of each patient's care can be reviewed. Any fundamental alterations to the dialysis regimen, e.g. changing from CAPD to APD or HD, can be reviewed by all those involved.


> Table of Contents > Part 6 - Nutrition on dialysis > Malnutrition in ESRD
Malnutrition in ESRD
40–50% of all patients with ESRD are malnourished. Malnutrition is associated with increased infection, poor wound healing, muscle wasting, and increased mortality. Poor nutritional status prior to initiation of dialysis is also associated with poorer outcomes on dialysis, increasing the odds ratio of mortality 2.5 times. Despite its limitations as an indicator of nutritional status, low serum albumin levels are independently associated with increased risk of death in HD, PD, and transplanted patients.
Malnutrition is caused by inadequate dietary intake or unmet increased nutritional requirements:
Factors causing malnutrition in ESRD
Factors increasing nutrient requirements
Metabolic abnormalities | Altered amino acid and lipid metabolism, impaired glucose tolerance, hyperparathyroidism, metabolic acidosis, carnitine depletion, increased cytokine and leptin activity, uraemia
Concomitant disease | Cardiovascular disease, sepsis, inflammation
Factors decreasing food intake
Anorexia | Nausea, fatigue, taste changes, anaemia
GI disturbances | Phosphate binders, hypoalbuminaemia, antibiotics, uraemic and diabetic gastroparesis
Psychosocial and socio-economic | Depression, anxiety, ignorance, loneliness, alcohol or drug abuse, poverty
Body composition changes, especially muscle loss, occur during progressive renal failure. Metabolic responses to preserve protein balance are impaired when dietary protein is limited, resulting in degradation of essential amino acids, increased protein catabolism, and reduced protein synthesis. Metabolic acidosis also stimulates degradation of branched-chain amino acids via upregulation of branched-chain ketoacid dehydrogenase and the ubiquitin-proteasome proteolytic pathway. Cytokines and low insulin concentrations may also activate proteolytic pathways.


> Table of Contents > Part 6 - Nutrition on dialysis > Nutritional requirements in chronic renal failure (predialysis)
Nutritional requirements in chronic renal failure (predialysis)
Energy sources and protein balance must be maintained.
Energy requirements are normal, i.e. approx 35 kcal/kg/day. Inadequate food intake is common due to a variety of factors (see previous page).
Protein restriction (0.6 g/kg/day or 0.3 g/kg/day+essential amino acid or ketoacid analogues) has been used to reduce uraemic symptoms and decrease the rate of decline in renal function. Benefits are marginal when compared with the increased risk of malnutrition commonly observed, even under close dietetic supervision. Compliance with low protein diets is also poor due to their unpalatability, monotony, and complexity. Protein intake should be maintained at 0.8–1.0 g/kg/day (a mild degree of restriction), especially in patients consuming excessive protein or in the shortterm management of uraemic patients awaiting the start of dialysis. Decreased protein intake may occur spontaneously as GFR falls below <25ml/min.
It is therefore more likely that patients nearing ESRF will require nutrition support to achieve an adequate intake, rather than restrictions. Earlier initiation of dialysis should reduce the extent of malnutrition.
Early phosphate restriction may help prevent renal bone disease, secondary hyperparathyroidism, and may slow progression to ESRF.
Fluid and potassium restriction are usually unnecessary in CRF unless:
  • urine output is markedly reduced (<1 l/day);
  • poorly controlled diabetic patients (relative insulin deficiency produces deficient glucose-potassium intracellular uptake; type IV renal tubular acidosis);
  • use of ACE inhibitors or A2RBs reduce renal potassium excretion.


> Table of Contents > Part 6 - Nutrition on dialysis > Dietetic treatment plan for predialysis patients
Dietetic treatment plan for predialysis patients
Requires full dietary assessment from history and examination, nutritional support with advice tailored to the specific needs of the individual patient, and subsequent monitoring.
Protein restriction will rarely be instituted. Dieticians should be available in all low clearance or predialysis clinics.
Figure. No caption available.


> Table of Contents > Part 6 - Nutrition on dialysis > Assessment of nutritional status: clinical (1)
Assessment of nutritional status: clinical (1)
Individual markers are insensitive, do not adequately refiect nutritional status, and have wide interpersonal variation. Hence nutritional assessment requires interpretation of a combination of clinical and biochemical parameters.
Clinical assessment
Medical history
Factors that may influence food intake or appetite. Past medical history of relevant illness or surgery, prescribed drugs, and current medical condition affecting food intake, absorption, and nutritional status.
Social factors
Age, sex, marital status, and ethnic group will affect nutritional risk factors. Evaluation should include food preparation capabilities, food storage, available support, income, and education. Input from social services may be appropriate.
Physical examination
For clinical signs of poor nutrition or nutritional deficiency (appearance of skin, hair, lips, tongue, gums, nails, and overall presence of subcutaneous fat loss or muscle wasting).
Body weight
After adjustment for fluid imbalance. Current and usual body weight, changes in body weight, and weight for height [body mass index (BMI)=weight, kg/height2, m2] are all used to assess overall nutritional status. Unexplained weight loss of 5–10%, or suboptimal BMI, both indicate an increased risk of malnutrition. Regular monitoring of dry weight is therefore essential to highlight changes in body weight over time.
Classification of weight loss
Period | Period Significant weight loss | Severe weight loss
1 week | 1–2% | >2%
1 month | 5% | >5%
3 months | 7.5% | >7.5%
6 months | 10% | >10%


> Table of Contents > Part 6 - Nutrition on dialysis > Assessment of nutritional status: clinical (2)
Assessment of nutritional status: clinical (2)
Body composition
Anthropometry measures body composition (fat stores and fat free mass) using calipers and a tape measure, commonly mid upper arm circumference (MUAC) and triceps skinfold thickness (TSF); mid arm muscle circumference (MAMC) can then be calculated. Comparison with standards must use renal anthropometric tables. Serial measurements are of more significance to highlight changes in muscle mass or fat. Other measures include bioelectrical impedance (BIA), dual-energy X-ray analysis (DEXA) and magnetic resonance imaging (MRI).
Functional assessment
Review activities of daily living and the ease of basic physical activity (stair climbing or walking). Muscle strength can be determined using hand-grip dynamometry.
Subjective Global Assessment (SGA)
Uses eight clinical measures including dietary intake, comorbid disease or GI symptoms, physical examination, changes in body weight, and functional capabilities to produce a semiquantitative nutritional assessment. An overall assessment of nutritional status is generated from scores in each category:
  • 1–2: severely malnourished;
  • 3–5: mildly to moderately malnourished;
  • 6–7: increased risk of malnourishment to well nourished.


> Table of Contents > Part 6 - Nutrition on dialysis > Assessment of nutritional status: food intake
Assessment of nutritional status: food intake
Should include present and past dietary intake, recent changes in appetite or food intake, food preferences and aversions.
Appetite assessment
Recent changes to appetite and possible mechanisms, e.g. nausea, vomiting, GI symptoms, or tiredness.
Diet history
24–48 h recall, food frequency, and general eating patterns by careful prompting and use of food models/photographs.
Food diary
Actual food and fluid intake are recorded for a minimum of 3 days by the patient. Differing eating patterns due to weekend and treatment days should be included. Detailed instructions must be given to enable accurate documentation of portion size, type of food, and relevant cooking methods. Information derived from the food diary can be used to calculate food intake and estimate nutrient adequacy, and help guide dietary modification and individualized menu planning.


> Table of Contents > Part 6 - Nutrition on dialysis > Assessment of nutritional status: biochemical (1)
Assessment of nutritional status: biochemical (1)
Biochemical markers, which may indicate poor nutrient intake, include reduced serum urea, albumin, potassium, and phosphate. In the longterm, reductions in serum creatinine may refiect reduced muscle mass, and reduction in serum cholesterol may follow inadequate energy intake.
Serum albumin
Is a good predictor of mortality in ESRD. A single measurement at any point after initiation of dialysis is strongly associated with survival. Patients with serum albumin <25g/l have a risk ratio for dying 20 times higher than patients with serum albumin >40g/l. Even those with levels in the normal range (35–40 g/l) had a twofold increase in mortality compared with those with serum albumin between 40 and 45 g/l. However, serum albumin requires careful interpretation: can be infiuenced by fluid imbalance and an acute phase response (trauma, surgery, or infection). The large body pool and long 14–20-day half-life renders albumin relatively insensitive to immediate changes in nutritional status. It is possible the association of albumin with outcome is not related to nutritional status, but to the strong association between infiammation and mortality, and reduced serum albumin represents a negative acute phase response (opposite to the elevation in CRP).
Serum pre-albumin
Has a shorter half-life and smaller body pool than albumin, and is more infiuenced by the acute phase response and anaemia. Levels elevated in CRF due to decreased catabolism and excretion, volume changes, and interaction with increased retinol binding protein. Not a useful nutritional marker.
Serum transferrin
Not a good indicator of nutritional status in ESRD as serum levels increased in iron deficiency, and reduced levels occur in uraemia per se, during an acute phase response, iron loading, and in patients with proteinuria.


> Table of Contents > Part 6 - Nutrition on dialysis > Assessment of nutritional status: biochemical (2)
Assessment of nutritional status: biochemical (2)
Serum creatinine
Derived predominantly by creatine catabolism in muscle. Varies according to gender, ethnicity, body size, and dietary intake of animal proteins. Changes in serum creatinine over time may indicate changes in muscle mass, and should be confirmed using other parameters such as changes in body weight, food intake, and biochemical markers of visceral protein stores.
Blood urea
Derived from protein degradation, but infiuenced by diet, hydration, urine flow. In ESRD a low blood urea (<20 mmol/l) may indicate inadequate protein intake, and is predictive of a poor prognosis. However, type of protein consumed, degree of anabolism, residual renal function, and the amount of dialysis will also influence urea levels. Data from urea kinetic modelling (UKM) can be used indirectly to estimate the protein intake. PCR can be estimated from the calculated urea generation rate. In steady state, PCR correlates well with dietary protein intake (DPI). However, in catabolic patients, urea generated by muscle breakdown far exceeds that derived from DPI. Conversely, anabolism may produce falsely low PCR values. PCR is usually normalized for actual body weight (nPCR). However, extremes in body weight will influence the interpretation of nPCR, with obese or underweight patients showing inappropriately distorted values unless metabolically active fat-free mass is considered and the body weight adjusted accordingly.
Potassium
Serum potassium values below the normal range may indicate poor nutritional intake as potassium is found in a wide variety of foods. However, potassium excretion is influenced by the degree of residual renal function, diarrhoea, anabolism, and in the use of potassium containing drugs or ACE inhibitors/A2RBs.
Phosphate
Low serum levels may indicate an overall poor food intake due to wide distribution of phosphate in foods. Low phosphate may also result as part of the metabolic imbalances associated with re-feeding syndrome.
Lipid profile
Low total plasma cholesterol levels have been associated with increased mortality, possibly as an indicator of insufficient protein and energy intakes.


> Table of Contents > Part 6 - Nutrition on dialysis > Nutritional requirements in haemodialysis and peritoneal dialysis
Nutritional requirements in haemodialysis and peritoneal dialysis
In ESRD appetite and food intake may gradually improve once dialysis has begun and uraemic symptoms alleviated. Some patients may have worsening malnutrition due to adverse effects of dialysis mode (PD or HD).
Causes of malnutrition in dialysis patients
Anorexia | Inadequate dialysis Unpalatable or restricted diet Constipation Drugs
Medications | Oral iron therapy Phosphate binders Antibiotic therapy Multiple drug prescription
Effects of PD | Abdominal distension and pain Glucose uptake from dialysate Loss of protein in dialysate (5–12 g/day) Repeated peritonitis.
Effects of HD | Cardiovascular instability Nausea, vomiting Postdialysis fatigue Dialysate losses (5–8 g amino acids/dialysis) Repeated line infections Acidosis increasing muscle catabolism
Nutritional requirements for dialysis are shown below. Evidence from controlled trials is mostly lacking. Where possible, general healthy eating guidelines are recommended, e.g. 50% total energy from complex carbohydrates, high fibre (non-starch polysaccharide, NSP) and 30–35% energy from fat (predominantly poly- and mono-unsaturated fatty acid sources with low saturated fats). High soluble NSP intake is of particular importance in CAPD where uptake of dialysate glucose may increase the existing risk of hypertriglyceridaemia and poor glucose tolerance. Where intake is poor, relaxation of the lipid-lowering advice may be of help to achieve nutritional adequacy.
Daily nutritional guidelines for patients on HD and PD
 | HD | PD | Main food sources
Energy | 30–35 kcal/kg | 25–30 kcal/kg† | Cereals, bread, rice, pasta, potato sugar, fats
Protein | 1–1.2 g/kg IBW | 1.2–1.3 g/kg IBW | Meat, fish, eggs, pulses, milk (within allowance)
Potassium | 0.8–1 mmol/kg | Restriction only necessary if hyperkalaemic: 1 mmol/kg | Fruit, vegetables, fruit juice, nuts, coffee, chocolate, crisps
Phosphate | <1000mg | <1200mg | Milk, yogurt, cheese, offal, shellfish, fish with bones
Sodium | 80–100mmol | 80–100mmol | Table salt, smoked/cured foods, tinned and packet foods, ready meals
Fluid | 500 ml + previous day urine output | 500 ml + previous day urine output + UF | Drinks, gravies, sauces, soups, jelly, yogurt
IBW, ideal body weight. † Adjusted for energy content of the dialysate fluid.


> Table of Contents > Part 6 - Nutrition on dialysis > Strategies for achieving nutritional aims: energy and protein
Strategies for achieving nutritional aims: energy and protein
Energy
Normal or overweight PD patients may require energy restriction to compensate for the additional calories absorbed from dialysate. Initial advice should concentrate on reducing excessive intake of fats and sugar (provide few nutrients other than energy). Excessive use of hypertonic dialysate to control fluid balance will increase energy intake. Fluid management and sodium restriction should then be emphasized.
HD patients generally have more difficulty achieving recommended energy intakes. This group more frequently needs advice aimed at increasing their energy intake, either using energy-rich foods or prescribed energy supplements.
Protein
The high protein requirements of PD are often difficult to achieve by diet alone, particularly in those with poor appetite, or during and after peritonitis. Specific targets for protein-rich foods and snacks, and use of prescribed protein supplements may be required.
HD patients generally have sufficient intake of protein once energy requirements are attained. Combined energy and protein supplements, or intradialytic parenteral nutrition (IDPN) may help.


> Table of Contents > Part 6 - Nutrition on dialysis > Strategies for achieving nutritional aims: potassium
Strategies for achieving nutritional aims: potassium
Dietary restriction is rarely needed in PD because of the continuous clearance. In HD formal dietary potassium restriction is usually required, but the level of restriction is partly dependent on residual renal function. Non-dietary causes of hyperkalaemia should be excluded (see table).
Non-dietary causes of hyperkalaemia
Metabolic factors | Hyperparathyroidism, acidosis, insulin insufficiency
Drugs | Potassium-containing drugs: penicillin, senna. Affecting potassium excretion: ACE inhibitors, A2RBs, β-blockers, NSAIDs, K+ -sparing diuretics
Cellular trauma | Haemolysed blood sample, post-blood transfusion, infection, GI haemorrhage, crush injury, gangrene
Constipation | Reduced gut excretion
Dialysis | Inadequate dialysis
Restriction of dietary potassium intake is generally staged following review of the serum levels after each level of restriction:
  • Limitation of potassium-rich food sources, including:
    • fruits: banana, rhubarb, avocado pear, dried fruit;
    • vegetables: spinach, mushroom, beetroot, jacket, instant or chipped potato (unboiled), crisps;
    • drinks: fresh fruit juices, coffee, drinking chocolate, malted drinks, blackcurrant cordials;
    • other: chocolate, evaporated and condensed milk, yeast extract, liquorice, salt substitutes.
  • Advice on suitable cooking methods (as potassium very water soluble):
    • use of large volumes of water for boiling vegetables;
    • double boil method for cooking potatoes;
    • parboiling of vegetables before adding them to stews, sauces, and soups;
    • avoiding the use of pressure cooker and microwave cooking (re-heating is permitted).
  • Advise on portion size and quantities of fruit and vegetables.
  • Review of protein intake: as protein is also rich in potassium, ensure protein intake is not excessive by diet history (cross-check against serum biochemistry and nPCR).


> Table of Contents > Part 6 - Nutrition on dialysis > Strategies for achieving nutritional aims: phosphate
Strategies for achieving nutritional aims: phosphate
Phosphate
Clearance of phosphate is not particularly effective with either PD or conventional HD. Daily dialysis and nocturnal dialysis achieve significantly better phosphate clearance, enabling some patients to relax their dietary restrictions and reduce their intake of phosphate binders.
Management consists of dietary restriction of phosphate-rich foods, review of excessive protein portions and foods with added phosphatecontaining additives (polyphosphates). Review of compliance, dosage and timing of phosphate binders and vitamin D analogues is essential.
Phosphate-rich foods include:
  • milk
  • cereals
  • dairy products
  • cheese
  • chocolate
  • dried fruit
  • eggs
  • fish (bony)
  • shellfish and seafood
  • legumes
  • nuts
  • meat and poultry.


> Table of Contents > Part 6 - Nutrition on dialysis > Dietary problems specific to ethnic minority patients
Dietary problems specific to ethnic minority patients
Communication about diet in a foreign language is complicated by different social conventions regarding meals, food preparation, and eating habits. Interpreting services, translated written and audio-taped information, food models, and pictures may need to be considered to enable effective communication. Food preparation is often not undertaken by the patient, and appropriate discussion with the whole family is important.
Vegetarian or vegan diets
Generally provide less protein and may be higher in potassium and phosphate. Protein supplementation may be required, especially in PD.
Fasting
Energy and protein intakes are more difficult to achieve during fasting. For Hindus, pure foods, including fruit, nuts, yogurt, and milk eaten during this time may be high in potassium and phosphate. Medications may be omitted inappropriately during a fast.
Traditional cooking methods
Cooking methods for curries, stews, and stir-fries may conflict with potassium-lowering cooking techniques. Cooking utensils may contain iron, aluminium, or other trace elements, which can (rarely) accumulate.
Traditional food items
May be rich in the following:
  • potassium: spinach (sag, callaloo), karela, potato pakoras, plantain, yam, cassava, sweet potato, okra, banana, mango, paw-paw, nuts, coconut, sweetmeats, chevda;
  • phosphate: lassi, raita, Indian tea, nuts, sweetmeats;
  • sodium: chevda, pickles, saltfish and pork, soy sauce, monosodium glutamate.
Rarely, some foods may be toxic in renal failure, for example star fruit (Averrhoa carambola; eaten especially in Asia) causes severe intoxication in patients with CKD, leading to intractable hiccups, agitation, muscle weakness, confusion, fits, and can be fatal.


> Table of Contents > Part 6 - Nutrition on dialysis > Supplemental vitamins and trace elements
Supplemental vitamins and trace elements
Vitamins
Vitamin deficiency can occur in CRF due to dietary restriction, dialysate losses, and abnormal metabolism. Overt deficiency is rare. Most units prescribe a routine supplementary dose of the water-soluble vitamin B group, vitamin C, and folate, although good evidence for supplementation is lacking.
Fat-soluble vitamins (A and E) are not routinely prescribed due to the risk of hypervitaminosis. However, vitamin E supplementation in ESRD may have antioxidant activity in relation to coronary heart disease prevention.
Recommendations for vitamin requirements in CRF
 | Recommended intake |  | Recommended intake
Thiamine (B1) | 1.5 mg | Pantothenic acid | 10 mg
Riboflavin (B2) | 1.7 mg | Biotin | 300 µg
Pyridoxine (B6) | 10 mg | Folic acid | 1000 µg
Cyanocobalamin (B12) | 6 mg | Ascorbic acid(C) | 60 mg
Nicotinamide | 20 mg | Iron sulphate | 150 mg
Trace elements
Of the nine essential trace elements, deficiencies in zinc, copper, manganese, and chromium have been reported in CRF, mostly due to dietary restriction (and drug interactions). Deficiency should be confirmed before starting supplementation.
Iron supplementation-see later.


> Table of Contents > Part 6 - Nutrition on dialysis > Use of nutritional supplements
Use of nutritional supplements
Supplementary feeding
May be required if initial fortification of food remains insufficient to meet nutritional requirements. Compliance with food supplements is sometimes poor due to unpalatability, taste fatigue, and an unwillingness to use them as they contribute to the daily fluid restriction.
Nasogastric feeding
May be used to supplement a poor intake, although this method is less common in the outpatient setting. Care with fluid volumes. Patients may need daily HD or more hypertonic PD exchanges.
Gastrostomy feeding
This is a more practical method of home tube-feeding, especially in HD patients. Increasing numbers of PD patients are also being fed this way, many units preferring to give a short period of peritoneal rest while the tube placement site heals.
Specifically formulated renal enteral feeds are available to provide fluid, electrolyte-restricted, nutrient-dense feeds.
Widely used nutritional products available on prescription
Product | Examples of prescribable brands
Energy supplements
Glucose polymer
powders | Vitajoule, Polycose, Caloreen
liquids | Polycal, Hycal, Calsip
fat | Duocal, Liquigen, Duobar
Protein powders | Renopro, ProMod, Maxipro, Casilan
Liquid ‘sip’ feeds
Standard
milk based | Ensure Plus, Fortisip, Entera, Fortifresh
non-milky | Enlive, Fortijuice, Provide Xtra
High protein | Protein Forte, Fortimel
High protein desserts | Formance, Maxisorb, Fortipudding, Clinutren pudding
Enteral feeds
Nutrient dense | Ensure Plus, Nutrison Energy
Low fluid/electrolyte | Nepro, Two CalHN, Nutrison LE


> Table of Contents > Part 6 - Nutrition on dialysis > Intradialytic nutrition
Intradialytic nutrition
Intradialytic parenteral nutrition
IDPN can be used to supplement energy and protein intakes during each HD session. It is expensive. It has the advantage of providing nutrients without additional fluid (as the UF volume is increased during the dialysis session), and ensuring patient compliance. Short-term evaluation of IDPN suggests it is of benefit in some patients, but few studies have evaluated the long-term benefits. Metabolic studies suggest that IDPN can switch a patient from a catabolic to an anabolic state, and can increase serum albumin, dry weight, muscle strength, and reduce mortality (no controlled trials). In principle can provide up to 1000 kcal and 50 g protein per session. Metabolic side-effects of IDPN (including hyperglycaemia) and GI symptoms require close monitoring.
Intraperitoneal amino acids
Have been used in CAPD patients. Studies using 1.1% amino acid dialysate solutions to replace one to two of the usual daily glucose exchanges may show some improvement in nutritional status, especially in those patients with moderate to severe pre-existing malnutrition. Expensive, only leads to a small improvement in nutrition, and the exchange must be done at the same time as a meal to enhance amino acid uptake.


> Table of Contents > Part 6 - Nutrition on dialysis > Carnitine and ESRD
Carnitine and ESRD
Carnitine is an intermediary in fat metabolism promoting uptake of longchain fatty acids into mitochondria for energy production by oxidation, and scavenging of redundant acyl groups. It is derived from meat and dairy products, synthesized in liver, brain, and kidney, and stored in muscle. In ESRD free carnitine and acylcarnitine both accumulate (reduced renal clearance), but the ratio of free to acylated form is markedly reduced. In HD free carnitine is reduced and acylcarnitine elevated. In children with inherited carnitine disorders, symptoms include muscle weakness, cardiomyopathy, hepatic dysfunction, and increased infections, hence the interest in carnitine supplementation in ESRD. Whether there is a true carnitine deficiency in dialysis patients is unclear.
It has been suggested some patients with ESRF have a functional deficiency state of carnitine, now called dialysis-related carnitine disorder (DCD), producing:
  • anaemia hyporesponsive to EPO;
  • intradialytic hypotension;
  • cardiomyopathy;
  • generalized fatigue and muscle weakness.
These patients may respond to carnitine supplementation.
Uncontrolled studies of L-carnitine supplementation (5–100 mg intravenously after dialysis, or 330mg orally 2–3 times per day) have shown variably improved lipid profiles, exercise capacity, muscle strength, well-being, cardiac function, hypotensive episodes on HD, and anaemia. Most controlled studies, however, have not been able to demonstrate real benefits.
The role for supplementation therefore remains to be defined. It has been suggested patients with the feature of DCD might benefit from carnitine, the best evidence being with the intravenous formulation at 20 mg/kg after each dialysis session. Response should be assessed clinically every 3 months, and treatment stopped if there has been no response after 9–12 months (replenishment of tissue stores can take at least 9 months). There is no value in monitoring serum biochemistry.


> Table of Contents > Part 6 - Nutrition on dialysis > Fluid requirements in renal failure
Fluid requirements in renal failure
Fluid management in ESRD is influenced by the degree of residual renal function and mode of dialysis. Patients with substantial urine output (>1l/day) do not usually require a strict fluid or sodium restriction. Patients with reduced urine output should restrict intake to the daily volume of urine plus 500ml (insensible losses). Sodium intake should be restricted to ‘no-added-salt’ (80–100 mmol/day)—see below. Hypertensive patients should have more aggressive sodium restriction. Patients should be educated about salt as the major drive to thirst, as restricting sodium intake is likely to lead to better fluid control than attempting to restrict fluid intake per se.
PD patients
Usually lose water by UF dependent on the dextrose concentration of dialysate (up to 2 l/day). This is especially important to the anuric patient. The volume of ultrafiltrate may be added to the daily fluid intake. Longterm use of hypertonic solutions may cause damage to the peritoneal membrane, producing hyperpermeability and loss of peritoneal integrity, and weight gain. Use of higher dextrose concentration dialysate should be minimized especially in obese patients or those with diabetes or hypertriglyceridaemia. These patients need more stringent sodium and fluid restrictions. Icodextrin dialysate may be especially beneficial.
HD patients
Are usually anuric and often require severe fluid restriction (500 ml daily) and adjunctive sodium (salt) restriction. Interdialytic fluid gain should be kept to ~1kg/day, or a maximum total increase of 3% dry body weight (adjusted for metabolically active tissue in obesity).
Strategies for achieving fluid restriction
No added salt intake | Little salt in cooking but no salt added at the table Avoidance of obviously salty foods—processed, cured and smoked foods, soups, seasonings, stock cubes, yeast extracts Avoid pre-prepared foods which contain large amounts of ‘hidden’ salt
Reduced fluid intake | Use small volume cup for drinks Use of ice cubes and ice lollies Taking tablets with food (unless otherwise directed)
Increased awareness | Education of fluid content of certain foods—jelly, custard, soup, ice-cream, yoghurt, dhal Measuring jug tally—fluid required throughout the day is extracted from a jug initially containing the desired daily volume (or a bottle of water frozen and kept in fridge to thaw slowly)
Thirst prevention techniques | Reduced salt intake Use of sugar-free sweets or chewing gum Use of fruit (within applicable potassium recommendations)
Regular mouth care | Use of mouth wash, lip salves, etc.


> Table of Contents > Part 6 - Nutrition on dialysis > Nutrition in acute renal failure: energy requirements
Nutrition in acute renal failure: energy requirements
Nutritional status in ARF is usually influenced by the underlying aetiology of disease, pre-existing malnutrition, degree of catabolism, and prolonged hospitalization. Increased plasma concentrations of catabolic hormones, including cortisol and catecholamines, are common. The effect of serum leptin changes is uncertain. Severely catabolic ARF patients usually require prompt nutritional support. The increased availability of dialysis and continuous filtration techniques means nutritional status no longer need be compromised in controlling electrolyte and fluid balance.
Assessment of nutritional requirements
Energy requirements
Non-septic patients have energy requirements similar to those of normal individuals. In sepsis, the basal metabolic rate (BMR) may be increased by up to 30%. Provision of adequate energy is essential to prevent the breakdown of endogenous and ingested protein for gluconeogenesis. Energy requirements are determined from energy expenditure, clinical circumstances, patient activity, and an estimate of BMR.
Estimating BMR
 | Females (kcal/day) | Males (kcal/day)
15–18 years | 13.3W + 690 | 17.6W + 656
18–30 years | 14.8W + 485 | 15.0W + 690
30–60 years | 8.1W + 842 | 11.4W + 870
>60 years | 9.0W + 656 | 11.7W + 585
W, weight. (From Schofield 1985).
The additional requirements induced by a variety of clinical conditions (postoperative, infection, multiple long-bone fractures, burns) can be estimated from published nomograms. Bedbound immobile patients have an increased energy requirement above BMR of 10%; bedbound but mobile patients an extra 15–20%; and mobile patients a further 25%. Indirect calorimetry can be used to assess directly the energy requirements of a patient with ARF (rarely used in clinical practice).


> Table of Contents > Part 6 - Nutrition on dialysis > Nutrition in acute renal failure: protein requirements
Nutrition in acute renal failure: protein requirements
Patients with ARF but no additional catabolic stress are usually able to maintain neutral or positive nitrogen balance. Catabolic patients may have a marked rise in blood urea nitrogen as nitrogen balance becomes negative. Urea nitrogen appearance can be measured to estimate total nitrogen balance.
Protein requirements can be estimated using standard formulae, corrected for patient activity and underlying clinical condition.
Estimation of nitrogen requirements
 | Nitrogen (g/kg/day) mean (range) | Protein (g/kg/day) mean (range)
Normal | 0.17 (0.14–0.20) | 1.06 (0.88–1.25)
Hypermetabolic
5–25% | 0.20 (0.17–0.25) | 1.25 (1.06–1.56)
25–50% | 0.25 (0.20–0.30) | 1.56 (1.25–1.88)
>50% | 0.30 (0.25–0.35) | 1.88 (1.56–2.19)
Depleted | 0.30 (0.20–0.40) | 1.88 (1.25–2.50)
From Elia (1990).
Obese patients have a lower proportion of metabolically active tissue, and the weight used in these calculations should be reduced: 75% of actual body weight where BMI >30kg/m2; 65% of actual body weight when BMI >50kg/m2.
Dialysis-dependent patients require additional protein to replace losses during dialysis.
Amino acid (protein) losses during dialysis
 | Estimated amino acid (protein) loss
HD | 1–1.5 g (6–9 g)/session
CRRT | 1.5–2.0 g (9–12.5 g)/24 h


> Table of Contents > Part 6 - Nutrition on dialysis > Nutrition in acute renal failure: electrolyte requirements
Nutrition in acute renal failure: electrolyte requirements
Electrolytes and minerals
Conservatively managed patients usually require dietary restriction of potassium, sodium, and phosphate. Patients undergoing CRRT need a less restrictive diet, and many need full nutrition support. During CCRT many ARF patients develop hypokalaemia, hypophosphataemia, and hypomagnesaemia requiring supplementation. These are important metabolic derangements, especially in ventilated patients, as electrolyte depletion can lead to increasing muscle weakness, alterations in acid-base balance, and to further nephrotoxicity (especially tubular damage).
Close daily monitoring is necessary. At different stages of ARF, supplementation or restriction can be necessary, often determined by the catabolic state of the patient and the modality of dialysis (e.g. intermittent or continuous).


> Table of Contents > Part 6 - Nutrition on dialysis > Routes for nutritional support in acute renal failure
Routes for nutritional support in acute renal failure
Few clinical trials have demonstrated a clear positive effect of nutritional support.
Nutrient-dense oral diet
Wherever possible, patients should be fed orally. Non-dialysis-dependent patients may require potassium, phosphate, and fluid restrictions according to their serum biochemistry and fluid balance.
Supplementary sip feeding
Where oral intake remains suboptimal, proprietary supplements are used to increase both energy and protein intake. The fluid and electrolyte content of these products should be considered, and where possible, the most nutrient-dense brands selected.
Enteral feeding
Enteral feeding is recommended in ARF if total nutritional support is necessary, where the GI tract is functioning. Use of the enteral route helps maintain gut integrity and viability, and allows an additional route for the excretion of metabolic waste products, particularly potassium and phosphate. Infectious complications are reduced in patients on ICU fed enterally rather than parenterally.
In non-dialysed or haemodialysed patients, fluid and electrolyte-restricted feed may be appropriate. During CRRT, specialized feed formulae should no longer be necessary, and standard feeds may be better, with additional protein supplementation where necessary to overcome excessive dialysate protein losses.
Parenteral nutrition
Parenteral nutrition may be preferred in patients with impaired GI function. Energy requirements are best provided using a combination of both glucose and fat so as not to exceed the glucose oxidation rate (GOR) of 4–5 g glucose/kg/day (including glucose derived from dialysate during CRRT). Excessive glucose is associated with increased risk of metabolic disturbances leading to increased CO2 production and lipogenesis. Provision of fat should not exceed 1 g/kg/day in ARF. Routine use of low electrolyte parenteral nutrition regimens in patients with ARF receiving dialysis (especially CRRT) may cause electrolyte depletion, and necessitate administration of additional potassium, phosphate, or magnesium, or the use of standard parenteral nutrition formulae. Close monitoring of serum biochemistry is paramount, especially at the onset of feeding.


> Table of Contents > Part 7 - Special situations > Dialysis in the elderly
Dialysis in the elderly
Over half the patients starting dialysis are now over the age of 60 and the proportion of ‘old’ elderly is increasing. There are specific problems in dialysing the elderly:
 | HD | PD
Advantages | Independent of patient ability Less time on treatment Provides social support structure | No need for vascular access Less risk of hypotension Patient independence of hospital Ease of travel Maintains residual renal function Can be done by family member
Disadvantages | ↑ vascular access problems cause ↑ use of central catheters and ↑ risk of septicaemia and hypotension Hours of treatment extended by ↑ reliance on hospital transport | Not suitable in all patients ↑ difficulty in learning Social isolation
There are almost two distinct groups of elderly—the fit who want to enjoy their retirement years travelling, seeing grandchildren, etc., and the frail elderly with often multiple medical and social problems.
There are very little data about the old elderly on dialysis. The North Thames Dialysis Study (a prospective study specifically examining outcomes and quality of life in the over seventies on dialysis) showed the outcomes on HD and PD were similar, and depended on age and comorbidities. Overall mortality rate was 25% per annum, which compares favourably with younger patients. A third of patients were not hospitalized over a 12-month period. Physical quality of life scores were less than elderly comparison groups, but mental scores were similar. There is therefore no evidence suggesting that the use of dialysis should be restricted among the elderly. Pre-existing morbidity and functional ability remain a crucial determinant of quality of life in elderly patients with ESRD, and the decision to initiate dialysis.


> Table of Contents > Part 7 - Special situations > Managing diabetic patients on dialysis
Managing diabetic patients on dialysis
Diabetes (mainly type II) is an increasingly common cause of ESRD in all countries, accounting for almost 40% of dialysis patients in the US, and 20% in Europe. Patient survival is much worse than for non-diabetic patients, with a large proportion of patients dying within the first 3 months of dialysis. Major cause of death is cardiovascular disease. Outcome is better for transplanted patients.
Many of the non-renal complications of diabetes will continue to progress after initiation of dialysis, including:
  • coronary artery disease
  • retinopathy
  • cataracts
  • cerebrovascular disease
  • peripheral vascular disease
  • neuropathy
  • autonomic dysfunction
  • depression.
Patients may present with ESRD without a previous diagnosis of type II diabetes, they may be referred to nephrologists late because of a failure to appreciate the poor level of their renal function, or they be optimally managed with excellent BP and lipid control, use of ACE inhibitors or A2RBs, and appropriate predialysis planning. Hypoglycaemia is a common presentation as increasing uraemia is associated with decreasing insulin or oral drug requirements.


> Table of Contents > Part 7 - Special situations > Managing diabetic patients on dialysis: initiation of dialysis
Managing diabetic patients on dialysis: initiation of dialysis
Initiation of dialysis
No controlled trials. Most units start at higher levels of Ccrea than for non-diabetic patients (10–15 ml/min, and even up to 20 ml/min). Uraemic symptoms may occur earlier, and renal function may decline more rapidly. Predialysis urea kinetic modelling may be helpful in avoiding malnutrition, and judging most appropriate starting time.
Choice of modality
Discussion must be made on an individual basis, but CAPD is frequently the preferred option. Advantages and disadvantages similar to other dialysis patients. Particular disadvantages of HD are vascular instability and increased cardiac risk, difficulty creating vascular access, increased hypotension on dialysis, and increased hypoglycaemia. CAPD offers no cardiac instability or need for access, but increased glucose loads, weight gain, and sometimes difficulties with diabetic control. Peritonitis rates are no higher than in non-diabetics. Visual disturbance may impair the ability to perform CAPD exchanges, but can usually be overcome. Survival comparisons for CAPD and HD are difficult to assess, and no adequate data exist. Integrated dialysis care is particularly useful in patients with diabetes, with planned progression from CAPD to HD.
Younger diabetic patients should be considered early for combined kidney–pancreas transplants, as well as isolated kidney transplantation.


> Table of Contents > Part 7 - Special situations > Problems for diabetic patients on dialysis
Problems for diabetic patients on dialysis
Gastroparesis
May impair dietary intake. Managed using metoclopramide, or erythromycin.
Insulin delivery
Most patients carry on with subcutaneous injections and increase their dose as necessary. A common regimen in CAPD is short-acting insulin prior to each exchange, and once or twice daily long-acting insulin. Insulin can be given intraperitoneally in CAPD, although the risk of peritonitis is increased by multiple injections into the bags. Total daily insulin dose should be divided equally between the exchanges, with an additional dose added depending on the glucose concentration of the bag (usually an extra 2 units for 1.36%, 4 units for 2.27%, and 6 units for 3.86% bag). Patients should check their blood sugars 1 h after each bag during the initiation of therapy to identify their insulin requirements.
Patients on HD often require less insulin than prior to dialysis, because of reduced catabolism.
For all patients insulin requirements usually fall by 25–50% with advancing renal failure (Ccrea <50ml/min).
Long-acting oral hypoglycaemic agents and metformin should not be used. Glipizide and tolbutamide are preferred agents, both being hepatically metabolized.
Hypotension
More common in HD. UF rate should be slow, Hb maintained with EPO, sequential UF and dialysis, or sodium profiling may be helpful.
Peripheral vascular disease
Very common, and a poor prognostic marker for long-term survival.
Infections
More common (especially in grafts)
Vascular steal
Increased frequency in forearm AVF or grafts.
Impotence
Extremely common, and may respond to sildenafil or vardenafil.


> Table of Contents > Part 7 - Special situations > Surgery in dialysis patients
Surgery in dialysis patients
Surgery poses special problems for the dialysis patient, either general or specific to HD or PD.
General problems
Hyperkalaemia
From release from damaged cells, absorption of altered blood, the potassium load from blood transfusion, hypotension and decreased tissue perfusion with production of lactic acid, and drugs (e.g. succinylcholine). Surgery, especially under general anaesthetic, should not be performed unless serum potassium is normal. Potassium should be rechecked within 2–4 h of completion of surgery.
Anaemia
Although most anaesthetists prefer a normal Hb level, experienced ‘renal’ anaesthetists will usually accept a Hb level as low as 9 g/dl. If surgery is planned, the Hb level should be optimized by adjusting the dose of EPO therapy rather than by transfusion.
Ischaemic heart disease
This is common and often clinically silent. ECG should always be performed preoperatively. If the patient has IHD or other vascular disease, more detailed investigations such as echocardiography, thallium scanning, or coronary angiography, may be needed before major surgery.
Bleeding
Impaired platelet function found in uraemia increases bleeding during surgery. Reduced in well dialysed patients or by use of:
  • DDAVP 0.3 µg/kg (IV or SC; 3 µg/kg intranasally), acts within 1 h, lasts 6–8 h; do not use if history of IHD as may cause coronary vasoconstriction;
  • cryoprecipitate (10 units over 30 min) acts within 1 h, lasts 24–36 h, risk of volume overload;
  • oestrogen 0.6 mg/kg/day (IV) for 5 days, but takes 1 week for peak effect, or 2.5–25 mg premarin orally, or as transdermal patches 50–100 mg/day.
Fluid overload
Intravenous fluid both during and after surgery must be given with care, particularly if the patient is anuric.


> Table of Contents > Part 7 - Special situations > Surgery in dialysis patients: haemodialysis and peritoneal dialysis
Surgery in dialysis patients: haemodialysis and peritoneal dialysis
Haemodialysis
The specific problems related to HD are due to its intermittent nature and the use of heparin.
Timing of dialysis
HD can be planned round routine surgery, but acute surgery may have to be delayed if urgent HD is needed, e.g. to correct fluid overload or hyperkalaemia.
Use of heparin
Should be avoided completely or minimized if surgery is to take place as soon as dialysis is finished. If dialysis is needed soon after surgery, heparin-free dialysis should be performed.
Hypotension
Any drop of BP can cause fistula clotting.
Peritoneal dialysis
The specific problems related to PD are due to the presence of fluid within the abdominal cavity. Dialysate should be drained and the abdomen left empty prior to surgery, to avoid respiratory problems during anaesthesia. After abdominal surgery temporary or permanent HD may be needed, and should be planned (especially need for access).


> Table of Contents > Part 7 - Special situations > Myeloma and renal failure
Myeloma and renal failure
Incidence of myeloma is about 40 new cases per million population per year, and 10% of patients will have severe ARF. Clinical features are caused by the B-cell clone itself, the secreted immunoglobulin (light chain nephrotoxicity, cryoglobulin), suppression of normal antibody production (immune paresis causing infections), or metabolic effects (hypercalcaemia). Renal failure itself is not an independent prognostic factor, but reflects increased tumour load. Renal failure pre-dates the diagnosis of myeloma in 50% of patients.
All patients with myeloma should be considered for RRT.
The most important cause of severe ARF is light chains precipitating in tubules as light chain casts. Hypercalcaemia increases cast formation. Dehydration, diuretics, NSAIDs, hypercalcaemia, and antibiotics may all exacerbate or precipitate renal failure by reducing GFR and increasing tubular light chain concentration, and as tubular toxins.
Clinical features
  • Signs and symptoms of myeloma (bone pain, weight loss, weakness, infections).
  • An acute precipitating event (infection, hypercalcaemia, dehydration, NSAIDs).
  • Urinary light chains (>70% of patients).
  • Proteinuria usually <1g/day (unless amyloidosis or LCDD).
  • Large tumour mass (grade IIIB usually).
  • Severe renal failure at presentation (>50% patients require immediate dialysis).
  • Renal biopsy usually shows cast nephropathy and interstitial nephritis. Causes of renal dysfunction in myeloma
Causes of renal dysfunction in myeloma
Renal disease | Precipitants | Electrolyte and fluid disturbances
Light chain proteinuria | Volume depletion | Hypercalcaemia
Light chain cast nephropathy | NSAIDs | Dehydration
Light or heavy chain deposition disease | Hypercalcaemia | Pseudohyponatraemia
Hypercalcaemic nephropathy | Radiocontrast media | Hyperviscosity
AL amyloidosis | Furosemide | Hyperuricaemia
Acute urate nephropathy | Septicaemia | Hyperkalaemia
Obstructive uropathy | Urinary tract infection |
Pyelonephritis |  |
Acute interstitial nephritis |  |
Cryoglobulinaemia |  |
ESRD |  |


> Table of Contents > Part 7 - Special situations > Myeloma renal failure: treatment
Myeloma renal failure: treatment
Treatment of myeloma renal failure
  • Remove precipitants.
  • Volume repletion rapidly with normal saline (>3 l/day required after rehydration).
  • Treat infections.
  • Correct hypercalcaemia, initially by rehydration. Steroids reduce serum calcium, and are usually used early as part of a chemotherapeutic regimen. If severe, consider bisphosphonates (pamidronate 60–90mg intravenously over 4–24 h).
  • Prevent hyperuricaemia with allopurinol (reduced dose).
  • Maintain urine output >3l/day unless established oliguric renal failure.
  • No evidence for benefit of alkalinization of urine.
  • Furosemide may worsen light chain nephrotoxicity (increased tubular calcium concentration, dehydration).
  • PE has been used for patients with severe ARF. Two controlled trials have produced conflicting results, although oliguric patients had an improved outcome in both studies. Should be performed daily for 5–7 days and combined with chemotherapy.
  • Chemotherapy should be begun early, and is justified in most patients. Renal failure is not a contraindication. The commonest regimens are melphalan and prednisolone; vincristine, doxorubicin (adriamycin) and dexamethasone (VAD); and z-dex (idarubicin and dexamethasone). VAD acts faster in reducing light chain secretion and the drugs are hepatically metabolized. Melphalan is renally excreted and dosing can be difficult, but has been clearly shown to stabilize or improve renal function in two–thirds of patients. Leucopenia and thrombocytopenia are common. Autologous and allogeneic bone marrow transplantation are both used after initial chemotherapy.


> Table of Contents > Part 7 - Special situations > Myeloma renal failure: dialysis and outcome
Myeloma renal failure: dialysis and outcome
Dialysis
The outcome of patients with myeloma and renal failure is the same as for patients matched for tumour burden with normal renal function. Dialysis should be considered in all patients having chemotherapy, and should be begun early to avoid prolonged uraemia. Dialysis can be continued long term, or used as a short-term palliative therapy.
HD and CAPD have both been used. The major complication is infection—peritonitis and line-related sepsis. HD is probably the preferred modality as peritonitis is almost universal in immunosuppressed patients receiving steroids. Renal function can recover several months after treatment has begun.
Outcome
Overall survival of patients with renal failure and myeloma is approximately 17 months (mean). 20% of patients die within 1 month, and one-third survive 3–5years. Response to chemotherapy is the best predictive factor for survival. About 50% of patients will recover renal function, usually between 30 and 70 days.


> Table of Contents > Part 7 - Special situations > Pain management in ESRF
Pain management in ESRF
50–60% of dialysis patients admit to pain when asked, often very severe, although many will not mention this to their doctors at clinic visits.
Causes of pain
  • Concurrent comorbidity:
    • diabetic neuropathy;
    • peripheral vascular disease;
    • arthritis;
    • immobility and bedsores;
    • malignancy.
  • Primary renal disease:
    • polycystic kidney disease (bleeding into cysts);
    • renal calculi.
  • Complication of renal failure:
    • renal osteodystrophy;
    • gout and other crystal arthropathies;
    • dialysis amyloid arthropathy;
    • calciphylaxis;
    • retroperitoneal haemorrhage from ruptured renal cyst.
  • Infection:
    • septic arthritis;
    • discitis and epidural abscess formation (as complication of S. aureus septicaemia associated with central venous access);
    • peritonitis in PD patients.
  • Dialysis related pain:
    • AVF leading to ‘steal syndrome’;
    • cramps and headaches;
    • SEP with associated bowel obstruction.


> Table of Contents > Part 7 - Special situations > Difficulty of pain management in renal patients
Difficulty of pain management in renal patients
  • Lack of awareness of pain in individual patients.
  • Lack of training of nephrologists in pain management.
  • Many causes and types of pain:
    • nociceptive:
      • sharp pain felt at site of tissue damage;
      • usually responsive to opioids.
    • neuropathic:
      • shooting/stabbing pain occurring in area of abnormal sensation;
      • poor response to opioids. Requires adjuvant, e.g. carbamazepine
  • Pharmacokinetics of analgesics in renal patients:
    • accumulation of drug and/or active metabolite;
    • changes in protein binding:
      • increased free drug in plasma;
      • fluctuations in protein binding causing variable drug levels.
    • uraemia causing reduced metabolism in kidney.
  • Difficulty in using NSAIDs:
    • decrease in renal blood flow causes reduction in GFR; this is particularly important in patients close to starting dialysis, or in PD patients with residual renal function;
    • may increase bleeding risk in patients with uraemia because of effects on platelet function and GI mucosa;
    • increase in renal sodium reabsorption can exacerbate hypertension and cause oedema;
    • can cause severe hyperkalaemia in patients with ESRD, particularly in presence of diabetes with poor glycaemic control, multiple myeloma, and in patients given ACEI, A2RBs, and potassium-sparing diuretics.


> Table of Contents > Part 7 - Special situations > Managing pain
Managing pain
Achieving pain control is not just a matter of handing out drugs. It is important to:
  • establish the cause of the pain;
  • consider local treatment, e.g. steroid/local anaesthetic injection of joints;
  • explore what the pain means to that individual;
  • determine if there are any psychosocial issues;
  • treat any underlying depression;
  • set realistic goals for the patient.
Prescribing analgesics
Pain control is best achieved by using the WHO ladder:
The WHO principles for managing pain are:
  • by mouth;
  • by the clock plus prn;
  • by the ladder;
  • for the individual;
  • attention to detail.
Figure. No caption available.


> Table of Contents > Part 7 - Special situations > Analgesic drugs
Analgesic drugs
This list of analgesics by the WHO ladder is not comprehensive—rather it provides information about some of the commonly used analgesics and problems with their use in renal failure.
Step 1
Paracetamol
Metabolized by the liver; metabolites do accumulate in renal failure but accepted to be safe at normal doses.
Adjuvants
  • NSAIDs—though should be avoided if residual renal function.
  • Neuropathic agents (e.g. carbamazepine, gabapentin).
Step 2: opioids for mild to moderate pain
Codeine
  • Metabolized to codeine-6-G and morphine.
  • Significant increase in half life in renal failure.
  • Accumulation of metabolites can cause vomiting, constipation, drowsiness, and confusion.
  • Response idiosyncratic—can produce prolonged narcosis in some individuals with renal failure.
  • Should be used with care and monitoring, possibly initially separately from paracetamol.
Dihydrocodeine
  • Little information about use in renal failure, so best avoided.
  • Reports of CNS depression in patients with ESRD.
Dextropropoxyphene
Not recommended in renal failure as metabolized to norproxyphene, which is associated with CNS toxicity.
Tramadol
  • Agonist at µ opioid receptor and inhibits norepinephrine and serotonin reuptake.
  • May therefore have contributory role in neuropathic pain.
  • Metabolized in liver to O-desmethyltramadol.
  • 90% excreted by kidney; 30% unchanged.
  • Dose adjustments are recommended in renal failure: 50 mg tds or qds (50% dose with normal renal function).
Step 3: opioids for moderate to severe pain
Morphine
  • Metabolized in liver and excreted by kidney.
  • Metabolites are more potent analgesic than morphine, but are responsible for much of toxicity—drowsiness, respiratory depression, etc. in renal failure.
  • Metabolites accumulate more than morphine itself in renal failure.
  • Metabolites not cleared by dialysis.
  • Chronic dosing with morphine is not recommended in renal failure.
P.595

Hydromorphone
  • Semisynthetic morphine derivative.
  • Orally 5–7.5 times as potent as morphine.
  • Metabolites are not pharmacologically active.
  • Useful alternative to morphine in renal patients.
Fentanyl
  • Selective µ receptor agonist.
  • 80× as potent and 1000× as lipophilic as morphine.
  • iv administration: peak effect at 5 min with a duration of 30–60 min.
  • sc administration: 10–15 min to onset with duration of 60–120 min.
  • Metabolized to norfentanyl and inactive metabolites.
  • Theoretical and clinically observed reduction in toxicity in renal failure. However:
  • Poor oral availability so administration must be:
    • transdermal (skin patch)—useful for stable pain and for background analgesia;
    • parenteral: IV or SC;
    • transmucosal: buccal, intranasal, or sublingual.
Oxycodone
  • Semi-synthetic opioid.
  • 1–2× as potent as morphine orally.
  • Metabolized to oxymorphone with 10% unchanged in urine.
  • Elimination half-life is significantly prolonged in advanced renal failure.


> Table of Contents > Part 7 - Special situations > Pain at the end of life
Pain at the end of life
Most patients dying are frightened of pain. Pain control is therefore an important part of their management, and should not be avoided because of fear of using analgesics in ESRD. The goals of management are different from chronic pain management.
  • Patients are often unable or are too weak to swallow.
  • Use the WHO ladder—paracetamol and NSAIDs can be given rectally.
  • If pain is continuous, analgesics can be given by syringe driver:
    • in patients who have not previously been on opioids, start with fentanyl 150–300 µg/24 h or alfentanil 0.5–1 mg/24 h;
    • if the patient has previously been on strong opioids, calculate the previous 24 h dose and convert to alfentanil.
  • If pain is intermittent:
    • use strong opioids as needed, e.g. fentanyl 12.5–25 µg SC or alfentanil 0.1–0.2 µg SC;
    • change to syringe driver if patient unable to ask for pain relief, or if more than 2–3 doses/24 h are needed.


> Table of Contents > Part 7 - Special situations > Pregnancy in dialysis patients
Pregnancy in dialysis patients
Pregnancy is uncommon in women on any form of dialysis, and is usually unplanned. Maternal risks are high and fetal outcome poor. Only 42% of pre-menopausal women on dialysis have normal menstrual periods, and most women are anovulatory. The causes are not clear, but women on dialysis are hyperprolactinaemic, with low serum progesterone levels, and absent LH/FSH surges. The frequency of conception in dialysis patients is 0.3–1.4% per year. Pregnancy rates are greater in woman on HD than CAPD.
Successful pregnancy is more likely in women with CRF prior to the need for dialysis, or in those who only start dialysis after conception. Women with moderate or severe renal impairment frequently have accelerated loss of renal function, poor BP control, and fetal growth retardation, but overall 90% of pregnancies succeed.
Outcome
Only 35% of pregnancies in dialysis patients will result in a surviving infant, compared with 75% of pregnancies in women starting dialysis after conception. This figure has, however, improved in recent years. During the first trimester 40% abort; 20% of the remainder suffer spontaneous abortions during the second trimester; and 8.5% of infants are stillborn. Up to 20% of live born infants will die neonatally, mostly from prematurity. Delivery before 32 weeks is common. Maternal complications are frequent; hypertension in 80%, accelerated phase hypertension in up to 10%, and polyhydramnios (urea causing an osmotic diuresis).
There is no difference in the outcome of pregnancy in women on CAPD or HD. Frequent obstetric monitoring is crucial. Second trimester abortions and neonatal death from prematurity are common, and may be preventable. Outcome has improved with more intensive dialysis.


> Table of Contents > Part 7 - Special situations > Managing pregnancy in dialysis patients
Managing pregnancy in dialysis patients
Management of dialysis during pregnancy
There is no indication to change the modality of dialysis in women who become pregnant on dialysis. Choice of modality for women beginning dialysis during pregnancy is independent of the pregnancy itself. PD catheters can be placed even late in pregnancy. The value of intensive (daily) HD has not been proven, but a trend to better outcome is seen in women receiving more than 20 h dialysis per week, and women with residual renal function have a better outcome (80% vs 40% infant survival with or without residual function). Intensive dialysis can be associated with hypokalaemia, hypercalcaemia and alkalosis, but minimizes intradialytic hypotension. A target Kt/V of 2.5 has been suggested (no trials), and most women are now treated with dialysis for 4 h 6 days per week.
Women continuing CAPD will usually need reduced volumes and an increased number of exchanges late in pregnancy. There are no data on the effect of PD regimens on pregnancy outcome. Peritonitis is rare.
Nutrition
Women need to increase their protein intake (~1.5 g/kg/day), dietary potassium, water soluble vitamins: folic acid (2 mg/day), vitamin C (150 mg/day), thiamine (3 mg/day), niacin (20 mg/day) and B6 (15 mg/day), and calcium (2 g/day as phosphate binders).
Management of hypertension in pregnancy
Methyldopa is the drug of first choice, especially during the 1st trimester. Hydralazine, labetalol, nifedipine, and prazosin (and other α-blockers) are safe to use. β-blockers are used but may cause fetal growth retardation. ACE inhibitors are contraindicated (oligohydramnios, pulmonary hypoplasia, neonatal anuria, or neonatal death). Exposure during the first trimester has not been associated with problems, and hence there is no need to stop in women with declining renal function and hypertension if pregnancy can be identified early, and the drugs changed during the first trimester.
Pre-eclampsia is common and should be actively managed with prompt delivery.
Infections
CMV, herpesviruses, and toxoplasmosis may be more common in pregnant dialysis patients.
Anaemia
Worsening anaemia is almost universal. EPO requirements increase by 50–100%, and serum iron falls. EPO dose should be doubled from the onset of pregnancy. Intravenous iron is safe and useful.
Pregnancy after renal transplantation
Fertility rapidly returns to women after successful kidney transplantation, and pregnancy occurs in up to 12% of young women. All young women receiving a transplant should be advised to use contraception. Over 75% of pregnancies will result in a surviving infant (often premature). There is an increased risk of graft loss and maternal morbidity in women with an elevated serum creatinine at conception.


> Table of Contents > Part 7 - Special situations > Travelling and holidays
Travelling and holidays
Patients on dialysis often want to travel for work, family reasons, and holidays. This is possible to many destinations, but does need organization and advance planning. There are also potential financial implications and health risks associated with many countries.
Patients on dialysis are at increased risk from:
  • Heat: fluid balance will be affected in hot climates. Fluid losses are increased and patients can become dehydrated and hypotensive if they do not increase their fluid intake. Some patients, though, become fluid overloaded as they drink too much because of increased thirst.
  • GI infections: these are more common when travelling, and can result in fluid depletion and hypotension as well as electrolyte imbalance.
  • Vaccinations: dialysis patients should not be given live vaccines (e.g. yellow fever) but can (and should) be given inactivated ones and antitoxins (e.g. typhoid).
  • Malaria: most antimalarial drugs are renally excreted and need dose adjustment. The choice of antimalarial depends on the precise location visited, and is not predicated by ESRF.
  • Drugs and supplies: patients should carry the drugs they need, a formal list of the drugs, syringes, and needles in case of problems at customs or security, and a summary of their medical information. EPO needs to be kept cold, should be kept in a cold box for travel, and placed into a fridge immediately on arrival at the destination.
Peritoneal dialysis
Travelling on PD is relatively easy. Supplies can be put in the back of a car, and most APD machines come in cases on wheels. All PD companies have ‘travel clubs’ that arrange delivery of fluid locally round the world. This does take time to organize (from 1 month if travelling in Europe to 2–3 months if travelling further afield). The dialysis unit often absorbs the cost of this, as fluid is not required at home while the patient is away. There are some countries that do not have PD facilities and do not allow the import of fluid. Patients should therefore always check before organizing travel.
Specific problems and precautions:
  • Some APD patients prefer to change to CAPD while travelling rather than take their machine.
  • Some countries provide no back-up for APD machines if they go wrong so it is advisable for patients to use CAPD while there.
  • As fluids come from local suppliers, the range of fluids available may be different from home, e.g. many countries just have high calcium (1.75 mmol/1) dialysis fluid—most European patients are on 1.25 mmol/1 calcium dialysate, so should be advised to reduce calcium supplements.
  • Patients should travel with a supply of antibiotics in case they develop peritonitis, as they could be some distance from a hospital with a renal unit. To avoid the need for blood levels and frequent dosing, a simplified regimen can be used, e.g. vancomycin (30 mg/kg body weight) for 2 doses and ciprofloxacin 500 mg bd for 10 days. Patients should be instructed to contact their home unit if they have to use the antibiotics.
    P.603

    It is also important to ensure return of the antibiotics after the holiday so they are not subsequently misused!
Haemodialysis
Travel requires significant advance planning. Patients need to identify a dialysis unit at their destination, make contact in advance to book dialysis slots, send a medical report in advance, including recent hepatitis (and often HIV) serology, as well as details of the dialysis regimen, and may need a supporting doctor's letter. Patients will usually have to pay for the dialysis, which may come as a shock to patients used to free provision. It may be possible to reduce the number of sessions to two per week for a short period to reduce the cost, inconvenience, and disruption to the holiday. This is easier in patients with good predialysis biochemistry and residual renal function.
Specific problems and precautions:
  • Advance planning is crucial.
  • some patients take their dialysers with them.
  • There is a risk of acquiring hepatitis viral infections if dialysing in a developing country, or one with a high prevalence. Patients should be warned of this risk, and will have more regular blood testing on their return for several months to detect seroconversion for hepatitis B or C.
  • A transportable HD machine is available but rarely used now (the REDY dialysis machine). This allows dialysis without the need for a large purified water supply as the dialysate is regenerated internally.


> Table of Contents > Part 7 - Special situations > Plasmapheresis
Plasmapheresis
Has been used to treat a large number of conditions, often without good evidence. Diseases for which PE has an important role should be treated aggressively, and PE performed intensively.
Conditions for which PE has an established role
Anti-GBM disease | Especially non-oliguric renal failure pre-dialysis and pulmonary haemorrhage
ANCA associated vasculitis | Patients with severe renal failure and/or pulmonary haemorrhage
HUS/thrombocytopenic thrombotic purpura (TTP) (adults) | PE or infusion both beneficial
Type I and II cryoglobulinaemia | Patients improve symptomatically, vasculitic syndromes improve, variable effect on renal function
Hyperviscosity syndrome | Usually Waldenström's macroglobulinaemia
Conditions for which PE may be useful
Recurrent nephrotic proteinuria (FSGS) post-transplantation | Reduction in proteinuria occasionally permanent, usually transient
Acute vascular allograft rejection | May help patients with resistant rejection
Highly sensitized transplant recipients | May help remove anti-HLA antibodies and allow successful transplantation
SLE | May be of use in the most severe disease or cerebral lupus No benefit in moderate renal disease
Myeloma with cast nephropathy | Probable benefit in severe acute renal impairment after rehydration
Crescentic IgA glomerulonephritis | Possible short-term benefit
Guillain–Barré syndrome | But IVIG may be as good or better
Myasthenia gravis | In an acute crisis
Homozygous familial hypercholesterolaemia | Chronic treatment necessary
Conditions with little or no evidence for benefit of PE
SLE | No benefit in mild or moderate renal disease
Primary glomerulonephritides | Except anti-GBM disease
Chronic transplant rejection | No benefit


> Table of Contents > Part 7 - Special situations > Techniques of plasmapheresis
Techniques of plasmapheresis
Two major methods: centrifugal cell separators and membrane plasma filters. Both require intravenous access and large volumes of replacement fluids. The systems may not be equivalent (see below).
A single plasma volume exchange (50 ml/kg) will lower plasma macromolecule levels by about 60%, and five exchanges over 5–10days will clear 90% of the total body immunoglobulin. Rebound in the plasma concentration of macromolecules occurs after PE due to resynthesis and redistribution.
Cascade filtration (serial haemofilters with varying pore sizes to deplete larger MW components only), and cryofiltration (plasma passed through cold chamber after separation to precipitate cryoglobulins) are not routinely available.
Centrifugal devices
Withdraw plasma from a spinning bowl with either synchronous (Cobe Spectra system) or intermittent (Haemonetics system) return of blood cells to the patient. There is no upper limit to the MW of proteins removed by this method. Plasma, platelets, or white cells can be isolated separately. Can be done through a single needle in an antecubital vein.
Membrane haemofiltration
Uses highly permeable membranes through which blood is pumped at ~100–150 ml/min. Plasma readily passes through the membrane pores (0.2–0.5 µm; MW cutoff ~2000 kDa), while the cells are simultaneously returned to the patient. In general all immunoglobulin will cross the membrane (IgG more efficiently than IgM); however, some large immune complexes and some cryoglobulins may not be adequately cleared. Membrane filtration is faster.
Membrane plasma filtration
Centrifugal cell separation


> Table of Contents > Part 7 - Special situations > Techniques of plasmapheresis: ancillary measures
Techniques of plasmapheresis: ancillary measures
Anticoagulation
Either heparin or citrate can be used. Heparin requirements are double that for HD due to loss in plasma. Loading dose is 30–60 units/kg, followed by 1000 units/h infusion. For citrate anticoagulation citrate is infused continuously as acid-citrate dextrose (ACD; sodium citrate and citric acid). Patients should receive calcium IV or orally (2–4 ml 10% calcium gluconate added to 500 ml human albumin solution (not FFP), or calcium carbonate 500 mg chewed every 30 min). Problems include hypocalcaemia and alkalosis (more likely at high blood flow rates). Citrate metabolism impaired in liver disease. FFP contains citrate.
Ancillary immunosuppression
Used to suppress further antibody synthesis during and after PE (e.g. cyclophosphamide or azathioprine).
Replacement fluids
Crystalloids should not be used alone because of the need to maintain colloid oncotic pressure. Synthetic gelatin-based plasma expanders can be used as part of a replacement regimen, but have a shorter half-life than human albumin. Human albumin (5%) remains the mainstay of fluid replacement. The major disadvantages are the lack of clotting factors, leading to a post-PE depletion coagulopathy, and the cost. FFP is also used (in addition to albumin) in patients at risk of bleeding (post biopsy, pulmonary haemorrhage, etc.), or those with low fibrinogen levels. For patients with HUS/TTP plasma replacement rather than removal may be critical for recovery, and full exchanges for FFP are usual. In HUS/TTP, cryoprecipitate-poor FFP (plasma from which the cryoprecipitate has been removed) offers theoretical advantages over whole plasma (depletion of von Willebrand factor multimers that are potent endothelial activators). FFP replaces clotting factors, complement and non-pathogenic immunoglobulin, but almost all the serious complications of PE occur in patients receiving FFP (see below).


> Table of Contents > Part 7 - Special situations > Complications of plasmapheresis
Complications of plasmapheresis
Occur in <10% of exchanges, most being trivial (leg cramps, dizziness, nausea, urticaria, citrate-induced paraesthesiae). In patients receiving albumin replacement (not FFP), complications occur in <2% of exchanges. Serious complications—hypotension, chest pain, anaphylaxis—are rare, but significantly more common with use of FFP.
  • Complications of vascular access—haematoma, bleeding, local infection, line-sepsis, venous thrombosis.
  • Ethylene oxide hypersensitivity (from plasma filter or sterile disposable centrifugal bowl).
  • Citrate (in FFP or used as an anticoagulant) induced hypocalcaemia is averted by infusing 10–20 ml 10% calcium gluconate during PE.
  • Alkalosis can be caused by metabolism of citrate to bicarbonate and the failure to excrete it adequately.
  • Dilutional hypokalaemia is avoided by adding potassium to replacement fluids.
  • Risk of bleeding is increased due to depletion of coagulation factors. Prothrombin time is increased by 30%, and PTT by 100% after a single plasma volume exchange. FFP should be used in patients at risk of bleeding. PE should be avoided if possible for 24–48 h after a renal biopsy, and FFP used for 48–72 h.
  • Platelet consumption is commoner after centrifugal PE. PE should be withheld if platelet count <80 ×10 9 /l (except in TTP/HUS).
  • No increased risk of infection.


> Table of Contents > Part 7 - Special situations > Specific indications for plasmapheresis: glomerulonephritides
Specific indications for plasmapheresis: glomerulonephritides
Anti-GBM disease
PE removes anti-GBM antibodies effectively. The introduction of PE was associated with dramatically improved patient survival. Only one controlled trial has been performed, which showed benefit of PE (non-significant). PE rapidly reverses pulmonary haemorrhage. Patients presenting dialysis dependent or with creatinine >600 µmol/l have less benefit (unless pulmonary haemorrhage), but may still recover function. There are no controlled trials of intravenous methylprednisolone vs PE. PE should be performed daily for at least 14 days and continued until anti-GBM antibody is undetectable (may be >14 days). FFP should be added to replacement fluids in pulmonary haemorrhage. Avoid fluid overload (can precipitate pulmonary haemorrhage).
Pauci-immune crescentic RPGN (ANCA associated)
The MEPEX prospective RCT of PE vs intravenous methylprednisolone (in addition to conventional immunosuppression) in over 140 patients with ANCA-associated RPGN and severe renal failure, has shown significant benefits of PE in recovery of renal function (approximately 75% vs 50%). Three previous small controlled trials of PE in focal necrotizing GN had been performed. Two showed benefit in patients with creatinine >600 µmol/l or requiring dialysis. From uncontrolled data, 85% of dialysisdependent patients treated with PE recover renal function, compared with 40% of those receiving immunosuppressive drugs alone. PE is performed daily for 7–10 days. May need to be repeated. Monitor ANCA titres.
Other crescentic nephritides
No controlled trials. May be beneficial in patients with a rapidly progressive clinical course and histological evidence of acute crescentic glomerular damage.


> Table of Contents > Part 7 - Special situations > Specific indications for plasmapheresis: others
Specific indications for plasmapheresis: others
HUS/TTP
Full exchanges for FFP offer benefit. RCTs in adult TTP have shown unequivocal advantage of PE over plasma infusion (78% vs 50% 6-month survival); however, patients received 3× more plasma during PE than with simple plasma infusion. PE should be continued until platelet counts >100, LDH normal, and minimal ongoing haemolysis. May be better to use cryopoor FFP as replacement. Some evidence that exchanges for 50% FFP and 50% albumin may provide similar efficacy to full exchange for FFP alone.
SLE
No benefit in mild or moderately severe SLE (RCTs). May be useful in patients with most severe disease, with pulmonary haemorrhage, cerebral lupus, or severe lupus unresponsive to conventional drugs, or patients in whom cytotoxic therapy has been withdrawn because of bone marrow suppression or other toxicity.
Cryoglobulinaemia, myeloma, and paraproteinaemia
No controlled trials in cryoglobulinaemia. In type I cryoglobulinaemia symptoms are closely related to the presence of the cryo-immunoglobulin, and treatment with PE is efficacious. In type II cryoglobulinaemia, PE removes circulating immune complexes effectively, but recurrence common. Particularly useful if ongoing vascular occlusion or active renal disease. Chronic treatment often required (1 session per week/fortnight). Warm replacement fluids. PE may be useful in myeloma in patients with cast nephropathy. A single controlled trial suggests benefit. Treat daily for 5–7 days.
Transplantation
No benefit in chronic rejection. Used in severe vascular rejection, but no controlled trials vs antibody therapy (antilymphocyte globulin/OKT3). Can remove anti-HLA antibodies in sensitized recipients pre-transplant and allow successful engraftment. Needs to be continued for several days. Highly effective in recurrent FSGS (with nephrotic syndrome) posttransplantation, although effect may be transient (see immunoadsorption).


> Table of Contents > Part 7 - Special situations > Immunoadsorption techniques
Immunoadsorption techniques
Immunoadsorption (IA) selectively removes immunoglobulin molecules from plasma. Compared with PE, immunoglobulins are eliminated in large quantities and with high specificity, replacement blood products (human albumin, FFP) are not required, and there is no depletion of circulating clotting factors and complement.
Techniques
  • Most commonly using protein A columns. Protein A binds IgG with high affinity and specificity (via the Fc domain), and small quantities of IgA and IgM. Columns can be reused many times, but are costly.
  • Phenylalanine or tryptophan-coated columns: relatively low selectivity and efficiency, cheap, but cannot be reused.
  • Antihuman IgG antibody coated columns: highly specific for human immunoglobulins, very effective, but very costly.
The latter two systems are not widely available. In all systems, blood is circulated extracorporeally through a fibre haemofilter, and the filtered plasma is pumped through short columns containing Sepharose beads coated with immunosorbent. Unbound plasma is returned to the patient. Protein A columns are regenerated by stripping off the bound IgG with acid.
Patients requiring HD can have simultaneous sequential IA and HD, but this requires skilled nursing.
Patients receiving IA need concurrent immunosuppression with steroids and cyclophosphamide or azathioprine to minimize further antibody synthesis.
Complications
Side-effects are rare. Intravenous access is required, volume overload, and anaphylactic reactions to protein A (a staphylococcal product) can occur during treatment. Coagulopathy and metabolic derangement do not occur.


> Table of Contents > Part 7 - Special situations > Indications for immunoadsorption
Indications for immunoadsorption
No controlled clinical trials have been performed. Evidence for benefit is based on uncontrolled trials or small series.
  • IA has been used successfully to treat anti-GBM disease either in place of PE or in patients with ongoing pulmonary haemorrhage or resistant renal disease.
  • Patients with moderately severe SLE have been treated with phenylalanine and anti-IgG columns, with marked improvements in organ dysfunction, and disease scores improving for at least 6 months.
  • IA can remove anti-HLA antibodies in sensitized dialysis patients awaiting renal transplantation. Treatment can either be continued intermittently for several months while awaiting a donor kidney, or intensively for 6–12 h immediately prior to transplantation. Panel-reactive antibodies can become undetectable with continued treatment, and allow a negative cross-match between recipient and donor. Treatment is continued for several days after transplantation to allow accommodation of the graft, but can be stopped after approximately 1 week. In many patients the subsequent return of cytotoxic antibodies does not cause rejection.
  • IA has been used to treat recurrence of FSGS in renal allografts. FSGS commonly recurs in patients after transplantation as nephrotic syndrome, and predisposes to graft loss. PE and IA have both been successfully used to remove an uncharacterized circulating factor from the serum of these patients. In most cases the response is temporary, and IA or PE need to be continued intermittently for prolonged periods. However, some patients never relapse after a short course of IA, and are cured.
  • IA has been used to treat patients with myasthenia gravis, immune thrombocytopenia, Guillain–Barré syndrome, idiopathic dilated cardiomyopathy, Grave's disease, and a number of other immune-mediated diseases. The number of patients treated is small.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Causes of anaemia
Causes of anaemia
Anaemia is universal in ESRD, primarily due to a relative lack of EPO. Plasma EPO levels are within the ‘normal’ range (6–30 mU/ml), but not increased to the levels seen in other severe anaemias (>100 mU/ml), due to the failure of diseased renal tissue to respond to the anaemic hypoxic stimulus. Anaemia usually develops as the GFR falls below 35 ml/min, and worsens with declining GFR. Other causes of anaemia in renal failure include:
  • shortened red blood cell survival;
  • uraemic and cytokine inhibition of erythropoiesis (especially infections and inflammatory conditions);
  • iron deficiency;
  • hypothyroidism;
  • active blood loss (including HD circuits, GI bleeding);
  • haemolysis;
  • haemoglobinopathies;
  • aluminium overload;
  • hyperparathyroid osteitis fibrosa;
  • folic acid or vitamin B12 deficiency.
Anaemia in ESRD is not a trivial problem. There is a strong association between Hb and risk of death in ESRD. Increasing Hb causes major improvements in quality of life, exercise capacity, cognitive function, sexual function, immune responsiveness, nutrition, sleep patterns, and improved cardiac status (reduced LVH and dilatation, reduced cardiac output, reduced angina).


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Assessment of anaemia and haemolysis
Assessment of anaemia and haemolysis
Investigating anaemia in ESRD
Should be performed when Hb < 13 g/dl (men) or 12 g/dl (women). Initially:
  • red blood cell indices;
  • blood film;
  • white blood cells and platelets;
  • reticulocyte count;
  • serum iron and total iron binding capacity;
  • transferrin saturation;
  • serum ferritin (and CRP);
  • stool occult blood.
These tests will exclude causes for anaemia other than renal failure itself, especially haemolysis, haematinic deficiency, bone marrow suppression, or infiltration.
Haemolysis
Can be caused by:
  • contaminants in the dialysate (chloramines—an oxidant—copper, nitrates);
  • hypo-osmolar or overheated dialysate;
  • re-use sterilants (formaldehyde inducing antibodies);
  • blood pump trauma to red blood cells;
  • high flows through narrow intravenous catheters or needles;
  • drug induced (penicillin, cephalosporin, quinidine, methyldopa);
  • causes of microangiopathic haemolytic anaemia or autoimmune haemolysis.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Assessment of iron stores
Assessment of iron stores
Functional and absolute iron deficiency are important causes of anaemia in ESRD, and especially important causes for failure to respond adequately to EPO. True iron deficiency is found in up to 40% of patients with ESRD. However, it is not sufficient for patients with ESRD to have ‘normal’ iron stores. Patients require high iron availability to maximize use of exogenous EPO and maintain satisfactory Hct.
Iron deficiency can be diagnosed by:
  • Low serum iron and normal or raised iron binding capacity.
  • Low transferrin saturation (<16–20%): marker of amount of iron available for incorporation into Hb. % saturation=serum iron/TIBC×100. Should be maintained >20%.
  • Serum ferritin <100 ng/ml: reflects body stores. Also an acute phase protein and increased in inflammation or sepsis. CRP should be measured at the same time. Not entirely reliable marker of mobilizable iron in ESRD but widely available and easily repeatable. For patients receiving EPO <150 ng/ml inadequate; 150–400 ng/ml probably inadequate (unless Hb well maintained); 400–1000 ng/ml adequate iron stores; >1000 ng/ml iron overload. Increased ferritin is required to restore Hb with increasing anaemia.
  • Proportion of hypochromic red blood cells >7–10%. A hypochromic red cell has a Hb <28g/dl. Normally <2.5% of red cells are hypochromic.
  • Histological assessment of bone marrow—rarely performed.
More than 50% of EPO-treated patients remain iron deficient.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Management of anaemia
Management of anaemia
Erythropoietic agents and intravenous iron are the mainstays of management of the anaemia of renal failure. There are currently two forms of erythropoietic agents–recombinant EPO and darbepoietin.
EPO is a 165 amino acid secreted glycoprotein. Recombinant EPO (Epoetin) is available in two forms (α and β), which do not differ in any major way. Darbepoeitin (Aranesp) is a ‘longer acting’ erythropoietic molecule with a half-life approx three-fold longer than recombinant EPO. This has been achieved by adding two extra N-linked carbohydrate side-chains to the EPO molecule. As a result, Aranesp needs less frequent dosing, usually only once a week or once every 2 weeks, and sometimes only once a month in stable patients.
Erythropoietic agents have been clearly shown to have a beneficial effect in most patients with anaemia of CRF, improving quality of life, exercise capacity, and cognitive function, and reducing LVH and dilatation. They are beneficial in patients on HD or CAPD, or in those with CRF prior to dialysis. Their use has removed anaemia as a major cause of morbidity in ESRD, and reduced the need for blood transfusions. Almost 90% of dialysis patients receive EPO in the US, slightly fewer in Europe. Response to EPO or darbepoietin varies between individuals, and particularly depends on the dose and route administered, adequacy of iron stores, and concurrent inflammation. Ideally EPO should be begun when the Hb falls below 11 g/dl (Hct 33%), before LVH begins to develop, although there are no long-term trials yet available comparing timing of initiation. Economic constraints may prevent early use.
Indications
  • All dialysis patients with symptoms attributable to anaemia or a Hb <10g/dL (but level controversial, and no good evidence for absolute starting level of Hb).
  • Predialysis patients with ESRD and symptomatic anaemia (and may be with a Hb < 10 g/dL—no evidence).
  • Treat iron deficiency first.
Use in predialysis patients
EPO is safe and effective in predialysis patients with ESRD. It is not associated with increased rate of loss of residual renal function. Early use may help prevent cardiac dysfunction associated with anaemia.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Erythropoietin: administration
Erythropoietin: administration
EPO is available as vials containing 1–10000 units per ml, as larger volume multidose vials, as pre-filled syringes with 1–10000 units per syringe, and in the form of a multidose injecting ‘pen’. EPO is relatively unstable at room temperature and must be kept in a fridge at 4°C. Stability varies somewhat between the main preparations. Multidose vials in particular should not be left warm for very long, and pen injectors (containing multidose cartridges) should be carried only for short periods with cooled inserts.
Route of administration
Subcutaneous administration has historically been shown to allow a 35% (15–50%) reduction in dosing for a given Hb response (compared with intravenous route). More recently, however, only a small increase in dose has been needed in patients transferring from the subcutaneous to intravenous routes. The subcutaneous route has been the preferred route, until the advent of pure red cell aplasia (PRCA). Patients should be taught to self-administer where possible. The injection site should be changed at each injection. Some patients report stinging with injection probably induced by the citrate buffer in some preparations. The presence of benzyl alcohol (as a preservative) in other EPO preparations acts as a local anaesthetic and minimizes stinging. Patients usually require doses two to three times each week; daily dosing is no better and should not be used, but weekly dosing may be sufficient in some patients (especially predialysis). EPO can also be given intraperitoneally (rarely used), but higher doses are required, and it should ideally be given into a dry abdomen.
Because of the risk of PRCA (see later) due to the production of anti-EPO antibodies, predominantly with Eprex (the European brand of EPO-α), only EPO-β and darbepoietin are now licensed for subcutaneous administration in Europe. Eprex is limited to intravenous use, and is thus restricted to patients on HD.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Darbepoietin (Aranesp)
Darbepoietin (Aranesp)
  • Comes in a range of colour-coded pre-filled syringes, ranging from 10–150 µg.
  • Should be stored at 2–8°C, in its outer carton to protect it from light, but not frozen.
  • May be removed once from storage for a maximum single period of 7 days at room temperature (up to 25°C).
  • 1µg darbepoietin is equivalent to 200 IU EPO.
  • There is no difference between the IV and the SC doses (unlike EPO).


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Erythropoietin: initiating therapy
Erythropoietin: initiating therapy
  • Patients must have adequate iron stores prior to starting EPO or darbepoietin. Serum ferritin should be >200 µg/l and transferrin saturation >20%. Oral iron is poorly tolerated and intravenous iron infusions are often needed.
  • Iron stores can be depleted rapidly once erythropoiesis is induced. Ferritin levels therefore need to be closely monitored and further iron replacement given as needed.
  • BP should be well controlled. Severe hypertension and fits were a complication of starting EPO when it was first introduced, but are rarely seen with current dosage regimens, with slower rises in Hb levels.
  • Starting dose of EPO should be 80–120 units/kg/week (typically 6000 units per week) in two or three divided doses. Intravenous doses need to be increased by 30–50% (average 9000 units per week).
  • Starting dose of darbepoietin is 0.45 µg/kg weekly either SC or IV.
  • If converting patient from EPO to darbepoietin, divide total weekly dose of EPO by 200, and administer IV or SC once a week.
Titrating dose
  • Target Hb should be reached in 3–4 months (increase in Hb of approx 1 g/dl per month).
  • Most patients will require approx 6000–9000 units/week during the maintenance phase, but this is highly variable.
  • Hb should be monitored every 2–4 weeks after initiating therapy or after a change in dose.
  • If Hb rises too fast, temporarily withhold EPO or darbepoietin. Hb should fall about 1 g/dl per month. Reinstate EPO or darbepoietin at a dose approx 25% below previous dose.
  • Decrease dose by between 25 and 50% if Hb increases more than 2.5 g/dl in a 4-week period.
  • Increase dose of EPO or darbepoietin by approx 25% if increase in Hb < 1g/dl over 4 weeks and iron stores are adequate.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Erythropoietin: maintenance therapy
Erythropoietin: maintenance therapy
  • Hb level should be monitored monthly in HD patients and 2 monthly in predialysis or PD patients.
  • If Hb remains at target level, drug dose can be kept unchanged, although dose frequency can be reduced if SC route is being used (keeping total dose unchanged). Some patients can be maintained on 2-weekly EPO, or monthly darbepoietin.
  • Iron status is crucial to maintaining adequate Hb levels. Ferritin and transferrin saturation status should be checked monthly in HD patients and 2 monthly in predialysis and PD patients. Regular intravenous iron is needed by many patients.
  • Maintenance dose is often 75% of the final dose used during the initial phases of treatment.
  • Increased doses may be required during intercurrent illnesses to maintain Hb, but there are no data on the best management strategy. Post-transplantation it may take a month for the graft to resume secretion of EPO.
  • If given intravenously, EPO should be infused towards the end of dialysis. AN69 in particular can adsorb large amounts of EPO.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Erythropoietin: side-effects
Erythropoietin: side-effects
  • Hypertension is the most common complication (20–50% patients):
    • associated with rate of rise in Hb, absolute level of Hb achieved, vasoconstriction induced by treatment, arterial remodelling and enhanced responsiveness to noradrenaline;
    • hypertensive encephalopathy was seen during the early days of EPO and was associated with a rapid rise in Hb and BP;
    • severe hypertension is not seen with slow controlled rise of Hb.
  • Hypertension should be managed by fluid removal and appropriate drug treatment.
  • EPO and darbepoietin should not be withheld unless evidence of accelerated hypertension.
  • Pain at injection site occurs in a few patients using darbepoietin SC; it is much less common with EPO-β.
Pure red cell aplasia
This is rare but devastating.
  • Caused by formation of antibodies to EPO.
  • Very rare and occurred predominantly in patients treated with Eprex (European brand of EPO-α).
  • Thought to be due to change in the immunogenicity of the EPO molecule brought about by removing human albumin from solvent (because of risk of prion infection).
  • Mostly occurred with SC route of administration, because of increased immunogenicity of proteins when injected SC.
  • Diagnosis should be suspected if Hb falls despite increasing dose of EPO—and reticulocyte count is <1% (or <10×109/l), with normal platelet and white cell counts.
  • Diagnosis confirmed by finding anti-EPO antibodies in serum, and bone marrow feature of PRCA.
  • Various immunosuppression strategies have been used as treatment with some success; Hb will rise, but often reintroduction of EPO (any brand) will re-stimulate production of antibodies. Kidney transplantation can be curative.
  • New cases of PRCA now very rare since Eprex only used intravenously.
  • No cases have occurred with Aranesp.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Erythropoietin: target haemoglobin
Erythropoietin: target haemoglobin
  • Target Hb remains controversial.
  • Tends to be governed by economic factors; there is no randomized clinical trial data yet to support higher Hb levels.
  • Current UK Renal Association Hb target is >10.0 g/dl and the European best practice guideline is a target Hb of 11.0 g/dl.
  • Patients with angina may get less symptoms at higher Hb levels.
  • There is anecdotal evidence that patients with heart failure have less symptoms and improved cardiac function with Hb levels corrected to normal levels.
  • Fears about increased vascular access thrombosis with higher Hb levels have not been proven.
  • Hb levels in a dialysis population on EPO follow a normal distribution. Therefore in order to achieve 80% of patients having a Hb higher than the target, a dialysis unit must aim for a higher Hb level overall. To achieve >80% of patients with Hb >11g/dl, it is necessary to aim for a level of 11–12 g/dl (33–36% Hct).
This degree of correction of anaemia improves survival, causes regression of ventricular hypertrophy, improved quality of life, exercise capacity, and cognitive function. More recently, higher values of Hb have been associated with better cognitive function, better quality of life, further improvement in exercise capacity, and in some patients prevention of progressive left ventricular dilatation. However, the normal Hct cardiac trial randomized patients with heart disease to normal or usual Hct (and achieved Hct of 42% vs 30%) and was stopped early because of a trend to increased mortality in the normal Hct group. This result was confounded by a decrease in mortality in both arms with increasing Hct. The Canadian study of normalization of Hb in HD patients with asymptomatic cardiomyopathy (Hb 11 or 13.5 g/dl) showed improved quality of life with higher Hb, and some cardiac benefits. Ideal target Hb for maximal benefit therefore remains to be defined.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Erythropoietin: failure to respond (resistance)
Erythropoietin: failure to respond (resistance)
Most common cause is iron deficiency, often induced by the rise in Hb. Other causes include:
  • inadequate dosing;
  • concurrent infection/inflammation;
  • compliance;
  • hyperparathyroidism;
  • bone marrow fibrosis;
  • occult malignancy;
  • aluminium;
  • malnutrition;
  • inadequate dialysis;
  • haemoglobinopathies;
  • other haematinic deficiency;
  • other bone marrow disorders, e.g. myelodysplasia;
  • PRCA;
  • blood loss;
  • haemolysis;
  • ACE inhibitors;
  • carnitine deficiency.
True resistance (to 500–900units EPO/kg/week or 1.5µg/week darbepoietin in iron replete patients) is rare. Relative resistance quite common.
Adequate doses of EPO should induce an increase in reticulocytes in the blood.
Iron store should be maintained (ferritin 400–800 ng/ml) with regular iron. Increasing evidence that regular intravenous iron reduces requirements for EPO.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Iron supplements: oral iron
Iron supplements: oral iron
All dialysis patients should receive iron unless they have documented excessive iron stores (ferritin >800 ng/ml or transferrin saturation >50%). In predialysis patients, iron supplements (oral and/or intravenous) should be given to achieve ferritin >200 ng/ml or transferrin saturation >20%, if Hb <13g/dl in men, or 12 g/dl in women, before starting treatment with erythropoietic agents. Approx 1000 mg iron is needed in the first 3 months of EPO treatment to sustain the increase in Hb, and then approx 25–100 mg/month.
Oral iron
  • Comparisons vs placebo have generally shown little benefit in increasing either ferritin or Hb.
  • Some patients respond, but many do not.
  • Most suffer GI side-effects (proportional to the dose of iron taken).
  • 200 mg elemental iron needed a day, taken between meals, and not close to oral phosphate binders.
  • Compliance is poor.
  • May cause constipation in CAPD patients (to be avoided).
  • Slow or delayed release iron more expensive and probably no more efficacious.
  • A single study comparing intravenous and oral iron in predialysis patients treated with EPO has shown equivalent effects.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Intravenous iron
Intravenous iron
  • Efficacious in all studies in increasing Hb, increasing ferritin and transferrin saturation index, and reducing EPO requirements.
  • Potential concerns about iron overload, infection, and cardiac dysfunction have not been realized.
  • Iron should be withheld if ferritin >800 ng/ml to avoid iron overload.
  • Increased risk of infection probably not of great significance, but IV iron should not be given while infection present because of theoretical risk that neutrophil function may be adversely affected.
  • Macrocytosis developing during the use of IV iron may reflect the development of folate deficiency.
  • Needs go be given with care to avoid adverse reactions:
    • Free iron reaction:
      • symptoms include hypotension, nausea, vomiting, sweating, back pain, pruritis, and a sudden feeling of being unwell;
      • owing to either the effect of iron overload or the result of infusing IV iron too rapidly;
      • can be treated if necessary with intravenous hydrocortisone and piriton.
    • Anaphylaxis:
      • symptoms include laryngeal oedema, erythema, urticaria, palpitations, collapse, loss of consciousness;
      • risk very low, but all nurses giving IV iron should be trained in resuscitation, and adrenaline (epinephrine), piriton, hydrocortisone, and resuscitation equipment should be immediately available.
Three preparations are available: iron III hydroxide sucrose complex (also known as iron saccharate), sodium ferric gluconate, and iron dextran. Most regimens using intravenous iron initially aim to correct iron deficiency, and then to maintain iron stores using smaller or less frequent doses.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Intravenous iron preparations: iron sucrose
Intravenous iron preparations: iron sucrose
Iron III hydroxide sucrose complex (iron sucrose or saccharate)
  • Widely used in Europe but only licensed in the US in 2000.
  • Efficacious with a very low incidence of adverse reactions, and no deaths due to anaphylaxis.
  • No need for test dose during first administration.
  • Supplied as 100 mg/5 ml single dose vial.
  • Usual dosing:
    • 100 mg at end of HD on 10 successive dialysis sessions if ferritin <200 ng/ml, then weekly while ferritin <600 ng/ml;
    • 200 mg can be given every 1–3 months in CAPD or predialysis patients as an IV infusion.
  • Can be given as IV infusion or as slow IV injection (at 20 mg/min).
  • Administration protocols:
    • 100–200 mg undiluted over 5–10 min (20 mg/min) is recommended;
    • 100 mg undiluted over 2 min has been reported as being safe;
    • 100 mg in 100 ml N/saline over 15 min.
  • Changes in transferrin saturation and ferritin levels can be measured 48 h after IV administration.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > Intravenous iron preparations: iron gluconate and dextran
Intravenous iron preparations: iron gluconate and dextran
Sodium ferric gluconate (Ferrecit)
  • Increasingly used.
  • Widely available in Europe for decades but recently introduced into the US.
  • Non-dialysable, free of dextran polysaccharides.
  • Anaphylaxis extremely rare and no deaths have been reported.
  • No need of test dose during first administration.
  • Mild reactions not uncommon.
  • Usually given as 62.5–125 mg IV infusions undiluted over 5–10 min (12.5 mg/min) during consecutive dialysis sessions until 1 g administered, then weekly (while ferritin <600 ng/ml). As with iron sucrose.
  • Tolerated by iron dextran sensitive patients.
  • Can be given as larger doses to CAPD and predialysis patients (300mg 1–3 monthly, over 90 min) to avoid frequent hospital admissions, or 125 mg in 100 ml N. saline over 60 min.
Iron dextran
  • Risk of anaphylactic reactions (0.6–1.5%), but probably less commonly than previously reported.
  • Can lead to generation of antidextran antibodies (extremely infrequently).
  • Because of risk of anaphylaxis, test dose needed for first administration (20 mg diluted in 50 ml saline over 30 min).
  • Other adverse effects include itching (1.5%), dyspnoea and wheeze (1.5%), arthralgia, myalgia, fever, headache (often delayed by 24–48 h).
  • Dose on each dialysis session initially to treat iron deficiency (usually 20–100 mg, for 10–20 sessions), and then intermittently (usually weekly, fortnightly, or monthly) to maintain iron stores (approx 50–100 mg). Alternatively, 250 mg over half an hour monthly. Give at end of dialysis by slow injection or infusion.
  • In CAPD or predialysis patients 500 mg can be diluted into 250 ml saline and given over 30–60 min.
  • Total dose iron infusions of specially fractionated iron (III) dextran (20 mg/kg iron over 4–6 h) may avoid the need for repeated infusions.
  • Becoming less widely used in view of adverse reactions.


> Table of Contents > Part 8 - Complications of ESRD: anaemia > High ferritin and low transferrin saturation index
High ferritin and low transferrin saturation index
Some patients have a high serum ferritin (often <1000 ng/ml) but low transferrin saturation index. Further iron can cause iron overload. These patients may benefit from intravenous ascorbic acid (300 mg three times per week) to increase Hb and reduce EPO requirements. They may also, however, be iron deficient, and respond to further iron. CRP is an important indicator that suggests a high ferritin is an inflammatory response.


> Table of Contents > Part 9 - Complications of ESRD: Fluid overload
Part 9
Complications of ESRD: Fluid overload
Can be symptomatic, asymptomatic but clinically detectable or covert (usually manifesting solely as hypertension).
Symptoms and signs (dyspnoea, orthopnoea, cough, peripheral oedema, abdominal distension, chest crepitations, raised JVP, etc.) indistinguishable from those of primary cardiac failure, although BP almost always raised (low if heart failure). Echocardiography will exclude functional ventricular impairment.
Asymptomatic patients may have raised central venous pressures, ankle oedema, and chest signs, but not complain of breathlessness, especially if volume overload has developed insidiously.
Large numbers of patients are not considered fluid overloaded because they have no symptoms or signs, become hypotensive on dialysis if their dry weight is reduced further, but remain hypertensive. This cohort almost certainly is fluid overloaded, as units using long slow dialysis techniques are able to withdraw antihypertensive drugs in almost all patients. Persistent hypertension despite being on an ACEI or A2RB is also suggestive of fluid overload. Fluid overload may be driven by salt intake. Non-invasive monitoring techniques may help achieve true dry weight in patients dialysed for shorter times (BVM).
Patients must be educated in the importance of restricting salt intake (most important), and fluid intake according to their urine output (maximum 1 kg/day), and the necessity of achieving a true dry weight to minimize the long-term risks of volume overload (LVH).
Management is discussed in the appropriate sections on HD and PD.
Diuretics (high doses) are often used to maintain urine output in patients with ESRD. This can be useful in some patients on both HD and PD, as the extra urine volume reduces the patient's fluid restriction. Diuretics should be stopped after loss of residual function. Diuretics do not alter the rate of change of solute clearance in ESRD (neither slow or hasten the decline), and hence do not preserve residual function, but simply maintain additional urine output in some patients.


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Renal osteodystrophy
Renal osteodystrophy
All patients with ESRF will have renal bone disease by the time they require dialysis, though of varying severity. Dialysis is not a cure but merely a prolongation of the state of RF. Renal bone disease is therefore not improved by starting dialysis but instead progresses.
Contributing factors to renal bone disease
  • Hyperparathyroidism.
  • Acidosis.
  • Low vitamin D levels (in certain groups of patients).
  • Suppressed parathyroid activity (after treatment).
  • Aluminium accumulation (now rare).
  • Osteoporosis in elderly patients.
  • Osteopenia caused by steroids used to treat initial disease or for transplantation.
Types of renal bone disease
  • High turnover:
    • hyperparathyroidism.
  • Low turnover:
    • treated hyperparathyroidism;
    • osteomalacia (due to vitamin D deficiency);
    • aluminium deposition.


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Hyperparathyroidism and hyperphosphataemia
Hyperparathyroidism and hyperphosphataemia
Causes of hyperparathyroidism
Hyperparathyroidism is the key to renal bone disease. The primary cause is the failure of the kidney to synthesize 1,25 dihydroxyvitamin D3 (calcitriol), the active metabolite of vitamin D. This leads to:
  • reduced intestinal calcium absorption → hypocalcaemia → ↑ PTH synthesis;
  • reduced inhibition of PTH synthesis by 1,25 vitamin D3;
  • parathyroid cell proliferation;
  • increased PTH action on skeleton, releasing calcium and phosphate, thereby restoring plasma calcium levels towards normal;
  • phosphate retention:
    • ↑ phosphate → ↓ serum calcium level → ↑ PTH secretion;
    • reduces formation of 1,25 vitamin D3 by enzymatic inhibition (more important in early RF);
    • directly reduces sensitivity of parathyroid gland to hypercalcaemia, i.e. raised plasma calcium level causes less inhibition of PTH synthesis.
Hyperphosphataemia
Phosphate levels are an independent predictor of survival on dialysis and start rising when GFR falls below 30 ml/min/1.73m2. Factors determining phosphate levels include:
  • level of residual renal function;
  • dietary intake of phosphate;
  • degree of secondary hyperparathyroidism;
  • use of vitamin D metabolites;
  • dialysis adequacy and time on dialysis per se;
  • dose of phosphate binders (and compliance with their use).


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Hyperparathyroid bone disease: clinical features
Hyperparathyroid bone disease: clinical features
Symptoms do not develop until an advanced stage of renal bone disease. The early stages can be detected biochemically. There are clinical implications to all stages.
Symptoms
Related to calcium phosphate metabolism
  • Pruritis (calcium phosphate deposition under the skin).
  • Soft tissue calcification leading to tender lumps under skin.
  • Calcification of tendons leading to acute joint problems.
  • Symptoms of hypercalcaemia if present (i.e. nausea, vomiting, confusion).
Related to bone pathology
  • Joint pains—usually mild and widespread.
  • Aches in bones.
  • Fractures—particularly of pelvis with vitamin D deficiency (osteomalacia).
Related to raised PTH level
  • Mild depression.
Clinical implications
Hyperphosphataemia
  • Soft tissue and vascular calcification. Calcification of coronary arteries contributes to ischaemic heart disease and ACS. Calcification of larger vessels increases vascular stiffness, which contributes to LVH.
  • Increasing evidence of reduced survival on dialysis.
Severe or tertiary hyperparathyroidism
  • Hypercalcaemia.
  • Hyperphosphataemia more difficult to control.
  • Resistance to EPO therapy.


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Hyperparathyroid bone disease: radiology and histology
Hyperparathyroid bone disease: radiology and histology
Radiological changes
Only with advanced renal bone disease. X-rays less important as a diagnostic or monitoring tool than measurement of plasma PTH levels. Principal changes are:
  • subperiostial bone resorption (best seen on the distal and middle phalanges of hands and feet)—correlates with PTH and alkaline phosphatase levels;
  • erosion of distal end of clavicles in severe cases;
  • areas of osteosclerosis, particularly in the spine, leading to the characteristic ‘rugger jersey’ appearance seen on lateral X-rays of the thoracic spine;
  • solitary cysts or ‘brown tumours’ particularly in jaw, pelvis, or ribs—only with very severe hyperparathyroidism.
Bone histology
Bone biopsies can be obtained from the iliac bone by a trephine or drill technique. This is rarely performed in clinical practice and is mainly a research tool. Demonstrates characteristic features.


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Hyperparathyroid renal bone disease: biochemical features
Hyperparathyroid renal bone disease: biochemical features
Biochemical abnormalities
These will depend on the severity and duration of hyperparathyroidism. PTH level is the key to diagnosing the severity of the bone disease. Any significant degree of renal impairment is inevitably associated with secondary hyperparathyroidism. Tertiary hyperparathyroidism occurs when the parathyroid gland no longer responds to the normal feedback mechanisms resulting in hypercalcaemia either spontaneously or with minimal treatment.
Biochemical features of renal osteodystrophy (secondary hyperparathyroidism) and tertiary hyperparathyroidism (HPT)
 | Calcium | Phosphate | Alkaline phosphatase | PTH
Secondary HPT
Mild | → or ↓ | → or ↑ | → | ↑
Moderate | ↓ | ↑ | → | ↑↑
Severe | ↓↓ | ↑↑ | ↑ or ↑↑ | ↑↑↑
Tertiary HPT | → or ↑ | ↑↑ | → or ↑ | ↑↑↑


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Parathyroid hormone assays
Parathyroid hormone assays
  • Serial measurements of PTH are useful in assessing degree of secondary hyperparathyroidism, and response to treatment, though with some limitations:
    • PTH levels <2×normal range associated with low turnover bone on bone biopsy;
    • high PTH levels are not always associated with other markers of severe bone disease, e.g. raised alkaline phosphatase levels, X-ray changes.
  • Abundant bone histology data correlate PTH levels to histological findings.
  • Conventional PTH assays (first generation immunometric techniques) detect biologically active PTH(1–84) and PTH fragments, which accumulate in RF.
  • 2nd generation immunometric PTH assays are now available though not yet in general clinical use:
    • assay detects only biologically active PTH(1–84) and not fragments;
    • possible to calculate level of PTH fragments by subtracting 2nd generation PTH level from 1st generation test-and then possible to calculate ratio of PTH(1–84)/PTH(fragments);
    • very little data so far correlating new assay PTH levels to bone histology;
    • biological relevance of PTH(1–84)/PTH(fragments) not yet fully established, although known that some PTH fragments have inhibitory action on osteoblasts and bone remodelling. A ratio <1 has been correlated with low turnover bone, suggesting accumulation of inhibitory fragments relative to biologically active PTH.


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Low turnover bone disease: clinical features
Low turnover bone disease: clinical features
There are three main causes. In order of importance these are:
  • treated hyperparathyroidism—results in ‘adynamic bone disease’;
  • vitamin D deficiency (osteomalacia);
  • aluminium deposition (now very rare as aluminium salts no longer used as phosphate binders, and water for dialysate is treated to lower aluminium levels).
Adynamic renal bone disease
Symptoms | Clinical implications
None | No evidence of increased risk of fractures Resulting osteopenia may increase risk of steroid-induced osteoporosis after transplantation Increased risk of hypercalcaemia when using calcium compounds as phosphate binders
Osteomalacia
Symptoms | Clinical implications
Bone pains | Fractures (can be spontaneous)
Proximal myopathy associated with vitamin D deficiency |
Aluminium bone disease
Symptoms | Clinical implications
Severe and diffuse bone pains | High risk of spontaneous fractures
Muscle weakness | Risk of aluminium encephalopathy or ‘dialysis dementia’ Resistance to EPO therapy


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Low turnover bone disease: radiology and histology
Low turnover bone disease: radiology and histology
Radiological changes
Adynamic bone disease
  • X-rays may be normal.
  • Osteopenia often difficult to detect on standard X-rays.
Osteomalacia
  • X-rays may be normal.
  • Spontaneous fractures or pseudofractures (particularly in pelvis-‘Looser zones’) are occasionally seen.
Aluminium bone disease
  • X-rays may be normal.
  • Spontaneous fractures may be seen.
Histology
As with hyperparathyroid bone disease, bone biopsy is a research rather than a clinical tool. PTH has proved to be a good predictor of bone histology as shown below:
Bone turnover state | PTH level (normal: 10–50 pg/ml)
Low turnover | <120 pg/ml
Normal turnover | 100–200 pg/ml
High turnover | >400 pg/ml
Osteomalacia can be diagnosed by finding a low 1,25 dihydroxy vitamin D level, so again a bone biopsy is not required. The diagnosis of aluminium bone disease should probably be confirmed by histology. However, the diagnosis is so rare, and bone biopsies so rarely performed, that the patient should be referred to a specialized centre for expert advice.


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Low turnover bone disease: biochemical features
Low turnover bone disease: biochemical features
These will depend on the cause:
Cause | Calcium | Phosphate | Alkaline Phosphatase | Aluminium | 25-OH vitamin D | PTH
Treated hyperparathyroidism | → | → or ↑ | → | → | → | ↓, → or ↑
Osteomalacia | ↓ | ↓, → or ↑ | ↑ or ↑↑ | → | ↓ | ↑ or ↑↑
Aluminium toxicity | → or ↑ | → or ↑ | → | ↑ | → | → or ↑


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Medical management of hyperparathyroid bone disease
Medical management of hyperparathyroid bone disease
The aim of management is to prevent the development of severe hyperparathyroid bone disease with the complications of tissue calcification, severe hyperphosphataemia and, in particular, hypercalcaemia (i.e. tertiary hyperparathyroidism). This should be regarded as a therapeutic failure as parathyroidectomy is then needed. Management should be started as soon as any evidence of disturbance of calcium phosphate metabolism is detected, whatever the level of renal function. Patients who present late with more severe RF are at special risk of developing severe hyperparathyroidism.
Objectives of management
  • Calcium and phosphate blood levels in the normal range.
  • Ensure bone metabolism is as near normal as possible.
  • Maintain PTH blood levels within a ‘safe range’ thereby avoiding high or low levels (probably 150–250 pg/ml).
  • Prevent the development of parathyroid hyperplasia.
This is done by:
  • maintenance of normal phosphate levels;
  • use of active metabolites of vitamin D;
  • selection of appropriate dialysate calcium concentration to prevent hypercalcaemia.


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Maintenance of normal phosphate levels
Maintenance of normal phosphate levels
Failure of the kidney to excrete phosphate, inadequate removal of phosphate by dialysis, and excessive dietary intake, all contribute to the hyperphosphataemia seen in RF. All need to be addressed, as well as the increased phosphate release from ‘high turnover’ bone disease induced by increased PTH secretion, by:
  • Dietary phosphate restriction.
  • Ensuring dialysis adequacy (but adequate small molecule clearance and volume control do not necessarily mean adequate phosphate clearance. Often only improved by daily or nocturnal dialysis).
  • Use of phosphate binders—taken with each meal to reduce intestinal phosphate absorption. Large quantities are needed and many patients find them unpalatable—compliance is a major problem. Currently available phosphate binders are:
    • calcium carbonate;
    • calcium acetate;
    • aluminium hydroxide;
    • magnesium carbonate very rarely used (causes diarrhoea);
    • sevelamer hydrochloride (Renagel);
    • lanthanum carbonate (Fosrenol) will be available imminently.
  • The use of calcium salts is limited by the development of hypercalcaemia, though this is less of a problem with calcium acetate (less calcium is absorbed). Even without the development of hypercalcaemia, may contribute to soft tissue and vascular calcification.
  • Aluminium hydroxide should no longer be used as a phosphate binder because of the risk of aluminium absorption, except in those patients whose phosphate levels cannot be controlled by other binders. Plasma aluminium levels must be monitored regularly (every month initially and then 3-monthly); treatment should be stopped if aluminium levels move into the toxic range.
  • Sevelamer hydrochloride (Renagel) is a non-calcium non-aluminium containing polymeric phosphate binder that does not cause hypercalcaemia. It can cause gastrointestinal discomfort and is expensive, but avoids the risk of calcium loading patients which is increasingly linked to early vascular morbidity and mortality. It has the added benefit of lowering LDL cholesterol. The precise timing for initiation and place of sevelamer remains to be elucidated.
  • Newer non-calcium containing phosphate binders such as lanthanum carbonate are due to be launched, but there is little clinical experience and long term effects are unknown.
Features of phosphate binders
 | Dose | Advantages | Disadvantages | Effectiveness/cost
Calcium carbonate | 1–3 tablets with meals | Corrects hypocalcaemia | Hypercalcaemia Constipation | ++/cheap
Calcium acetate | 1–3 tablets with meals | Corrects hypocalcaemia | Hypercalcaemia | ++/cheap
Aluminium hydroxide | 1–2 capsules with meals | Less hypercalcaemia Lower calcium phosphate product | Aluminium toxicity Need to monitor aluminium levels Constipation | +++/cheap
Sevelamer hydrochloride (Renagel) | 1–3 800 mg tablets with meals | Lowers plasma cholesterol Lower plasma calcium Lower calcium phosphate product may result in less coronary artery calcification | GI side-effects | +/expensive
Lanthanum carbonate (Fosrenol) | 750–3000 mg/day in divided doses with meals | Less hypercalcaemia Lower calcium phosphate product. | Long-term effects of lanthanum in bone not known Short-term studies show no toxicity Mild GI upsets | ++?/cost not yet known


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Vitamin D therapy and calcimimetics
Vitamin D therapy and calcimimetics
Vitamin D
As the key to the development of secondary hyperparathyroidism is the failure of the kidney to synthesize 1,25 dihydroxy vitamin D3, it is logical that this should be used in its management. There are two main forms currently used: calcitriol, the physiological metabolite; and alfacalcidol, a synthetic equivalent. The actions of both are the same:
  • increased intestinal calcium and phosphorus absorption;
  • increased calcium mobilization (and thereby phosphate release) from bone;
  • reduced synthesis of PTH;
  • reduced rate of cell growth within the parathyroid gland.
Dose should be tailored to maintain normal plasma calcium, and PTH in a safe range (~150–250 pg/ml). The major side-effects are hypercalcaemia and hyperphosphataemia. Pulsed therapy (oral or intravenous; two to three times per week at higher doses, rather than daily) provides better suppression of PTH without as much hypercalcaemia than daily therapy. Pulsed oral therapy probably as effective as intravenous treatment. Novel analogues of vitamin D are available: oxacalcitriol, paracalcitriol, and doxercalciferol, all of which decrease PTH, but can all still cause hypercalcaemia.
Calcimimetics
  • A novel class of drugs that suppress PTH secretion by increasing the sensitivity of the parathyroid gland calcium-sensing receptors, without increasing plasma calcium level.
  • First calcimimetic in clinical development is cinacalcet HCl (formerly known as AMG073). Given as once a day oral dose.
  • Phase 3 studies of cinacalcet have shown short-term reductions in PTH and calcium phosphate product. Main side-effects are nausea and vomiting, which appear to be transient and rarely lead to discontinuation of drug.
Dialysate calcium concentration
Hypercalcaemia is the limiting factor for the use of both phosphate binders and vitamin D metabolites. Over the years, the calcium concentration of dialysate fluid has therefore been reduced in both PD and HD. The standard concentration for both is now 1.25 mmol/l, though some patients will require a lower level.


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Examples of treatment plans for renal bone disease
Examples of treatment plans for renal bone disease
Early disease
  • Start calcium carbonate or acetate as soon as phosphate levels start to rise, if calcium low.
  • Aim for phosphate level of <1.5 mmol/l if patient not yet on dialysis and <1.8 mmol/l if on dialysis.
  • Monitor PTH levels every 6 months when GFR <30ml/min/1.73m2 and every 3 months if PTH levels are increased.
  • Start calcitriol or alfacalcidol at 0.25 µg/day when PTH >3×upper limit of normal. Dose should be reduced to alternate days when levels fall to <2× upper limit of normal, and stopped if level fall into the normal range.
  • Hypercalcaemia should be avoided as it causes deterioration in renal function.
Late disease
Calcium will be low, phosphate raised, and PTH levels will be high. Management consists of:
  • Calcium carbonate or acetate to raise calcium and control phosphate levels. Doses of up to 3 g a day may be needed. The case for early use of sevelamer is not proven.
  • If hypercalcaemia develops (and maybe even normocalcaemia), or if patient has severe vascular and/or soft tissue calcification, non-calcaemic phosphate binders such as sevelamer or aluminium hydroxide should be used.
  • Calcitriol or alfacalcidol in doses of 0.5 µg/day or higher to raise plasma calcium level.
  • Adjust calcitriol dose depending on calcium level—dose may have to be reduced if hypercalcaemia develops.
  • If patient is hypocalcaemic with well controlled phosphate levels, consider changing the dialysate (PD or HD) to one with a higher calcium concentration.
  • Monitor PTH level every 3 months.
  • If dose of calcitriol is limited by hypercalcaemia, consider giving as a ‘pulse’, i.e. 1–2 µg two to three times a week—less likelihood of hypercalcaemia. Can be given orally or intravenously.
  • If patient becomes hypercalcaemic on no treatment, or hypercalcaemic on treatment, yet PTH level remains high with evidence of bone destruction (i.e. raised alkaline phosphate levels), parathyroidectomy is needed.


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Parathyroidectomy
Parathyroidectomy
Indications
  • Spontaneous hypercalcaemia in the presence of an elevated PTH level, i.e. tertiary hyperparathyroidism.
  • Inability to suppress severe secondary hyperparathyroidism without producing hypercalcaemia when using therapeutic doses of calcitriol (0.5 µg orally daily or 1µg intravenously three times a week) or alfacalcidol (1 µg orally daily or 2µg intravenously three times a week). There is usually evidence of bone destruction with a raised alkaline phosphatase level. PTH levels are invariably high—over 500 pg/ml (55 pmol/l). Phosphate levels are also very high, frequently over 3 mmol/l, as the use of calcium-based phosphate binders has to be limited or stopped as they will worsen hypercalcaemia.
  • Calciphylaxis, raised calcium phosphate product or intractable pruritus despite dietary phosphate restriction, phosphate binders, and vitamin D analogues.
Surgical techniques
  • Subtotal parathyroidectomy (removing seven-eighths of total parathyroid tissue)—carries risk of redevelopment of parathyroid hyperplasia of remaining tissue and need for repeat parathyroidectomy, with technical difficulties of repeated surgery on the neck.
  • Total parathyroidectomy with autotransplantation of small amount of parathyroid tissue into forearm—theoretically attractive as tissue in arm easily accessible, but refractory recurrent hyperparathyroidism can still develop.
  • Total parathyroidectomy with subsequent maintenance of plasma calcium using calcitriol or alfacalcidol and calcium supplements—increases risk of development of aplastic bone disease with its unknown long-term sequelae.


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Parathyroidectomy: preoperative
Parathyroidectomy: preoperative
  • Preoperative localization of parathyroid glands.
  • Parathyroid glands are usually in the neck, but can also be found in the submandibular region or in the mediastinum.
  • The glands are large (pea to walnut-sized) so no localization techniques are needed before the first parathyroidectomy. Even experienced surgeons, however, may not find all four glands.
  • Patients who have had a subtotal parathyroidectomy are at risk of needing repeat surgery as severe hyperparathyroidism will almost invariably recur.
  • Preoperative localization of the glands is needed for second operations, using radioisotope scanning (technetium, sestamibi or thyroid-parathyroid subtraction scans), U/S, CT, or MRI of the neck and mediastinum.
Perioperative management
  • Calcitriol (0.5 µg/day) or alfacalcidol (1µg/day) for 24 h preoperatively can reduce the degree of hypocalcaemia after surgery.
  • Plasma calcium (and potassium, as with any surgery) should be checked 2–4 h after surgery, and then once to twice daily for the next 2–3 days. Calcium levels can fall precipitately; however, if insufficient parathyroid tissue has been removed, calcium levels will fall only slightly, if at all.


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Parathyroidectomy: postoperative management
Parathyroidectomy: postoperative management
  • Calcitriol (or alfacalcidol) should have been begun preoperatively. They should continue, and calcium supplements should be started as soon as the calcium level falls below the normal range. These should be given orally even immediately postoperatively. Intravenous calcium is only needed if the patient develops tetany (very rare).
  • Plasma calcium should always be measured before dialysis. Dialysate calcium is all ionized so calcium levels will rise during dialysis if the patient is hypocalcaemic, or fall after dialysis if ionized plasma calcium level is higher than that of dialysate (as when plasma calcium levels are normal or high).
  • Patients can be discharged 3–4 days after surgery, but calcium levels need to be checked weekly or more frequently for 2–3 months until they are stable.
  • Bone is often very ‘hungry’ for calcium immediately after parathyroidectomy and very high doses of calcitriol or alfacalcidol (up to 2µg/day) and calcium supplements (up to 6 g calcium carbonate/day) are needed.
  • As soon as serum calcium starts rising, calcium and vitamin D doses should rapidly be reduced as the patient can become hypercalcaemic within a few days once bone is ‘filled’.
  • Alkaline phosphatase levels often rise during this period—this represents bone healing and is not a cause of concern.


> Table of Contents > Part 10 - Complications of ESRD: renal bone disease > Calciphylaxis
Calciphylaxis
  • A syndrome of vascular calcification and skin necrosis occurring rarely in patients with ESRD.
  • Associated with hypercalcaemia, hyperphosphataemia, hyperparathyroidism, vitamin D treatment, and IV iron, but precise cause unknown.
  • Occurs in 1–4% of patients with ESRD.
  • High mortality (60–80%); mostly sepsis from infected necrotic skin.
  • Lesions very painful, usually on legs, develop suddenly and progress rapidly. Start as erythematous papules, then necrotic or even bullous.
  • Commoner proximally on thighs, buttocks, and lower abdomen, but not uncommon distally.
  • Vascular calcification a constant feature, but distal pulses usually present.
  • Rarely associated with hypercoagulable state (including protein C and S deficiency).
Treatment
  • Treat aggravating factors (stop parenteral iron, vitamin D analogues).
  • Normalize serum calcium and phosphate, increase dialysis times, low calcium dialysate.
  • May need parathyroidectomy.
  • Aggressive wound care and debridement.
  • Antibiotics as necessary.
  • Hyperbaric oxygen may be of benefit (usually if can demonstrate tissue hypoxia).
  • Sodium thiosulphate has been used (20 mmol intravenously, slowly over 24 h for 15–30 days).


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > Ischaemic heart disease
Ischaemic heart disease
Cardiovascular disease accounts for approximately half of all deaths on dialysis regardless of age, gender, ethnicity, nationality, or primary renal disease. For example, despite a lower incidence of IHD in southern Europe, the incidence of cardiovascular death in the dialysis population is approx 17-fold greater than the general population. Patients with early renal disease are also at increased risk; most die from cardiovascular causes before developing ESRF, and many will have cardiovascular disease by the time they start dialysis. Interventions to reduce the incidence need to be begun early.
Cardiovascular risk factors in dialysis patients
Include those that are the same as for the general population, and those that are unique for renal failure.
General risk factors | Risk factors with increased prevalence in renal failure | Risk factors unique to renal failure
Age | Hypertension | Anaemia
Male sex | Diabetes | Hyperparathyroidism
Smoking | Physical inactivity | Uraemia
Family history | LVH | Hyperphosphataemia
Thrombogenic factors | Cholesterol | Malnutrition
Obesity | Lipoprotein (a) | AV fistulae
 | Homocysteine | Volume overload


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > Cardiovascular risk factor intervention in dialysis patients
Cardiovascular risk factor intervention in dialysis patients
There have been no RCTs specific to patients with renal failure. All advice is therefore based on trials in the general population, and on epidemiological data from dialysis patients. Some guidelines are shown in the following table.
Risk factor | Target level and treatment
Smoking | Stop
Hypertension | <130/80
Diabetes | Glycosylated Hb <7.5%
Thrombogenic factors | Aspirin 75 mg daily unless contraindication
Obesity | Appropriate dietary advice
Physical inactivity | Encourage exercise
LVH | BP control, treat anaemia
Cholesterol | <5.0 mmol/l
Lipoprotein (a) | No treatment available
Homocysteine | Folic acid—no evidence of benefit
Anaemia | >10–11 g/100 ml
Hyperparathyroidism | >200 pg/ml
Hyperphosphataemia | >1.8 mmol/l
Uraemia | Appropriate adequacy of dialysis
Malnutrition | Improve nutrition as much as possible


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > Management of ischaemic heart disease
Management of ischaemic heart disease
Some special problems occur investigating and treating IHD in dialysis patients.
Investigations
Coronary angiography is often the only reliable means of diagnosing or screening for IHD (e.g. pretransplant assessment). Many patients cannot complete an exercise ECG because of anaemia, ‘unfitness’, or peripheral vascular disease.
Medical management
  • Use of anti-angina drugs is sometimes limited by hypotension, particularly during HD.
  • Anaemia treatment should be optimized with a Hb level of 11–12 g/dl. Higher levels have been associated with increased mortality.
  • PD may be the preferred modality of dialysis in patients with IHD.
  • HD should be as ‘gentle’ as possible to avoid sudden hypotension precipitating angina. BVM may be helpful.
  • Vitamin E may reduce the risk of cardiovascular end points in patients with ESRF (800 units/day).
  • Patients can receive ACEI, statins, β-blockers, control of diabetes, and should be advised to stop smoking.
Surgical management of ischaemic heart disease
  • Both coronary angioplasty and coronary artery bypass grafting (CABG) can be completed successfully in dialysis patients.
  • Patients should be well dialysed prior to angioplasty to avoid the risk of fluid overload. >s500 ml of fluid (as contrast) may be given during angioplasty.
  • Haemofiltration can often be performed within the bypass circuit during CABG.
  • Continuous haemofiltration may be used postoperatively if immediate dialysis is required, or the patient is in ICU.
  • Most patients can be safely dialysed 48 h post-CABG if not hypotensive or haemodynamically unstable.
  • Early PD may hinder withdrawal of ventilatory support, but can usually be recommenced within 48 h.
  • The risks of CABG are greater than in non-dialysis patients due to increased incidence of other vascular disease (cerebral and/or peripheral).
  • Prolonged hypotension during the procedure may cause a decline in residual renal function; this is particularly important in PD patients who may subsequently become underdialysed. Contrast load during angioplasty may have the same effect.
  • Surgeons and anaesthetists should protect fistulae or grafts perioperatively.


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > Acute coronary syndrome
Acute coronary syndrome
Aggressive management of ACS in the general population improves survival. The same is true for patients with renal disease, though there are some important differences:
  • No firm data that ACS are more common in patients with renal failure, but they do have significantly worse outcomes:
    • symptoms are frequently absent in renal patients;
    • silent ischaemia makes true incidence of ACS in renal disease dificult to estimate;
    • restenosis rate after angioplasty is higher.
  • Coronary artery disease is common in dialysis patients, but acute MI is a relatively rare cause of death.
Diagnosis
  • High index of suspicion needed because of lack of symptoms—ACS should be considered in all patients with episodes of hypotension unexplained by fluid status, or fluid overload with no change in weight.
  • ECG—can often be difficult to interpret because of LVH, bundle branch block, effect of hyperkalaemia.
  • Troponin levels can be difficult to interpret—elevated troponin levels (T > I) are often found in HD patients without evidence of acute coronary disease, but not usually very high.
Coronary investigations
  • Treadmill exercise tests often impossible to perform in patients on dialysis:
    • patients often become exhausted before reaching maximal heart rate;
    • may have peripheral vascular disease.
  • Coronary angiography can pose special problems:
    • nephrotoxicity of contrast material can precipitate predialysis patients on to dialysis;
    • contrast material is hypertonic, causing expansion of blood volume, which can lead to left ventricular failure;
    • acute decline in residual renal function in patients on PD can cause symptomatic uraemia. If residual renal function is known to be critical for dialysis adequacy, then extra PD should be performed for 2–3 days after, e.g. increasing the number of CAPD exchanges from 3 to 4, or 4 to 5; if on APD, the volume of fluid cycled overnight can be increased, or an extra hour spent on the machine at night.
    • HD should be avoided for 24 h after angiography (which should be scheduled, if possible, for a non-dialysis day). If dialysis is needed, heparin should be avoided.


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > Acute coronary syndrome: cardiac management
Acute coronary syndrome: cardiac management
  • Little trial evidence as patients with renal disease excluded from most studies.
  • Uraemia associated with prolongation of bleeding time and abnormal platelet aggregation, so increased risk of bleeding from antithrombotic agents.
  • Dialysis patients with acute MI have high cardiac mortality and poor long-term survival; they are also less likely to be treated with thrombolytic drugs because of risk of bleeding. Angioplasty or urgent CABG may be preferred. There is no reason to avoid treating dialysis patients with acute MI urgently.
  • Aspirin and clopidogrel should be given as with non-renal patients; of bleeding should be assessed for each individual patient.
  • LMWH superior to unfractionated heparin but higher risk of bleeding patients with renal failure; patients with GFR <30ml/min have been excluded from studies. Doses need reducing in renal failure. Until data are available, it may be safer to use unfractionated heparin.
  • Platelet glycoprotein IIb/IIIa inhibitors vary in mechanisms of clearance. Dose of tirofiban and eptifibatide, but not abciximab needs to be adjusted for renal failure.
  • Thrombolytics, according to local guidelines, should be considered when cardiac criteria indicate their use.
  • Contraindications to thrombolysis are more common in renal patients, such as:
    • insertion of catheter (central venous, PD) within 14 days;
    • recent renal (native or transplant) biopsy;
    • active peptic ulceration;
    • uraemic pericarditis;
    • uncontrolled hypertension (>220/110mmHg).


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > Acute coronary syndrome: renal management
Acute coronary syndrome: renal management
  • ACS in renal patients can be related to anaemia; and oxygenation of myocardium and chest pain improve if patient is no longer anaemic.
  • If Hb <11g/dl, patient should be transfused with careful monitoring of fluid status and plasma potassium:
    • predialysis patients will mostly need additional diuretics with careful monitoring of renal function;
    • PD patients should use hypertonic dialysate to cover transfusion, e.g. a 2.27% dextrose exchange substituted for a 1.36%.
    • HD patients should receive blood during a dialysis session, unless the patient is clinically volume depleted and the blood needed as an emergency.
  • Patients will continue to need dialysis, and fluid status should be optimized. Both volume depletion and volume overload will compromise myocardial perfusion:
    • CAPD and APD regimens can usually continue unchanged, though alterations to dextrose concentrations may be needed;
    • HD can be difficult immediately after ACS, and unless patient needs urgent UF or is severely hyperkalaemic, dialysis should be avoided for at least 24 h until patient is stable;
    • HD should be more ‘gentle’ immediately after ACS, e.g. shorter, with reduced UF (depending on fluid status), to avoid electrolyte shifts that could precipitate arrhythmias and hypotension.


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > Hypertension
Hypertension
  • Hypertension is probably the most important complication of renal disease.
  • Hypertension complicates most types of renal disease.
  • It is also the most important factor contributing to the rate of progression of renal damage whatever the original cause.
  • Untreated or poorly controlled hypertension can directly damage the kidneys causing hypertensive nephropathy.
  • Renovascular disease and peripheral vascular disease are more common in patients with hypertension.
  • Hypertension, both on its own and by causing LVH, plays a major role in the increased risk of cardiovascular death in patients with renal failure.
Aetiology of hypertension
  • Extracellular fluid (ECF) volume expansion (major cause).
  • Increased sympathetic activity.
  • Renin–angiotensin–aldosterone system stimulation.
  • Increased body weight.
  • Calcified arterial tree (contributing to systolic hypertension).
Management of hypertension
The aims are to:
  • slow the rate of deterioration of renal function;
  • reduce the degree of LVH;
  • reduce the prevalence of cardiovascular disease;
  • reduce the rate of cardiovascular death;
  • reduce prevalence of renal disease in the general population.
Targets for BP control
In patients with CRF (predialysis) see p. 48. There have been no trials establishing the optimal level of BP control in patients on dialysis, and guidelines extrapolate from trials in other high-risk patients (e.g. diabetics). Latest UK Renal Association guidelines suggest a goal of <130/80 in both HD and PD patients; K/DOQI guidelines aim for <140/90.


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > BP control in patients on haemodialysis
BP control in patients on haemodialysis
Achieving BP targets in patients on HD is difficult.
  • Hypertension is multifactorial.
  • Volume overload is a major problem.
  • Timing of measurement of BP is controversial (pre- or postdialysis).
  • Compliance with salt and fluid intake and polypharmacy are major issues.
BP measurement
  • BP falls during dialysis because of UF, and rises gradually before next session because of salt and water retention.
  • In practice, predialysis BP level is used to determine level of control.
  • Patients, however, may be anxious before dialysis and many do not their antihypertensive drugs on the day of dialysis to avoid intradialytic hypotension. The overall level of BP may therefore be overestimated by predialysis readings.
  • Predialysis BP may also be more than 20/10 mmHg higher when measured on arrival in the dialysis unit (even after rest), than that measured over the previous 6 h by ABPM.
  • Postdialysis BP may give an estimate of hypertension not due to volume overload, assuming adequate volume control during dialysis.
  • Interdialytic measurement, or ABPM, are probably more meaningful but not easy to achieve in practice.


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > Management of BP on haemodialysis
Management of BP on haemodialysis
  • It is possible to achieve excellent BP control without the use of any drugs by normalizing ECF volume and maintaining ‘dry weight’ with UF on dialysis.
  • Salt (especially) and fluid intake between dialyses must be low.
  • This is the experience of the few units (e.g. Tassin, France), which still practise long HD (8 h three times a week) and aggressive salt management. The risk of hypotension during dialysis is much reduced as the UF rate is lower (the same amount of fluid removed but over a longer period). Patients achieve true dry weight, and over 90% need no drugs for hypertension. Mortality is significantly reduced.
  • Most units cannot offer long dialysis because of resource implications, and most patients prefer shorter hours of dialysis, hence BP control is usually achieved by reducing postdialysis weight as low as possible, and by using antihypertensive drugs.
  • It is still possible to control BP by getting patients to their true dry weight, but often takes several months of gentle reductions in weight, strict control of salt intake, and avoidance of antihypertensive drugs during the process.
  • Intradialytic hypotension associated with rapid UF worsens the problem by necessitating use of saline, and preventing the achievement of dry weight. BP can be controlled if antihypertensive drugs are weaned as dry weight is reduced progressively.
  • Patients undertaking daily short dialysis and especially nocturnal dialysis, usually have good BP control with minimal use of drugs.


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > Achieving BP control on haemodialysis
Achieving BP control on haemodialysis
Aim to bring patients to their dry weight, even if no other clinical features of fluid overload (other than hypertension):
  • Bring weight down slowly over several dialyses, e.g. 0.5–1 kg/week. There can be a delay of several weeks between control of fluid overload and reduction in BP.
  • Minimize symptomatic hypotensive episodes so patients will tolerate weight reduction, and ideally use as long hours as possible. UF profiling should be standard and sodium profiling avoided because of the risk of sodium loading. Low temperature dialysis may help. HDF often better tolerated.
  • Minimize use of antihypertensive drugs as these contribute to risk of hypotension on dialysis.
  • As most modern antihypertensive drugs are active for more than 24 h, stopping them on day of dialysis probably has little effect on risk of hypotension during dialysis, but reduces their efficacy.
  • Encourage patients to restrict weight gains between dialyses to <2 kg by limiting salt and water intake. Salt reduction is more important as this drives thirst.
  • Educate patients about the importance of BP control.
Use of antihypertensive drugs:
  • Doses should be kept low to avoid hypotension on dialysis.
  • If BP rises, response should be to lower postdialysis weight and not increase drug therapy.
  • β-blockers are useful as they block sympathetic overactivity contributing to renal hypertension. They may contribute to hypotension on dialysis as they block the baroreceptor response, so short-acting agents should be stopped on dialysis days in patients with frequent hypotensive episodes.
  • Calcium antagonists can be useful, but prevent reflex arteriolar vasoconstriction, which is important in preventing intradialytic hypotension.
  • α-blockers do not increase risk of hypotension.
  • ACEIs and A2RBs can cause dramatic hypotension with volume depletion. Anaphylactic reactions can also occur when ACE inhibitors are used in patients dialysing on polyacrylonitrile (PAN) membranes. These drugs should be used with great care and when BP control cannot be achieved by any other means, but are effective. Both are increasingly used in patients with left ventricular dysfunction on HD (with no evidence of benefit in this group).
For patients with predialysis hypotension:
  • BP check whether patient is truly volume depleted, i.e. beneath their target weight; if they are, give fluids.
  • Stop or reduce antihypertensive drugs and allow patient to remain at this new ‘dry weight‘.
  • If hypotension occurs in the absence of fluid depletion or drug therapy, the most likely cause is poor cardiac function—echocardiography should be performed.


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > BP control in patients on peritoneal dialysis
BP control in patients on peritoneal dialysis
This is less of a problem than on HD.
  • Only half of the patients on PD have hypertension.
  • ECF volume expansion is the predominant cause as in HD.
  • There is no problem of interdialytic weight gains or dialytic hypotensive episodes affecting BP.
  • BP control is easier in patients with residual renal function as continued urine output makes it easier to control fluid intake and achieve ‘dry weight’.
Management of BP on PD
  • Aim for the patient's ‘dry weight’ using UF and restriction of fluid intake.
  • Any antihypertensive drug can safely be used.
  • ACEIs and/or A2RBs may extend the duration of residual renal function as in predialysis patients, though there are no large trials to confirm this.
  • ACEIs and A2RBs are not particularly effective in patients who are fluid overloaded (renin–angiotensin system will be suppressed).
  • If patients becomes hypotensive, cut back on drug therapy rather than allowing their weight to rise.
  • If BP rises, initially bring down the patient's weight by increasing UF or encouraging fluid restriction, and by ensuring that the patient is restricting their salt intake. Loss of residual renal function is also a cause.


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > Cerebrovascular disease
Cerebrovascular disease
Cerebral and peripheral vascular diseases are important causes of morbidity and mortality in patients with renal failure.
Cerebrovascular disease
  • Stroke is not uncommon in the dialysis population as hypertension is the major risk factor for cerebral vascular disease.
  • Hypotensive episodes on HD can also precipitate cerebrovascular events.
  • Patients at most risk are those with poorly controlled hypertension, diabetes, the elderly, smokers, and those with other vascular disease.
  • Extrapolating from studies in the general population, aspirin should probably be given to all patients with renal disease (unless there is a contraindication) to reduce the incidence of stroke (but no primary trial data). There are greater potential risks of bleeding from aspirin in view of the platelet and endothelial dysfunction of uraemia.
Management of stroke is the same as for other patients.
  • A CT scan should be performed before the next HD session to avoid the use of heparin if there has been a cerebral haemorrhage. Heparin should probably also be avoided after an ischaemic stroke to prevent haemorrhagic conversion.
  • No decision on the long-term outcome should be made immediately, as the prognosis is very variable.
  • Important long-term sequelae of stroke in a patient on dialysis include social independence, ability to continue performing PD, and nutritional status.


> Table of Contents > Part 11 - Complications of ESRD: cardiovascular disease > Peripheral vascular disease
Peripheral vascular disease
This is one of the worst predictors of outcome and survival on dialysis:
  • Most patients with peripheral vascular disease also have other vascular disease, so are at high risk of IHD and/or cerebrovascular disease.
  • Vascular access for HD is often difficult to achieve.
  • Limits chances of transplantation as anastamosis on to the iliac artery may be technically difficult or may cause critical limb ischaemia.
  • Arteries are usually heavily calcified. This makes non-invasive investigations, such as Doppler studies and ankle–brachial pressure ratio, inaccurate as the arteries cannot be compressed. The diagnosis is therefore often made late when critical ischaemia has already occurred.
  • The arterial disease is predominantly distal making bypass surgery technically difficult.
  • There is a high rate of amputations. Survival after amputation is poor. Nutritional support is very important.
Patients with renovascular disease or diabetes are most at risk of developing peripheral vascular disease. All patients on dialysis are, however, at risk, particularly if they are smokers. The key investigation is arteriography as non-invasive tests are not always accurate. It is essential that patients not yet on dialysis, and those on PD with significant residual renal function, be well hydrated prior to arteriography, to avoid development of contrast-induced nephropathy, but avoiding pulmonary oedema! Patients with diabetes are at particular risk. Acetylcysteine orally (600 mg bd, starting before contrast exposure) may reduce the risk. Management of surgery in these patients is the same as with any other surgery. However, the patient's ‘dry weight’ must be reduced after limb amputation or they will become fluid overloaded.


> Table of Contents > Part 12 - Complications of ESRD: infection > Infection risk in dialysis patients
Infection risk in dialysis patients
Infections are the 2nd commonest cause of death in ESRD (16% and 30% of all ESRD deaths; mostly septicaemia and pneumonia). Patients with ESRD or CRF are relatively immunosuppressed, have an increased incidence of diabetes, and hence may develop more severe or occult infections, and require a higher index of suspicion by the clinician. Lymphocyte, monocyte, macrophage, and neutrophil function may be impaired in uraemia, bacterial clearance is reduced, dialysis membranes may be immunomodulatory, and malnutrition and blood transfusions impair immune responses.
Infections are usually due to common pathogens (staphylococci, streptococci, E. coli) and not opportunistic organisms. Vascular access related infections are the commonest cause of morbidity and mortality. Bacteraemia occurs in up to 20% of patients, and can be complicated by osteomyelitis, cerebral abscesses, endocarditis, and septic arthritis in up to 30% of cases.
Viral infections may be transmitted nosocomially and must be screened and detected.
Nephrotoxic drug use should be minimized, and antibiotic dosing made appropriate to the level of renal function and modality of dialysis, as under- and overtreatment are both common.
See also:
  • Management of access (catheter) infections
  • PD exit site infections
  • PD peritonitis


> Table of Contents > Part 12 - Complications of ESRD: infection > Non-access related infections in dialysis patients
Non-access related infections in dialysis patients
Respiratory infections
Upper respiratory tract infections not increased in ESRD. Treatment unchanged. Pneumonia more difficult to diagnose in ESRD because of fluid overload or pulmonary oedema. Treat early. Gram-negative pneumonia increased in hospitalized patients.
Nervous system
Meningitis not increased in ESRD. Mucormycosis more common in patients treated with desferroxamine for aluminium overload.
Gastrointestinal system
  • Helicobacter pylori infection probably not increased in ESRD. Treatment should be as for patients without renal failure.
  • Gastroenteritis more commonly leads to problems with intravascular volume in both HD and PD.
  • Diverticulitis can lead to peritonitis in PD.
  • Clostridium difficile colitis is more common in dialysis patients (up to five times), because of increased exposure to antibiotics. Can be more severe.
  • Hepatitis is an important cause of morbidity and mortality. Hepatitis B and C incidence has fallen in dialysis patients in most countries.
Urinary tract infection
Difficult to diagnose in anuric patients. Pyuria not a sensitive marker of infection in ESRD.
Cellulitis and osteomyelitis
Important causes of morbidity in dialysis patients. Patients have vascular disease, diabetes, and repeated needle sticks and percutaneous assaults. Can spread rapidly.


> Table of Contents > Part 12 - Complications of ESRD: infection > Tuberculosis
Tuberculosis
  • Increased incidence (6–50-fold) in dialysis patients. 100-fold increase has been reported in dialysis patients in West London over the local population.
  • Often extrapulmonary disease. Fever, malaise, and weight loss are the commonest symptoms.
  • Patients with ESRD often anergic to cutaneous testing (up to 40% of patients) making diagnosis difficult. Diagnosis is often delayed.
  • Therapeutic trial of treatment may be necessary in patients with undiagnosed fever or illness in whom the index of suspicion is high.
  • Drug dosing can cause problems. In general give drugs after dialysis.
  • Infectious patients require appropriate management (isolation) within dialysis units until non-infectious.


> Table of Contents > Part 12 - Complications of ESRD: infection > Resistant organisms: MRSA
Resistant organisms: MRSA
Resistant bacteria are an increasing problem in hospitalized patients. Infection control policies, handwashing, identification of infection rather than colonization, and collaboration with local microbiologists are crucial in their control. Ideal management of colonized patients within dialysis units (e.g. treatment in separate rooms) is often compromised by lack of resources (especially space).
MRSA
Methicillin resistant Staphylococcus aureus is mostly a nosocomial pathogen affecting hospitalized patients. MRSA is endemic in many hospitals. Most dialysis units have colonized patients. May be found as a colonizing bacteria, or as a cause of bacteraemia or overt infections. Nasal carriage common. Up to 40% of all staphylococcal infections may be caused by MRSA.
Risk factors for colonization include previous antibiotic therapy, treatment on an ICU, proximity to a colonized or infected patient. Healthcare staff are also carriers. Transmission is by skin contact, from hands or instruments. Up to 60% of colonized patients will develop overt infection. Risk factors for infection include invasive procedures, recent hospitalization, and recent surgery. MRSA infections cause increased morbidity, length of stay, and costs, but mortality rates are the same as for sensitive staphylococcal infections. MRSA bacteraemia are usually associated with vascular access. MRSA peritonitis often more severe than sensitive strains.


> Table of Contents > Part 12 - Complications of ESRD: infection > MRSA: prevention and treatment
MRSA: prevention and treatment
  • Hand washing between patients provides the major route for preventing nosocomial spread.
  • Patients should be isolated, staff should wear gloves and gowns (for close or extensive contact), wash hands with antimicrobial soaps or gels.
  • The value of eradication of carriage of MRSA is unclear. Current regimens include topical mupirocin to the nose three times a day for 3–5 days, and bathing with antimicrobial soaps. There is increasing evidence that mupirocin does reduce S. aureus sepsis rates, and can also be applied to permacath and PD catheter exit sites.
  • Treatment should be restricted to patients with infection (not simply colonization), and be based on local antibiotic sensitivities.
  • Pathogenic foci must be removed or drained (e.g. intravascular lines, drains, purulent collections).
  • Vancomycin remains the drug of choice (but use should be restricted as much as possible), but only for truly methicillin-resistant bacteria. Teicoplanin is an alternative, and MRSA is occasionally sensitive to gentamicin. In patients intolerant/allergic to vancomycin, trimethoprim-sulphamethoxazole, ciprofloxacin, clindamycin, and minocycline have been used (but are all less effective than vancomycin). Rifampicin should not be used as a single agent as resistance reliably emerges.
  • Isolation within outpatient dialysis units not universally performed as the risk of spread is deemed minimal in clothed patients (no evidence).


> Table of Contents > Part 12 - Complications of ESRD: infection > Resistant organisms: VISA, VRSA, VRE, and others
Resistant organisms: VISA, VRSA, VRE, and others
VISA/GISA/VRSA
Vancomycin (glycopeptide) intermediate S. aureus (VISA/GISA), a strain of MRSA with reduced sensitivity to vancomycin, was first reported in 1996. Only a few cases to date, all of whom had received prolonged courses of vancomycin prior to the isolation of VISA. Patients must be treated under more careful isolation, with minimal contact with healthcare staff, other patients, etc. Treatment should be based on in vitro sensitivity studies. A couple of cases of vancomycin resistant S. aureus have also been reported in dialysis patients (VRSA), sensitive to linezolid, chloramphenicol, minocycline, and quinapristin-daltopristin.
Vancomycin use should be minimized to prevent the more widespread emergence of vancomycin-resistant bacteria.
VRE
Enterococci are group D streptococci found in normal gut and skin flora—the most common is Enterococcus faecalis. Vancomycin and multidrug resistant strains are common, and can transfer resistance to other organisms. VRE is primarily a nosocomial pathogen, becoming endemic in many hospitals. It is no more common in dialysis units than other hospital settings. Transmission is by direct or indirect hand contact. Major risk factor is previous antibiotic use (especially vancomycin and cephalosporins) and ITU care during hospitalization. Most common site of infections are urinary tract and blood. Not an intrinsically virulent organism, and mortality associated with underlying debility of the patient.
Prevention and treatment
Careful use of vancomycin in general, infection control (especially hand washing), and patient isolation. There is no way to eliminate colonization. If necessary, treatment should be based on in vitro sensitivity and local knowledge of susceptibility, but may include ampicillin, teicoplanin, gentamicin, ciprofloxacin, rifampicin, imipenem, chloramphenicol, linezolid, or quinapristin.
Others
Multidrug resistant Klebsiella
Can cause outbreaks of infections (urine, blood). Dialysis patients not more at risk.
Multidrug resistant tuberculosis
Increasingly common, especially in patients from sub-Saharan Africa, and in those with HIV. Treatment requires close collaboration with infectious disease specialists, knowledge of local susceptibilities, and in vitro sensitivity data.


> Table of Contents > Part 12 - Complications of ESRD: infection > Viral infections: HBV
Viral infections: HBV
HBV was highly prevalent 20 years ago in HD patients, but has now been minimized in most developed countries by implementation of Universal Precautions, screening of blood products for HBsAg, vaccination of dialysis patients, isolation of HBsAg-positive patients, and use of dedicated machines for infected patients.
Acute HBV infection is usually asymptomatic, manifesting only as a rise in serum transaminases. Chronic carriage is common in infected dialysis patients, and increased in those with high serum ferritin levels.
All patients should be screened regularly (3 monthly) for HBsAg, and serum transaminases monitored (often monthly). Especially important in patients returning from holiday dialysis in countries with a higher prevalence of HBV (increase screening to 2-weekly or monthly).
Treatment
Rapidly changing, but includes A interferon, lamivudine, famciclovir, and adefovir. Treatment for chronic carriage often less efficacious in dialysis patients. Patients must be isolated for dialysis.
Vaccination
All staff and patients (unless HBsAg positive) should be vaccinated, and the response assessed by measurement of anti-HBsAg antibodies. Dose should be doubled in patients to maximize efficacy (3–4 doses of 40 µg). Seroconversion more likely in patients vaccinated prior to need for dialysis.


> Table of Contents > Part 12 - Complications of ESRD: infection > Viral infections: HCV
Viral infections: HCV
Prevalence rates in dialysis patients vary round the world from 0% to 73% (0.4–15% in the US). Symptomatic acute illness is rare, but infection may cause a rise in serum transaminases. Transmission is by blood products and shared needles, and much less commonly sexually. Increasing evidence for horizontal spread (patient to patient) within dialysis units by environmental blood contamination. Being dialysed next to an HCV-infected patient significantly increases the risk of HCV acquisition in some studies. No evidence for transmission by re-use of machines.
Diagnosis
By detection of antibodies (3rd generation assays have high sensitivity and specificity) or viral RNA in serum by polymerase chain reaction. Antibody response may take several months to develop after infection, and are blunted in dialysis patients. Patients should be screened every 3 months (more frequently on return from holiday dialysis in high-risk countries).
Treatment
Interferon, PEG interferon, and ribavirin less successful in dialysis patients, but sometimes used, especially prior to attempted transplantation (about 40% response rate). Side-effects and serious adverse effects are common. Ribavirin needs careful dose reduction to avoid haemolytic anaemia, which is a common complication. Patients are not usually isolated but separate machines are used. Universal Precautions should be rigorously applied.
Vaccination
Not currently available.


> Table of Contents > Part 12 - Complications of ESRD: infection > Viral infections: other viruses
Viral infections: other viruses
Hepatitis E
A self-limiting enterically transmitted viral hepatitis especially common in Asia, Africa, Central America, and the Middle East. Not increased in dialysis patients. Prevalence 3% in Italy in dialysis patients, and no association with HCV or HBV.
HGV/GBV-C
HGV and GBV-C are independent isolates of the same Flaviviridae RNA virus, initially described as putative agents of non-A-E hepatitis. (GBV-A and GBV-B are Tamarin monkey viruses rather than human pathogens.) They differ substantially from other hepatitis viruses. Detection requires polymerase chain reaction of serum virus RNA combined with serological response to a putative coat protein. The virus is transmitted parenterally, and has been found in 1–2% of normal blood donors in the US, 0.9% in Japan, 3.6% in Australia, and 14% in West Africa. Serological prevalence may be higher (i.e. patients without viraemia). Prevalence in HD patients has been reported at between 3 and 57% (17% in the US). Patient-to-patient transmission probably occurs, without evidence of associated symptoms or disease. Clearance of GBV-C/HGV is rare in HD patients, and many do not mount an antibody response to the envelope protein. Co-infection with HCV is common.
The pathogenicity of GBV-C/HGV remains in doubt, as infected blood donors have normal transaminases, experimentally infected primates frequently do not develop hepatitis, and viral DNA is not concentrated in the liver. In some patients there is an association between non-A-E hepatitis and GBV-C/HGV detection, but overall there is no clear relation between infection and liver disease.
TT virus
Non-A-G predominantly blood transmitted hepatitis virus. Pathogenicity unclear. TT virus DNA found in up to 50% Japanese and Spanish HD patients, 68% of Danish HD patients, 20% in Korea, 40% in Turkey, and 20% in Germany. No increase in prevalence over control populations in Korea, Japan, or Turkey. Most patients do not have abnormal liver function tests, but there is an association with a lower Hb level. Does not increase incidence of liver disease in HCV coinfected patients.


> Table of Contents > Part 12 - Complications of ESRD: infection > Viral infections: HIV
Viral infections: HIV
Incidence of HIV in dialysis patients varies hugely; up to 39% in some cities in the US. In most countries the prevalence of HIV seropositivity is <1% (0.13% in Italy, 1.5% in the US). Survival of HIV-infected patients has increased hugely over the last 15 years in patients on dialysis, especially with the use of HAART (highly active antiretroviral therapy). One-year survival increased from 49% in 1991 to 74% in 2000. Deaths are due predominantly to infections rather than cardiovascular disease. Long-term survival associated with CD4 T-cell count at the start of dialysis.
Dialysis modality
  • Either PD or HD can be used. No difference in patient survival. Routine factors should determine choice of dialysis modality. Patients can be transplanted if no opportunistic infections.
  • Anaemia is more common in HIV-infected patients and multifactorial. Parvovirus B19 is commoner in HIV-infected patients and should be looked for in patients with unresponsive or new onset anaemia.
  • Low risk of transmission via HD, so routine isolation or dedicated machine use not necessary.
  • Care should be taken during access needling, and disposal of sharps, but standard infection control procedures are sufficient.
  • Standard disinfection is sufficient for machines.
  • HIV can be isolated from PD fluids, but safe to flush PD fluids down toilet and disinfect after with viricidal agent (e.g. 10% household bleach).
  • Staff exposed to blood from an HIV-positive patient (needlestick injury) should receive currently recommended postexposure prophylaxis.
Drug treatment of HIV on dialysis
  • Nucleoside reverse transcriptase inhibitors (NRTIs) mostly renally excreted and dialysed, so and need 30–50% dose reduction and dosing after dialysis (except Abacovir).
  • Non-nucleoside reverse transcriptase inhibitors (NNTRIs) and protease inhibitors do not need dose reduction in ESRD.
  • Tenofovir should be avoided.
See Drugs section for precise dosing (Part 15).


> Table of Contents > Part 13 - Other complications of ESRD > Dialysis amyloid: clinical features
Dialysis amyloid: clinical features
It is tragic to see a patient survive the rigours of dialysis for many years only to succumb to a crippling arthritis due to B2-microglobulin amyloidosis (β2mA) and the associated dialysis-related arthropathy. With the increasing use of more biocompatible membranes for HD, this major complication of long-term dialysis is now seen less frequently.
Clinical features
  • Carpal tunnel syndrome occurs first after ~7years on dialysis. All patients who have been on dialysis more than 20 years are affected and will have needed surgery. Usually affects both hands.
  • Joint pains and stiffness, usually bilateral, start in shoulders, and extend to other joints. Pain is often worse at night and during HD.
  • As the disease progresses, joint movements become restricted-particularly the shoulders.
  • Chronic tenosynovitis of the finger flexors causes restricted movement, pain, and trigger fingers. Can become incapacitating.
  • Very rarely extra-articular accumulation of amyloid results in lumps, e.g. in the tongue or subcutaneously near joints.
  • Destructive spondylarthropathy usually of the cervical spine causes remarkable few symptoms apart from mild pain. MRI may be needed to exclude the possibility of infectious discitis.
  • Rarely, amyloid may be deposited in the epidural space causing spinal cord compression.
  • Pathological fractures occur, particularly of the femoral neck, due to amyloid cysts weakening the bone.


> Table of Contents > Part 13 - Other complications of ESRD > Dialysis amyloid: pathogenesis and risk factors
Dialysis amyloid: pathogenesis and risk factors
β2-microglobulin (β2m) has a MW of 11800, and is usually filtered through the glomerulus, reabsorbed and metabolized by proximal tubule cells. Approx 1500mg is produced each week, and only 400–600mg is cleared even with high flux dialysers. It therefore accumulates in patients on dialysis. Residual renal function is protective. β2mA has a predilection for bone and collagen, resulting in accumulation in bones and joints. Modification of β2m by advanced glycation end products (AGE) may predispose to formation of amyloid and deposition on collagen. Risk factors for β2mA:
  • Years on dialysis: β2mA becomes more common the longer the time on dialysis; carpal tunnel problems after at least 7 years, joint problems after 10 years.
  • Age at onset of dialysis: is an independent predictor of β2mA. The older the patient at the onset of dialysis, the earlier they will develop β2mA-related problems.
  • HD membrane: β2m blood levels are higher in patients dialysing on bioincompatible membranes such as cuprophane. Use of more modern biocompatible membranes leads to lower serum levels of β2m and may delay the onset of β2mA. Whether cellulose membranes stimulate the production of β2m remains controversial. The inflammatory response associated with bio-incompatibility may increase the risk of development of β2mA. Some membranes adsorb large quantities of β2m and this can be affected by reprocessing.
  • Dialysis modality: carpal tunnel syndrome and amyloid deposits have been described in PD patients, but less commonly as patients tend to remain on PD for less time than on HD. Less accumulation of β2m occurs in patients on HDF, nocturnal dialysis, and daily dialysis.


> Table of Contents > Part 13 - Other complications of ESRD > Dialysis amyloid: diagnosis
Dialysis amyloid: diagnosis
Often clinical as histology is difficult to obtain (joint biopsy is invasive and not without risk). Confirmation of the diagnosis usually depends on a combination of history (many years on dialysis), pattern of joint distribution, X-ray findings, and radioisotope scanning.
X-rays
Bone cysts are the hallmark of β2mA. The following criteria differentiate β2mA from other causes of bone cysts:
  • Cysts >10mm in the hip and shoulder, or 5mm in the wrist (classically the scaphoid bone).
  • Cysts in areas other than those prone to developing cysts, such as the femoral neck or the weight-bearing area of the acetabulum; cysts in these areas should increase in diameter >30% per year to be considered due to β2mA.
  • Joint space adjacent to the bone defect should be normal (excludes osteoarthritic cysts).
  • At least two joints should be involved.
Radioisotope scanning
Amyloid scans (SAP, serum amyloid protein P) and I131 -β2m scans have been used as successful research tools but are not widely available.


> Table of Contents > Part 13 - Other complications of ESRD > Dialysis amyloid: management
Dialysis amyloid: management
Management
The only successful ‘treatment’ is renal transplantation. After a transplant, joint pains virtually disappear and joint mobility gradually improves. Amyloid deposits remain, but may get smaller slowly with time. Patients who return to HD after a failed transplant, even of many years duration, can develop severe β2mA-related arthropathy after a comparatively short period of time. Most patients who survive long enough on HD to develop β2mA either cannot be transplanted or have had to return to HD after a transplant has failed. Lixelle columns, containing porous cellulose beads and hydrophobic organic compounds, adsorb β2m (>1mg/ml column volume) but are only used in Japan.
The best management of β2mA is therefore prevention. Other treatments are palliative.
Prevention of β2mA
High-flux biocompatible synthetic membranes should be used in patients who are likely to be long-term survivors but have little or no chance of being transplanted (increased clearance of β2m occurs, lower serum levels, and some evidence for reduced complications). Reprocessing of polysulfone may enhance β2m clearance, but only when done with bleach and formaldehyde (peracetic acid may reduce adsorption of β2m). Longer hours of dialysis increase clearance (including daily dialysis and nocturnal dialysis), and haemofiltration or HDF. But even HDF with polysulfone only removes about 1 g/week β2m.
Palliative treatment
  • Analgesics: codeine/paracetamol combinations or NSAIDs if tolerated.
  • Intra-articular steroid injections into an acutely painful single joint can be very effective.
  • Low-dose prednisolone, starting with 10–20 mg daily, may reduce symptoms, but does not affect progression of disease. The use of prednisolone, however, should be considered carefully in patients who may already have osteopenia, and are at high risk of infection.
  • Changing HD membrane to a high-flux biocompatible type may improve joint pains, and using haemofiltration or HDF.
  • Carpal tunnel decompression when needed.


> Table of Contents > Part 13 - Other complications of ESRD > Renal cysts and retroperitoneal bleeding
Renal cysts and retroperitoneal bleeding
Acquired renal cystic disease and renal cell carcinoma are both complications of long-term dialysis.
Acquired renal cystic disease
This is the development of renal cysts in a patient with non-cystic kidney disease. Most of the cysts are very small, <0.6cm diameter (below the sensitivity of CT scanning). Prevalence increases with the duration of dialysis from ~10% predialysis, to 40% after 3 years and 90% after 10 years on dialysis. More common and more severe in men than women. Incidence is the same on HD and PD. Usually asymptomatic. The two major complications are retroperitoneal haemorrhage and renal cell carcinoma (uncommon). One ‘benefit’ is increased synthesis of EPO resulting in an improvement in anaemia—some patients can discontinue EPO therapy and a few may become frankly polycythaemic requiring venesection.
Diagnosis
U/S or CT scan showing four or more cysts in each kidney.
Management
No specific management unless retroperitoneal bleeding occurs. Patients should probably be screened by US every 5 years, and then every 1–2 years if they have developed cystic kidneys, looking for solid elements (tumour).
Retroperitoneal bleeding
Spontaneous retroperitoneal haematoma can be a major catastrophe with a significant mortality. The presenting symptom is loin pain, which can be severe. Hypotension and tachycardia also occur. Haematuria is often absent. Severe hyperkalaemia may occur as potassium is absorbed from altered blood in the haematoma.
Diagnosis
Ultrasonography or CT scan.
Management
Circulatory support, blood transfusion as needed, and analgesia. Heparin should be avoided on HD to minimize further bleeding. Embolization or nephrectomy should be considered if evidence of continued bleeding.


> Table of Contents > Part 13 - Other complications of ESRD > Renal cell carcinoma
Renal cell carcinoma
May occur in 1.5% of all dialysis patients, and in 5% of patients who have been on HD for more than 10 years. The tumours are usually painless, but can present with loin pain and/or haematuria. Only 5% are associated with a spontaneous rise in Hb. About 80% are associated with acquired renal cystic disease. They are 4–5-fold more common in men than in women.
Diagnosis
By U/S or CT scan. False negative rate is 10% with each technique, so both may be needed.
Prognosis
Unknown, as there are no studies comparing dialysis-related renal cell carcinomas with those in the general population. Sites of metastases seem to be the same and can occur years after removal of the original tumour. As the renal tumour is usually symptomless, metastases may be present at the time of diagnosis.
Screening
There is no consensus about which patients should be screened or how often. The following plan is a useful guide:
  • renal U/S to look for acquired renal cystic disease in patients with normal or high Hb despite stopping EPO;
  • renal U/S in patients who have been on dialysis for more than 10 years to look for acquired renal cystic disease;
  • if no cystic disease, U/S should be repeated every 3–5 years;
  • if patient does have cysts, then a CT scan should be performed and repeated every 1–2 years to look for solid elements within the kidneys.


> Table of Contents > Part 13 - Other complications of ESRD > Pruritus
Pruritus
Most patients with renal failure will suffer from pruritus either before or after they start dialysis (HD or PD). Pruritus can be localized, generalized, mild, or severe. It is often worse at night and occasionally worse when actually on HD. The skin can look normal or dry and scaly. Skin changes, such as scratch marks or keratotic papules, can occur where the patient has been scratching.
Pathophysiology
Pruritus is a subjective sensation and therefore strongly influenced by the patient's psychological state. The cause is probably multifactorial.
  • Hypercalcaemia, particularly in the presence of hyperphosphataemia, causes skin calcification and stimulates local mast cells with consequent release of histamine. This is independent of PTH level, as pruritus also occurs with iatrogenic hypercalcaemia after parathyroidectomy.
  • Although the skin is often dry in patients on dialysis, this does not appear to be directly related to pruritus.
  • In some patients, the pruritus may improve after increasing dialysis adequacy-suggests a role for some undefined uraemic toxin.
  • Low-grade hypersensitivity to products used in the dialysis procedure.
  • Due to the generalized pro-inflammatory state of patients with ESRF.
Management
Careful examination to exclude any other possible causes such as eczema or scabies. If pruritus has begun acutely, drugs and allergies should be considered, as well as rarer possibilities such as chicken pox. Pruritus can be very difficult to treat and in a few patients can be intractable.
  • Ensure that the patient is well dialysed (increase dose if pruritus continues).
  • Check plasma calcium and phosphate levels are normal.
  • Parathyroidectomy in patients with tertiary hyperparathyroidism can provide dramatic relief, paralleling the rapid decline in plasma calcium concentration.
  • Moisturizing lotions in patients with dry skin.
  • Antihistamines (e.g. hydroxyzine). They do, however, cause drowsiness, but may be useful at night for patients whose sleep is otherwise disturbed.
  • Ultraviolet B phototherapy can be effective, but is inconvenient as treatment is given two to three times per week. A number of trials support its use as the treatment of choice for moderate to severe uraemic pruritus. Mechanism of action unknown.
  • Ketotifen 2 mg bd or ondansetron 4 mg bd have been found to be effective in limited trials.
  • Cholestyramine or activated charcoal can also be effective but may interfere with absorption of other medications.
  • Topical tacrolimus ointment 0.03% bd has also been used (case reports) and topical capsaicin cream (0.025%).
  • If pruritus occurs only during HD, then the following can be tried:
    • change formulation of heparin;
    • change type of dialysis membrane or mode of sterilization.


> Table of Contents > Part 13 - Other complications of ESRD > Neurological complications: peripheral neuropathies
Neurological complications: peripheral neuropathies
Neurological complications can be due to:
  • renal failure itself, with improvement on starting dialysis or increasing dialysis adequacy;
  • accumulation of toxins, such as β2m or aluminium;
  • direct effect of dialysis process;
  • cerebrovascular disease.
Peripheral polyneuropathy
Develops in advanced renal failure or in patients who are underdialysed. More common in men and affects mostly the legs.
Symptoms
  • Sensory symptoms (paraesthesiae, burning sensations, pain) occur before motor symptoms.
  • Sensory symptoms improve rapidly on starting or increasing dialysis.
  • Motor involvement resulting in muscle atrophy, myoclonus, and eventual paralysis is not reversible.
Management
The development of neuropathy is an indication for starting dialysis urgently.
  • Ensure patient is adequately dialysed.
  • Consider using high flux membrane for HD.
  • Neuropathic pain is difficult to treat and various medications can be used:
    • amitryptiline starting at 25 mg nocte and increasing dose gradually according to efficacy and side-effects;
    • carbamazepine starting at 100 mg bd; blood levels should be monitored as dose is increased;
    • gabapentin starting at 100 mg od; dose is limited by drowsiness and dizziness.
Carpal tunnel syndrome
A complication of long-term dialysis usually directly related to the accumulation of β2mA. Management is surgical.


> Table of Contents > Part 13 - Other complications of ESRD > Neurological complications: restless legs
Neurological complications: restless legs
Restless leg syndrome
A persistent uncomfortable feeling in the legs, most prominent at night, and only relieved by movement (akathisia). This can interfere with sleep, both of the patient and his/her partner, and may be very distressing. Occurs in 20–60% of dialysis patients.
  • Ensure that anaemia and iron deficiency are treated as both can exacerbate symptoms.
  • Conventional treatment has been with clonazepam (0.5–2.0 mg at night). Frequently this just makes patient drowsy without improving symptoms.
  • Recent trials have shown that the newer anti-Parkinsonian drugs are effective, such as pergolide (starting at 0.025 mg nocte) or pramipexole (starting at 0.125 mg nocte). As starting doses are much lower than doses used in Parkinson's disease, side-effects are minimal, though drowsiness or nausea can occur.
  • 1st line treatment should therefore be a dopamine agonist, e.g. pramipexole, pergolide, levodopa, bromocriptine, or ropinirole.
  • 2nd line agents are opiates, e.g. oxycodone or propoxyphene, but watch for sedation.
  • Sedative hypnotics sometimes work, e.g. clonazepam or zolpidem.
  • Anti-epileptics also helpful, e.g. gabapentin or carbamazepine.
  • If restless legs painful, gabapentin or opiates should be used first.
  • Alcohol sometimes helps.
  • Patients commonly become resistant to drug treatment. If symptoms recur they should be changed to a different drug; the patient will typically respond to the first agent again in the future.
Drug dosing for restless leg syndrome
Agent | Initial dose | Maximal daily dose | Common side-effects
Levodopa (with carbidopa or benerazide) | 50mg | 200 mg at night | Nausea, vomiting, orthostatic hypotension, hallucinations, insomnia
Pramipexole | 0.125mg | 1.5 mg in 2 or 3 doses | As above and nasal stuffiness, hand and feet swelling
Pergolide | 0.025mg | 0.5 mg in 2 or 3 doses | As for pramipexole
Oxycodone | 5mg | 20 mg in 2 or 3 doses | Sedation, pruritus, constipation, nausea and vomiting
Propoxyphene | 100–200mg | 400 mg in 2 or 3 doses | As for oxycodone
Tramadol | 50mg | 200 mg in 2 or 3 doses | As for oxycodone
Clonazepam | 0.25mg | 1 mg at night | Sedation
Gabapentin | 200mg | 900–1800mg in 3 doses or 300mg | Sedation, dizziness, ataxia after each dialysis


> Table of Contents > Part 13 - Other complications of ESRD > Neurological complications: CNS disorders
Neurological complications: CNS disorders
Uraemic encephalopathy
This is an acute or chronic brain syndrome found in severe acute or CRF. Principal features are cognitive (difficulties with attention, mental tasks, memory), neuromuscular (myoclonus, asterixis, hiccups, easy fatigability), somatosensory (hallucinations, decreased libido, paranoia, impaired sleep pattern), or autonomic (feeling cold, hypothermia). If not started on dialysis, fits and then coma will develop. The degree of improvement of these symptoms on starting dialysis depends on the adequacy of dialysis achieved.
Dialysis disequilibrium syndrome
Headache, confusion, blurred vision and, if severe, fits and coma developing during or immediately after the first HD session, particularly if the patient is severely uraemic, old or has a history of fits. Probably caused by an osmotic imbalance between blood and brain causing cerebral oedema during solute clearance from the vascular compartment. The best management is prevention-uraemic patients should start dialysis gently by making the first few dialysis sessions short and frequent, e.g. 2h on consecutive days, using low blood flows (<200 ml/min) and small surface area dialysers. Symptoms usually resolve spontaneously over a day or so.
Dialysis headaches
Many patients experience headache on dialysis. These are usually frontal and if severe, can be accompanied by nausea and vomiting. Visual disturbances do not occur. Most commonly due to solute disequilibria effects (sodium or urea, calcium or phosphate), excess UF requirements, hypotensive or other drugs. Frequency of headaches can be reduced by limiting interdialytic weight gains (thereby reducing the amount of fluid removed during each session), and careful control of all potential exacerbating factors. The use of bicarbonate dialysate is also beneficial as the vasodilatation induced by acetate dialysate may also contribute. In some patients said to be due to caffeine or cocaine withdrawal.
Dialysis encephalopathy (dementia)
This is now very rare. It is due to aluminium accumulation in the brain.


> Table of Contents > Part 13 - Other complications of ESRD > GI symptoms: anorexia
GI symptoms: anorexia
Many patients on dialysis have poor appetite resulting in poor nutrition. Anorexia is a non-specific symptom, and is more common in the elderly and patients with multiple comorbidities. There are many causes:
  • inadequate dialysis;
  • anaemia;
  • depression;
  • constipation;
  • nausea;
  • diabetic gastroparesis;
  • drugs, e.g. codeine-containing analgesics causing nausea, amitryptiline, and protein pump inhibitors (e.g. omeprazole) causing dry mouth;
  • lack of taste;
  • dry mouth.
Treatment of anorexia is difficult but strategies include:
  • ensuring that patient is well dialysed;
  • treating anaemia with EPO and iron;
  • looking for and treating depression;
  • using antiemetics before meals, if patient has nausea;
  • looking for and treating gastroparesis;
  • reviewing drug prescription, polypharmacy, and use of over-the-counter drugs;
  • treating constipation;
  • if dry mouth, using saliva substitute every 1–2 h.
GI symptoms: constipation
Common complaint in dialysis patients, particularly the elderly. Cause usually multifactorial:
  • low fibre diet because of dietary restriction of fruit and vegetables;
  • fluid restriction;
  • poor appetite;
  • physical inactivity;
  • drugs, e.g. calcium and aluminium phosphate binders, codeine-containing analgesics, and oral iron supplements.
Management is aimed at addressing these factors, before using laxatives:
  • increasing dietary fibre intake and physical activity, if possible;
  • changing analgesia;
  • change from oral iron supplements to intravenous iron.
If the patient remains constipated, then laxatives can be started. Laxatives containing magnesium, citrate, or phosphate should be avoided but the following are safe in dialysis patients:
  • stool softeners such as docusate;
  • bisacodyl;
  • lactulose;
  • senna.


> Table of Contents > Part 13 - Other complications of ESRD > GI symptoms: nausea and vomiting
GI symptoms: nausea and vomiting
There are many causes for these symptoms including:
  • inadequate dialysis;
  • peptic ulcer disease or gastritis with or without Helicobacter infection;
  • hiatus hernia, gastro-oesophageal reflux and/or oesophagitis;
  • gastroparesis;
  • drugs such as opioids or other analgesics containing codeine;
  • rare complications such as sclerosing peritonitis.
Management includes:
  • ensuring good dialysis;
  • stopping non-essential drugs (such as vitamins);
  • reviewing analgesia (opiates accumulate in renal failure and are potent emetics);
  • endoscopy if symptoms persist;
  • treatment of peptic ulcer disease and elimination of Helicobacter;
  • use of drugs such as ranitidine, omeprazole, or lansoprazole if oesophagitis or gastritis found on endoscopy, and antibiotic treatment of Helicobacter if confirmed;
  • treatment of any gastroparesis with metoclopramide, and subsequently ondansteron if no improvement.
Patients with recurrent vomiting are at risk of developing hypokalaemia; oral potassium supplements and/or use of a higher potassium dialysate (if on HD) should then be used.


> Table of Contents > Part 13 - Other complications of ESRD > GI bleeding
GI bleeding
GI blood loss is common among patients on dialysis. It can be of varying severity but tends to be more frequent and more severe among patients on HD, presumably related to the use of heparin.
Presentation
Not always clinically obvious and should always be considered when the Hb level unexpectedly drops, there is resistance to EPO therapy, or evidence of iron deficiency.
Diagnosis
Can be surprisingly difficult. In many patients (even those requiring blood transfusions) the source of bleeding is never determined. This is partly due to the increased incidence of angiodysplasia, which often occurs in parts of the bowel not reached by endoscopy. Common investigations include:
  • Faecal occult bloods are not particularly useful if bleeding is intermittent. They are frequently positive in HD patients in the absence of any overt bowel pathology.
  • Gastroscopy is usually the first investigation. However, many dialysis patients have mild gastritis or duodenitis that is not considered severe enough to cause bleeding.
  • Colonoscopy-preparation is difficult, as the bowel needs to be cleaned out. The patient must swallow large volumes of a solution that acts as an osmotic laxative. Although little absorption from the gut occurs, preparation is best done as an inpatient because there is a small risk of the patient developing pulmonary oedema, or volume depletion as some patients used to a strict fluid restriction find it difficult to drink the large volumes of fluid required. An enema may be necessary.
  • Further investigations for haemodynamically unstable patients, or those needing multiple transfusions, include arteriography and radioisotope studies.
Causes increased in dialysis patients | Causes similar to the general population
Gastritis | Oesophageal tears
Duodenitis | Gastric carcinoma
Oesophagitis | Helicobacter-related
Oesophageal varices (e.g. hepatitis C liver disease) | Colonic polyps
Peptic ulceration | Diverticular disease
NSAIDs | Inflammatory bowel disease
Gastric erosions | Colonic/rectal carcinoma
Angiodysplasia | Aorto-enteric fistula (after aneurysm repair)
Ischaemic bowel


> Table of Contents > Part 13 - Other complications of ESRD > GI bleeding: management
GI bleeding: management
  • Treatment of specific lesions is the same as in the general population, including Helicobacter eradication.
  • Use of heparin on HD should be reduced long-term as much as possible for patients with no obvious diagnosis. Bleeding tends to be intermittent and can recur.
  • HD in patients with overt bleeding is difficult. Dialysis should be heparin free (or with regional anticoagulation), if possible.
  • Blood transfusions should be given during dialysis (to avoid the risk of hyperkalaemia), unless the patient is haemodynamically unstable (and then potassium levels need to be closely monitored).
  • As altered blood in the gut is absorbed, there is a high risk of hyperkalaemia, which may need to be treated with insulin and dextrose if the patient is too unstable for dialysis.
  • Other treatments to reduce bleeding times may be useful, e.g. DDAVP.


> Table of Contents > Part 13 - Other complications of ESRD > Acidosis: consequences
Acidosis: consequences
Acidosis is a feature of severe renal failure and poor dialysis, due to the failure to excrete hydrogen ions and accumulation of acidic waste products. The biochemical features are:
  • low plasma bicarbonate;
  • low plasma pH if uncompensated, as in ARF or in situations of acute deterioration of CRF; low pCO2 if severe and the patient hyperventilates;
  • plasma pH is normal if acidosis is compensated, as in CRF;
  • hyperkalaemia in presence of low pH-for each drop in pH of 0.1, the plasma potassium rises by 0.7 mmol/l as hydrogen ions are buffered by uptake into cells in exchange for potassium.
Clinical consequences of chronic acidosis
Bone
Acidosis has an adverse effect on skeletal structure. Bone buffering of hydrogen ions increases release of calcium and phosphate. Acidosis may also play a part in the genesis of hyperparathyroidism by making the parathyroid gland less sensitive to feedback from plasma calcium, resulting in higher PTH levels for a given plasma calcium level. Acidosis may also stimulate parathyroid cell proliferation.
Muscle catabolism
Acidosis increases muscle breakdown. This increases serum urea and other protein breakdown products, thereby exacerbating uraemic symptoms. Increased muscle breakdown increases the protein intake needed to maintain nitrogen balance. Acidosis therefore worsens the poor nutritional state often associated with renal failure.


> Table of Contents > Part 13 - Other complications of ESRD > Acidosis: treatment
Acidosis: treatment
Predialysis patients
Are at special risk of chronic acidosis. Sodium bicarbonate (starting at 600 mg bd) should be given in an attempt to maintain the plasma bicarbonate in the normal range. This is often poorly tolerated because the increased sodium intake causes fluid overload and makes BP control difficult. There is therefore a tendency by many nephrologists not to correct acidosis.
HD patients
Often have a low plasma bicarbonate predialysis. This is less frequent with the use of bicarbonate dialysate, but a significant proportion of patients remain acidotic predialysis, despite having adequate dialysis (as judged by current standards) and using bicarbonate dialysate. Oral sodium bicarbonate is rarely used in HD patients, as the sodium load will increase the patient's thirst thereby increasing interdialytic weight gains and worsening BP control. Daily or nocturnal dialysis improve control of acidosis.
PD patients
The introduction of reduced calcium concentration (1.25 mmol/l), increased lactate concentration (40 mmol/l) dialysate has meant that virtually all PD patients have normal, and some even elevated, plasma bicarbonate levels.


> Table of Contents > Part 13 - Other complications of ESRD > Sexual dysfunction
Sexual dysfunction
Sexual dysfunction is a very common problem in patients with CKD.
Men
The most frequently reported symptoms of sexual dysfunction in male patients include:
  • decreased libido;
  • difficulty with sexual arousal;
  • erectile dysfunction (ED);
  • premature or delayed ejaculation;
  • difficulty achieving orgasm.
These symptoms are associated with testicular damage and impaired spermatogenesis that may lead to infertility.
Women
Symptoms of sexual dysfunction in female patients include:
  • reduced libido;
  • difficulty with sexual arousal;
  • lack of vaginal lubrication;
  • pain during intercourse;
  • difficulty achieving orgasm.
Most women with ESRD are amenorrhoeic and infertile. Various medical and psychological factors underlie this high level of sexual dysfunction.
Psychosocial factors
Common, and include:
  • depression and anxiety;
  • fear of failure;
  • marital discord tends to be more common in dialysis patients;
  • changes in body image and self-esteem.


> Table of Contents > Part 13 - Other complications of ESRD > Sexual dysfunction: medical factors
Sexual dysfunction: medical factors
  • Hormonal abnormalities in men include reduced testosterone levels, raised prolactin levels, and comorbidities such as malnutrition, obesity, diabetes mellitus (DM), and hypertension have all been associated with low testosterone levels.
  • Hormonal abnormalities in women include hypothalamic, pituitary, and ovarian dysfunction. Failure to ovulate and other menstrual irregularities in women are often related to hypothalamic and pituitary dysfunction.
  • ED is more common with increasing age but also increased in renal disease.
    • usually caused by a combination of organic and psychological factors;
    • often the result of multisystem disease processes involving the hypothalamic pituitary-gonadal axis, autonomic nervous system, vascular supply to the penis, and penile tissue damage from either infection or trauma;
    • exacerbated by anaemia because of low oxygen delivery to the corpora cavernosa.
  • Drug therapy:
    • diuretics, antihypertensive and antidepressant medications and H2 blockers can contribute to ED;
    • spironolactone and cimetidine block androgen receptors;
    • glucocorticoids reduce testosterone synthesis directly via gonadal steroid receptors and centrally at the hypothalamic level;
    • tricyclic antidepressants, benzodiazepines, and opiates may induce secondary hypogonadism through central mechanisms.
  • Zinc deficiency:
    • associated with testicular failure in animal studies;
    • replacement of zinc in dialysis patients with sexual dysfunction and low zinc serum levels, failed to result in any significant improvement in their sexual experiences. Use of oral zinc supplements has variable results in terms of sperm counts, testosterone levels, and decrease in impotence.
  • Autonomic neuropathy:
    • decreases sensation and arousal stimuli during sexual activity;
    • interferes with the complex neurological axis that is necessary for achievement of an adequate erection.
  • Vascular disease—peripheral or ischaemic heart disease.
  • Anatomic and related to cause of renal failure-congenital lower urinary tract problems requiring surgery, often repeated, are often associated with difficulties in achieving erection.


> Table of Contents > Part 13 - Other complications of ESRD > Sexual dysfunction: management
Sexual dysfunction: management
A challenge! Causes of sexual dysfunction are frequently multifactorial and it is often difficult to distinguish the primary factor(s) responsible. Involves trying to optimize the medical and psychosocial environment for the patient.
  • Optimize dialysis to limit endocrine dysfunction. Sexual dysfunction is less common in patients performing daily or overnight dialysis.
  • Psychosocial factors-take a careful history and assess for depression. Consider counselling and medication.
  • Medications-review carefully, e.g. B-blockers can affect sexual function.
  • Anaemia-correct with EPO. Often dramatically improves sexual dysfunction.
  • Hyperparathyroidism-control PTH levels with appropriate medical treatment.
  • Hyperprolactinaemia-treat with dopaminergic agonists, e.g. bromocriptine, parlodel, or lisuride.
  • Endocrine abnormalities—consider oestrogen (9 progesterone) in women and testosterone in men. Testosterone may be useful to improve libido in women.
  • ED—may be related to autonomic dysfunction and/or vascular disease. Maximize dialysis adequacy, minimize progressive vascular disease (BP control). Consider sildenafil, intracavernosal injections (prostaglandin E1), intraurethral alprostadil (MUSE), vacuum devices.
Use of sildenafil (Viagra)
  • Improves erectile functioning in men with ED by sustaining guanosine 3′,5′-cyclic monophosphate (cGMP)-mediated smooth muscle relaxation in the corpus cavernosum.
  • Safe to use provided patient does not have angina, taking nitrates, and is not hypotensive.
  • Response rates to sildenafil have varied in different studies, probably because of the use of sildenafil in isolation, without consideration being given to the other factors that may contribute to sexual dysfunction.
  • Vardenafil may also be effective.


> Table of Contents > Part 13 - Other complications of ESRD > Aluminium toxicity
Aluminium toxicity
Aluminium accumulation comes from two sources:
  • dialysate (in HD) prepared from water with a high aluminium concentration;
  • aluminium preparations used as phosphate binders.
Water treatment is now much improved with the generalized use of RO, so that dialysate aluminium concentration is now low even in areas where aluminium levels in the general water supply are high. Aluminium preparations are very rarely used as phosphate binders, and when they are, plasma aluminium levels are carefully monitored. The devastating consequences of aluminium toxicity, aluminium bone disease, and dialysis encephalopathy, are therefore now rarely seen in dialysis patients. One recent outbreak of aluminium poisoning was caused by aluminium leaching from water pipes feeding a dialysis unit.
Aluminium bone disease
This is a ‘low turnover’ bone disease. The clinical manifestations are severe diffuse bone pain, muscle weakness, and spontaneous fractures. The plasma calcium is normal or slightly elevated and may rise dramatically with vitamin D therapy. Alkaline phosphatase levels are normal. Serum aluminium levels will be increased.
Anaemia and resistance to EPO therapy
Aluminium causes a microcytic anaemia; plasma ferritin levels are normal. Aluminium affects porphyrin and haem synthesis, erythroid maturation, and causes haemolysis. Plasma aluminium levels should always be determined in patients who are resistant to EPO treatment.
Dialysis encephalopathy/dementia
The initial findings are intermittent speech disturbances and dyspraxia. Twitching, myoclonic jerks, motor apraxia, fits, and personality changes develop as the disease progresses. In severe cases, the speech disturbances become more marked and eventually the patient becomes completely mute.


> Table of Contents > Part 13 - Other complications of ESRD > Aluminium toxicity: diagnosis
Aluminium toxicity: diagnosis
Serum aluminium should be <20µg/l (0.7 µmol/l) in dialysis patients. Patients with serum aluminium >60µg/l (2.2 µmol/l) frequently have aluminium overload. Plasma aluminium levels reflect recent exposure and not total body aluminium. Single high levels can occur after single episodes of acute exposure. Sequential levels will suggest whether aluminium overload is starting to develop. It is important to consider the iron status as bone-aluminium accumulation can occur despite low plasma aluminium levels in iron-overloaded patients.
Desferrioxamine test
The desferrioxamine (DFO) test is a valuable, non-invasive test to detect aluminium overload.
  • Baseline serum aluminium is obtained before a dialysis session.
  • 5 mg/kg DFO in 100–150 ml 5% dextrose is infused into the venous line over the last 60 min of dialysis.
  • A second serum sample is taken at the start of the next dialysis session.
  • An increase in serum aluminium >50µg/l suggest overload.
  • Patients with PTH >65pmol/l are not prone to the effects of aluminium. Those with PTH <15pmol/l are at risk of aluminium toxicity.


> Table of Contents > Part 13 - Other complications of ESRD > Aluminium toxicity: management
Aluminium toxicity: management
Prevention
Prevention is the best management as much of the damage induced by aluminium is irreversible.
  • Use aluminium phosphate binders only when other phosphate binders are not tolerated, or provide inadequate control of serum phosphate levels.
  • Dialysate aluminium concentration should be maintained at <10µg/l.
  • Measure serum aluminium levels every 3–6 months in patients taking aluminium phosphate binders. These should be stopped if serum levels are consistently >1.0 µmol/l.
  • A DFO test should be performed if serum aluminium levels are elevated (>2.2 µmol/l) or if there is a clinical suspicion of aluminium toxicity.
  • A DFO test should not be performed if serum levels of aluminium are >7µmol/l to avoid DFO-induced neurotoxicity.
  • If possible, a bone biopsy should be performed to confirm diagnosis of aluminium bone disease.
  • Sources of aluminium should be identified and stopped if aluminium toxicity occurs.
Treatment
  • Treatment is by regular infusion of DFO (5 ml/kg) at the end of dialysis, once per week, for 2–4 months, and often for longer than a year. For patients with a large rise in plasma aluminium after the DFO test, DFO treatment is given 5 h before dialysis.
  • Care is needed. DFO is itself toxic, and the transient increase in plasma aluminium after DFO can induce fits, cerebral, visual, and auditory neurotoxicity.
  • Patients receiving DFO have an increased incidence of mucormycosis, which can be fatal.
  • Side-effects are due to ferrioxamine and aluminoxamine, and can be reduced by using lower doses of DFO (0.52–2.5 mg/kg) and possibly by high flux dialysis or haemofiltration (better removal of Al-DFO complexes).


> Table of Contents > Part 13 - Other complications of ESRD > Blood biochemistry in ESRD
Blood biochemistry in ESRD
Many serum enzymes and proteins are elevated in ESRD due to reduced renal or dialysis clearance, and patient comorbidity.
Acute myocardial infarction
The pattern of enzyme rises is unchanged in ESRD. Combination of troponin I and CK-MB provides best markers of myocardial damage. Troponin T (more than troponin I) can be raised in asymptomatic patients with CRF. Elevated levels, even if not associated with acute myocardial damage, are associated with increased risk of cardiac events and cardiac death.
Liver disease
ESRD patients have low or low-normal AST and ALT levels (cause unknown). A rise to the upper limit of normal may be a marker of hepatocellular damage and should provoke investigation. Interpretation of ALP requires isoenzyme measurement, and assessment of GGT, ALT/AST, and PTH levels.
Pancreatitis
Can be difficult to diagnose in ESRD as amylase levels often raised, but never more than 3-fold. P3 amylase isoenzyme may be specifically raised in pancreatitis. Heparin can increase apparent lipase levels. Use of Icodextrin CAPD fluid can cause false negative assays for serum amylase.
Enzyme | % of ESRD population with change in enzyme level | Change in serum level
Creatinine kinase | ↑ in 30–70% | To ×3 normal
 | ↑ in males, blacks |
CK-MB | ↑ in 5% | ↑ by 50% at most
Lactic dehydrogenase | ↑ in 35% | To ×3 normal
Troponin I | Increased in <25% | Slight increase in some patients only
Troponin T | ↑ in 10–80% | Up to ×14 normal
Brain natriuretic peptide (BNP) | ↑ in most | To ×2–3 normal
Aspartate aminotransferase (AST) | ↓ in 10–90% | ↓ by 20–50%
Alanine aminotransferase (ALT) | ↓ in 10–90% | ↓ by 20–50%
Alkaline phosphatase (ALP) | ↑ in 50%; increases in bone and liver isoenzymes may have underlying causes; intestinal ALP also ↑ in 50% patients | ↑ by 50%
Gamma-glutamyl transpeptidase (GGT) | ↑ in 10–15% (in those without liver disease, alcohol or drugs) | To ×3 normal
Amylase | ↑ in 50% | To ×3 normal (patients using icodextrin CAPD fluid can have falsely low amylase levels as routinely measured)
Lipase | ↑ in 50% | To ×2 normal


> Table of Contents > Part 13 - Other complications of ESRD > Tumour markers in ESRD
Tumour markers in ESRD
Variably affected by ESRD or dialysis.
Marker | Effect of renal failure
Prostate specific antigen (PSA) | Free PSA slightly ↑ in ESRD (reference range does not need adjustment)
 | Total PSA unchanged by dialysis. Free PSA may be cleared by some high flux membranes
Carcinoembryonic antigen (CEA) | ↑ in about 1/3 patients with ESRD (but not consistently)
CA 19.9 | ↑ in ESRD
CA 125 | Not significantly ↑ in ESRD
 | ↑ in CAPD patients after peritonitis
α-fetoprotein (AFP) | Unchanged
Cytokeratin fragment 19 (CYFRA) | ↑ in most patients with ESRD by ~25%
CA 72.4 | Unchanged
ProGRP | ↑ in most patients with ESR by ~25%
βHCG | Unchanged


> Table of Contents > Part 13 - Other complications of ESRD > Quality of life
Quality of life
Measures of health-related quality of life (HRQL) in renal disease are increasingly important both for research and clinical management.
  • There is increasing awareness that any comprehensive evaluation of health outcomes should assess patient-based outcomes, in addition to traditional clinical indicators such as mortality and morbidity.
  • Traditional health indicators provide a very limited picture of outcome when evaluating non-curative treatments for chronic diseases.
  • There is increased demand for evidence of the cost-effectiveness of new treatments, in which both the costs and benefits (including those to a patient's well-being) must be weighed.
There are two main approaches to measuring HRQL: generic and diseasespecific measures.
Generic measures
  • Applicable across different diseases, enabling comparison, e.g. between ESRF and other chronic diseases such as arthritis.
  • Include well-known and widely used measures such as the Medical Outcomes Study Short Form-36 (SF-36), Nottingham Health Profile, Sickness Impact Profile (SIP), and World Health Organization Quality of Life assessment (WHOQOL). Using the SF-36, most studies in ESRF show that physical quality of life, as to be expected, is lower than that found in healthy people. Mental quality of life, however, does not appear to be so impaired and is similar to other groups of individuals with other types of chronic disease.
Disease-specific measures
  • Used to evaluate HRQL in specific conditions such as ESRF, HIV/AIDS, hypertension, dementia, etc.
  • Designed to tap specific areas of the target condition not covered by generic measures, so are generally more responsive in detecting clinically important change and/or treatment effects.
  • Kidney Disease Quality of Life Questionnaire (K/DQOL) is an example of a renal-specific measure of HRQL.
Although HRQL is a useful tool for research studies or audit, caution is needed when used in clinical practice for individual patients:
  • collecting HRQL data can be time-consuming;
  • patients with disabilities or who cannot communicate in the language of the QOL tool, are at a disadvantage and may be excluded;
  • most importantly, the precision of HRQL instruments is not sufficiently high to make reliable decisions based on the performance of a single individual.


> Table of Contents > Part 13 - Other complications of ESRD > Compliance
Compliance
Medical staff often talk about the ‘compliance’ of patients with dialysis regimens, prescribed medications and dietary restrictions. The situation is often completely different when viewed from the patient's perspective. In reality non-compliance is a basic human trait! And the complex medical regimens imposed on patients with ESRF engender non-compliance.
One eminent nephrologist has suggested that: ‘coping with the stress induced by ESRD patients' non-compliance is a time consuming, nonproductive, demoralizing undertaking that is unavoidable.’ (Eli Friedman).
Factors to be considered when faced with a truly non-compliant patient include:
  • a non-confrontational approach;
  • the mental competence of the patient;
  • does the patient understand the issues?
  • are they too sick to understand?
  • the use of relatives, friends, counsellors to help explain.
There is no single solution. All patients should be treated regardless of their previous or current behaviour.


> Table of Contents > Part 13 - Other complications of ESRD > Employment and rehabilitation
Employment and rehabilitation
The ultimate aim of dialysis is to give the patient as normal a lifestyle as possible. This includes enabling patients to remain at work. Patients should not simply live for dialysis. Such patients understandably become depressed, and their heavy dependence on social benefits greatly increases the cost of dialysis. Starting dialysis is psychologically a devastating event in a patient's and their family's life. Although a few will be resilient enough to continue life as normal, the majority will need the full support of their healthcare team. The process of rehabilitation involves assessing the patient's goals and desires, understanding his physical and mental capacities, appraising the resources available to provide support, and optimizing medical care.
Dialysis as a disability
The physical limitations and disability of the dialysis patient occur because of effects of renal failure itself, comorbid disease, the treatment regimen, and psychosocial problems. Many patients continue feeling tired and therefore find physical work difficult. Patients who find it difficult to comply with salt and fluid restrictions are limited by shortness of breath associated with fluid overload.
Ability to work
Apart from the patient's well being, there are various factors limiting the ability of the dialysis patient to work.
  • Some employers are prejudiced, particularly if the patient has missed a lot of work before starting dialysis. Other employers are helpful and will provide flexible hours around dialysis.
  • HD: the regular hours plus transport time can interfere with work. Attempts should be made to select dialysis times that fit with the patient's work. HD in hospital is difficult to organize round a variable shift pattern. Some patients find it easier to dialyse at night or at home.
  • CAPD: four exchanges a day can be difficult to fit in with work unless one exchange can be done at work (e.g. in a medical area or separate room), the patient lives close enough to go home, or the patient only works part-time.
  • APD: this is possibly the easiest form of dialysis to undertake and continue work as it is mostly done at night. Any extra manual exchange can be done on return home from work. APD is difficult to fit round a variable shift pattern.
Despite all the above, many patients do manage to continue in full-time employment.


> Table of Contents > Part 14 - Death in dialysis patients > Causes of death in patients in dialysis
Causes of death in patients in dialysis
Cardiac disease accounts for half of all deaths in ESRD patients. Infection (usually septicaemia) is the next major cause (25%) and cerebrovascular disease is the third largest cause of death (6%). Figures vary slightly across countries and regions. In the UK 35% patients die from cardiac disease, 20% from infection, 13% from stopping dialysis, 9% from malignancies, and 7% from cerebrovascular disease. In Australia 46% of all deaths are from cardiac causes, 12% infection, 10% vascular disease, and 21% from dialysis withdrawal or cessation.
Death rates in general are higher in Caucasian patients than African Americans. Other factors associated with early deaths are increasing age, diabetes, cardiac failure, poor functional status, ischaemic heart disease, and cancer. In the US withdrawal from dialysis is a common cause of death (up to 20% of all dialysis patients), because of failure to thrive or medical complications. Withdrawal is commoner in older, Caucasian dialysis patients. Withdrawal rates are lower in Europe, possibly because of the initial acceptance of patients with marginal benefit from dialysis in the US.


> Table of Contents > Part 14 - Death in dialysis patients > Cardiac arrest during dialysis
Cardiac arrest during dialysis
Cardiac arrest is not uncommon in dialysis patients. All medical and nursing staff should be trained in advanced (cardiac) life support, and resuscitation equipment should be available. Ideally all patients should have had discussions about their wishes in the event of cardiac arrest, and these documented clearly. In general, doctors regard resuscitation as futile for most patients with ESRD and its associated comorbidities (outside of clearly defined situations such as post-MI), while most patients perceive it to be a useful intervention. Patients need education as to the role and likely outcome from resuscitation after cardiac arrest.
Diagnosis
Must be distinguished from dialysis-induced hypotension, acute MI, arrhythmia, severe pulmonary oedema, and pulmonary embolism (rare).
Causes
The same as in other patients, but also include hyperkalaemia as a possible precipitant, or other electrolyte disturbances.
Outcomes
Very few patients with ESRD having a cardiac arrest survive. Overall only between 8 and 20% of patients survive to hospital discharge, and in most series < 10%. Only 3% of patients are still alive 6 months later.


> Table of Contents > Part 14 - Death in dialysis patients > Management of cardiac arrest during dialysis
Management of cardiac arrest during dialysis
Should follow standard guidelines and protocols:
  • check responsiveness;
  • open airways;
  • check breathing;
  • give two effective breaths if needed;
  • check circulation;
  • precordial thump if witnessed arrest;
  • start cardiopulmonary resuscitation;
  • attach defibrillator;
  • assess rhythm;
  • defibrillate for ventricular fibrillation or tachycardia;
  • continue cardiopulmonary resuscitation for asystole/electromechanical dissociation;
  • repeat defibrillation and continue CPR as necessary, with normal doses of adrenaline (epinephrine), amiodarone, or atropine as necessary.
In HD patients, particular care should be taken to exclude hyperkalaemia as a cause. For patients who arrest prior to their dialysis session, it may be worthwhile rapidly to institute dialysis to ensure that hyperkalaemia is not a contributing factor. An ECG and urgent serum biochemistry should always be performed. For patients on a machine at the time of arrest it is usual to stop UF and give a bolus of saline immediately. Full cardiac investigations are almost always required (if successfully managed). There is no contraindication to the subsequent use of an automatic implantable defibrillator if clinically indicated.
A cardiac arrest on a dialysis unit, whether the outcome is successful or unsuccessful, is very traumatic for staff and the other patients. It is almost impossible to conduct the resuscitation in private, it will be obvious if the patient lives or dies, and all present in the unit will have known each other from weeks, months, or years of regular dialysis. The patients in the unit at the time must not be ignored, but should be told the outcome, and given time to discuss the episode with a nurse or staff member they know. Nursing staff will also need to cope with the event, which may be especially shocking if it occurred while the patient was on a machine. The nursing staff may feel responsible, and should be appropriately counselled.


> Table of Contents > Part 14 - Death in dialysis patients > End of life issues
End of life issues
End of life is often not well managed in patients on dialysis for a variety of reasons.
  • The end of life phase of the chronic illness (ESRF) is often not recognized by the patient or healthcare team.
  • Dialysis patients have many other comorbid conditions making end of life management complex.
  • Many patients have pain, e.g. due to arthritis, vascular disease, immobility, and its management is often poor.
  • Dialysis itself can be difficult to deliver.
  • Inpatient care is frequently under a medical team that does not know the patient well.
Difficulties in continuing PD at end of life
  • Patient is often too sick to carry out self-care treatment.
  • May no longer be able to live independently.
  • Poor nutrition.
  • Increased risk of peritonitis.
    • patient technique often impaired;
    • PD may be being performed by ward nurses.
Difficulties in continuing HD at end of life
  • Vascular access may be problematic requiring frequent (and often, unpleasant) catheter insertions.
  • Patients become more dependent:
    • need transport to and from HD unit;
    • may no longer be able to manage at home.
  • Increasing problems of hypotension on dialysis with risk of cardiac arrest.
  • Increasing dementia or confusion may make patient less able to cope with dialysis procedure.


> Table of Contents > Part 14 - Death in dialysis patients > Palliative care
Palliative care
Supportive care should be offered to patients throughout their lifetime with ESRD. Patients with renal failure have symptoms and pain related directly to their renal disease and to their multiple comorbid conditions. Although many dialysis patients die suddenly, an end of life phase can be recognized in many, particularly the elderly, those who withdraw from dialysis, and those who choose conservative treatment and no dialysis.
It is not possible to provide ‘end of life protocols’ as individual patients, families, and healthcare teams need to be involved. Various ground rules, however, are helpful:
  • discussions should take place with the patient, family, and healthcare team, that the focus of care is the comfort of the patient and not the prolongation of life;
  • patient and family should be asked where they wish end of life to take place—hospital, hospice, home, etc.;
  • unnecessary investigations, including blood tests and routine monitoring, e.g. BP, should be stopped;
  • review prescription chart—continue drugs that provide symptomatic relief but others should be stopped;
  • ensure that comfort care, particularly care of mouth and skin, is in place;
  • for good symptom control, ‘as required’ medication should be prescribed for all likely symptoms, in addition to regular medication for ongoing symptoms;
  • patient and family should be enabled to meet their spiritual and religious needs.


> Table of Contents > Part 14 - Death in dialysis patients > Palliative care: management of symptoms
Palliative care: management of symptoms
Pain
  • Common—usually related to comorbid conditions, such as vascular disease, arthritis, or immobility.
  • Dying patients have the right to be pain free, and this should be the principal aim of management.
  • Strong opioids are often needed; they should be given continuously and intermittently as needed to keep the patient pain free (see also p. 588).
Nausea and vomiting
  • Anti-emetics, e.g. metoclopramide, cyclizine, or haloperidol should be given with opioid analgesia.
  • If patient remains symptomatic, levomepromazine 5 mg SC prn up to 8 hourly or 5–10 mg sc/24 h as a continuous infusion can be useful.
Shortness of breath
  • There are many causes of shortness of breath at the end of life.
  • Pulmonary oedema due to fluid overload is unusual as dying patients tend not to drink much.
  • Main cause is anxiety and the following may be helpful:
    • cool fan on the face
    • oxygen
    • reassuring presence of family or staff
    • explanation to family and patient.
  • Strong opioids such as fentanyl and alftentanil, used at doses of 50–100% of that used for pain, can be used if needed.
  • Cheyne—Stokes respiration is usually a terminal event and the patient is often unconscious. Important to explain this to relatives so that they are reassured that the patient is not suffering.
Retained respiratory tract secretions
  • Hyoscine 20 mg 4 hourly prn or as a 24-h infusion (40–120 mg) can be useful.
  • Suction may be needed.
Terminal restlessness and agitation
  • Try midazolam 2.5–5 mg SC up to hourly prn.
  • If symptoms persist after two doses, consider a syringe driver with midazolam 10–20 mg/24 h+ prn dose as needed.


> Table of Contents > Part 14 - Death in dialysis patients > Withdrawal of dialysis
Withdrawal of dialysis
It is not uncommon for patients or family to feel that the quality of life on dialysis is so poor that they would rather die. Dialysis is a medical treatment and not a natural way of being kept alive—withdrawal of dialysis is therefore ethically distinct from stopping feeding (for example). Stopping dialysis is also not the same as euthanasia; the patient is being allowed to die naturally and is not being given a toxic dose of a drug. Withdrawal of dialysis accounts for over 20% of mortality among American dialysis patients. Although the proportion is less in the UK and many other countries, it is important to have a system that helps the patient come to the correct decision and support them through the process. Withdrawal of dialysis will lead to death within 7–14 days in most cases. Withdrawal of dialysis is not the same as withholding dialysis.
Patient autonomy and the right to self-determination will inevitably lead to some patients refusing treatment. This may be appropriate and should engender a full and honest discussion between the care team and the patient, but may also be the result of incorrect beliefs. Advanced directives (living wills) will become increasingly common in medical practice.
Discussions about withdrawing dialysis should include:
  • an assessment of the patients ability to make a decision must be made (are they mentally fit?);
  • reversible factors should be addressed;
  • full discussion with the dialysis team;
  • full involvement of the family;
  • and full care and support of the patient after withdrawal.
Don't forget, the only person who is entitled to make a decision for a patient is the patient himself or herself. If the patient is incapacitated, the doctor has the responsibility to make the necessary decisions in the best interest of the patient. Relatives should not be asked to make decisions, although of course their advice may (should) be sought, and full discussion with the family is always appropriate.


> Table of Contents > Part 14 - Death in dialysis patients > Withdrawal of dialysis: case histories
Withdrawal of dialysis: case histories
Case history 1
BJ was a 52-year-old man who had started dialysis 25 years previously. He had developed GN after leaving university, leading to ESRF. During this time he married and started a successful career. He continued this during 15 years of home HD. Unfortunately his marriage did not survive, leading to divorce. He then had a successful renal transplant, but after 7 years, presented with oesophageal varices. Investigations revealed portal hypertension secondary to hepatitis C. Around this time, transplant function declined and he had to recommence dialysis. His second wife left him. Over the next few years, his health declined—he was hypotensive secondary to calcific mitral valve disease, had periodic bleeding from his varices, and became harder to transfuse as he had developed red cell antibodies. At his own request, he started to see the counsellor to discuss withdrawing from dialysis, and then met his consultant to discuss what would happen when dialysis was withdrawn. He decided that he would take this step after the summer, as he had found the last winter particularly difficult. That autumn, during one of his many admissions for transfusion, he announced he no longer wanted further transfusions or dialysis. He was transferred to a single room and was started on a morphine pump to ease constant pain related to hypotension and anaemia. He died peacefully 48 h later.
Case history 2
SM was a 67-year-old blind diabetic woman who had started dialysis 2 years earlier. She had been maintained on APD managed by her husband, who also had to help her with most activities of daily living. They came to see the counsellor together, with the wish to stop dialysis, as they felt that SM's quality of life was so poor. They were seen several times, allowing discussion about whether quality of life could be improved socially or medically. They were also seen by the consultant to discuss her existing medical condition, the option of hospital HD to ease the burden on the husband, and what would happen were dialysis to be withdrawn. The decision was made to discontinue dialysis. The couple continued to be seen by the counsellor and their PD nurse to discuss whether SM wanted to die in hospital or at home. The GP was informed when the decision was made for home. The couple selected the date for the last night of APD. Regular visits were made by the GP, district nurse, and PD nursing team, and SM died peacefully 1 week later.


> Table of Contents > Part 14 - Death in dialysis patients > Withdrawal of dialysis: discussion of cases
Withdrawal of dialysis: discussion of cases
Both of these scenarios illustrate important features of the process involved in helping patients wanting to discontinue dialysis:
  • recognition of the patient's right to stop dialysis—it is the patient's wishes that are paramount;
  • identification of an individual to whom patients can turn and who is not an immediate member of their healthcare team—many patients feel that they are letting down their carers;
  • time for numerous discussions when patients and their families can explore their feelings as to why they want to stop dialysis and their thoughts about dying—it is important that possible medical options are also mentioned during this process;
  • involvement of the medical and nursing carers who have been most closely involved with the patient;
  • discussion about the dying process, whether it will be painful, how long it will take and where the patient wants to die;
  • provision of support and pain relief both at home and in hospital;
  • recognition that withdrawal from dialysis does not mean withdrawal from the close contacts made with staff on a dialysis unit.
Both of the patients discussed above were able to make their own decisions and raised the topic of withdrawal themselves. There are occasions when it is the healthcare team who feel that dialysis should be withdrawn, e.g. increasing dementia, dense stroke, or a patient unable to cope with the simplest of activities. Again, the process is based on multiple discussions with the patient (if he/she is mentally competent), and the family. The patient and family need to be helped to understand that there is not going to be any medical improvement. It is often unrealistic to expect the family to make the decision, particularly if they view this step as a kind of euthanasia.


> Table of Contents > Part 14 - Death in dialysis patients > Withdrawal of dialysis: final case history
Withdrawal of dialysis: final case history
LW, an 83-year-old man, presented with left ventricular failure and ESRD. He had a long history of hypertension and a stroke the year before. Since then, he had felt increasingly tired and anorectic. He lived with his elderly wife and had been reasonably independent. He was started on HD and eventually went home after several weeks of rehabilitation. Several months later he was admitted with a chest infection and in pulmonary oedema—it was clear he had lost considerable flesh weight and had become severely malnourished. Three days after discharge, he was admitted again after a fall. Over the next week in hospital, it became apparent he was hardly eating, his mobility was very poor and he was unlikely to manage at home again. Despite dietary supplements, his food intake remained low. Nasogastric feeding was started, but he found the tube irritating and pulled it out. At this point, the reality of his situation was discussed with his daughters (the wife was physically unable to come to the hospital) and himself. Although the daughters were realistic about the future, they were very distressed and LW himself wanted to continue with treatment. He accepted nasogastric feeding, but he continued to lose weight. Dialysis became difficult because of hypotension. The possibility of stopping dialysis was again discussed so that he could be allowed to ‘die with dignity’. It was explained to the daughters that no one wanted him to die while on dialysis. After another 2 weeks, by which time LW was too weak even to sit out in a chair, the daughters decided that stopping dialysis would be the kindest option. He died 5 days after his last dialysis.


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Drug handling in renal failure
Drug handling in renal failure
There are many ways that drug handling is affected in ESRD. RF can alter both drug pharmacokinetcis and pharmacodynamics. Patients are often taking multiple drugs, with increased risk of drug interactions. Dialysis itself may clear some drugs. Drugs doses should not be reduced blindly as this would result in inadequate therapy.
Bioavailability
Gastroparesis, nausea, vomiting, and anorexia may all reduce drug absorption. Advanced uraemia alkalinizes saliva, which reduces absorption of drugs preferring an acid environment. Phosphate binders can form insoluble products with some drugs and decrease their absorption.
Volume of distribution (Vd)
Represents the ratio of administered drug to the plasma concentration, and indicates the degree of distribution or binding of a drug to tissues. Will be increased in patients with oedema or ascites for water soluble drugs, and decreased in muscle wasting or volume depletion. Drugs with a large Vd (e.g. >0.6 l/kg) are not confined within the circulation, tend to be lipid soluble, and hence will not be cleared by HD.
Protein binding
Altered by acid-base balance, malnutrition, and inflammation.
Drug metabolism
May be altered unpredictably in RF (e.g. reduced hydrolysis reactions). Renally excreted and toxic metabolites may accumulate (e.g. metabolites of morphine or pethidine/meperidine).
Renal excretion
Will be dependent on the precise degree of renal dysfunction, and determined by the extent of filtration, tubular secretion, and reabsorbtion. Patients on dialysis may still have appreciable residual RF.
Dialytic clearance
Depends on the MW and degree of protein binding of a drug. Drug clearance will vary to a degree according to extent of haemofiltration during HD. Membranes (especially synthetic ones) will vary in their ability to adsorb drugs, but this can be considerable. PD does not usually clear drugs well, unless they have a low volume of distribution, low protein binding, and no other route of excretion.
Loading doses
Do not usually need to be altered in RF.


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Dosing of commonly used drugs
Dosing of commonly used drugs
The following tables list the dose modifications for commonly used drugs in patients with severe RF, HD and CAPD. Definitions of severe RF given in information sheets vary for different drugs, and we have generally used data for patients with creatinine >350 µmol/l, or Ccrea <10–15 ml/min. Published data are often conflicting on the precise doses to be used in patients with ESRD, and we have provided consensus data where possible. Doses are provided for oral drug use unless stated otherwise.
Much of the data on drug handling in HD were obtained historically using low flux, cellulose or modified cellulose dialysis membranes. Synthetic membranes often adsorb significant amounts of drug, and high flux membranes may have significantly increased diffusive and convective clearance of drugs. Data are therefore often not available for drug dosing using current dialytic technologies. To avoid potential problems with underdosing, in general drugs should be given after dialysis, or into the venous line at the end of the session (if intravenous). Drugs that might be removed during dialysis should generally be given as soon after dialysis as possible, to avoid patients being undertreated for significant periods.
The lists provided here represent commonly used practical dosing schedules. All doses should be confirmed with manufacturers' recommendations prior to use.
Abbreviations
  • alt die=alternate days
  • LD=loading dose
  • PCP=Pneumocystis carinii pneumonia
  • po=oral
  • q6h=every 6h
  • q12h=every 12h
  • q24h=every 24h
  • RF=renal failure
  • ‘-’ denotes no data available
Practical guide to drug dosage in severe RF, HD, and CAPD
Drug | Half-life Normal/ESRD (h) | Dosage for severe RF | Dosage for HD | Dosage for CAPD
Allopurinol | 2–8/unchanged | 100 mg q24h | 100 mg alt die or 300 mg post-HD on dialysis days only | As for severe RF
Atenolol | 6.7/15–35 | Start low. Titrate dose to BP and pulse | As for severe RF See text | As for severe RF
Azathioprine | 0.16–1/increased | 50% standard dose | Standard dose | As for severe RF
Captopril | 2.3/21–32 | Titrate dose to BP and pulse | See text | As for severe RF
Cimetidine | 1.5–2.0/5 | 25–2% standard dose | As for severe RF | As for severe RF
Cyclosporin |  | Adjust dose according to serum level | As for severe RF | As for severe RF
Codeine phosphate | 2.5–3.5/- | 50% standard dose | As for severe RF | As for severe RF
Co-dydramol (paracetamol/dihydrocodeine) | Paracetamol 1.9–2.5/unchanged, dihydrocodeine 3.4–4.5/6+ | 50% standard dose q6–8h | As for severe RF | As for severe RF
Colchicine | 4–20/20–50 | 50% standard dose. Avoid prolonged administration | As for severe RF | As for severe RF
Diamorphine | 1.7–3.5/- | Titrate from low initial dose | As for severe RF | As for severe RF
Diazepam | 20–70/unchanged | Titrate from low initial dose | As for severe RF | As for severe RF
Diclofenac | 1–2/unchanged | Avoid in severe RF— see text. If must use dose unchanged | As for severe RF | Avoid if residual RF
Digoxin | 36–44/80–120 | Standard LD, then 0.0625 µg q24h | As for severe RF | As for severe RF
Enalapril | 11–24/34–60 | Start low. Titrate dose to BP and pulse | See text | As for severe RF
Fosinopril | 12/14–32 | Titrate dose to BP and pulse | See text | As for severe RF
Furosemide IV/po (frusemide) | 0.5–1.1/2–4 | Up to 500 mg q24h, unless anuric | As for severe RF | As for severe RF
Lisinopril | 30/40–50 | Titrate dose to BP and pulse | See text | As for severe RF
Losartan | 3/4–6 | 25 mg q24h, then titrate dose to BP and pulse | No data | No data
Metoclopramide iv/po | 2.5–4.0/14–15 | 50% standard dose | As for severe RF | As for severe RF
Metoprolol | 3.5/2.5–4.5 | Titrate dose to BP and pulse | See text | As for severe RF
Morphine | 1–4/unchanged | 50% standard dose | As for severe RF | As for severe RF
Mycophenolate | 11–18/- | 1 g q12h | As for severe RF | As for severe RF
Nifedipine | 4–5.5/5–7 | Titrate dose to BP | As for severe RF | As for severe RF
Penicillamine | 1.5–3.0/Increased | Avoid | 125–250mg three times weekly post-HD | No data
Perindopril | 5/27 | Titrate dose to BP and pulse | See text | As for severe RF
Phenytoin | 10–30/10–30 | Standard dose | As for severe RF | As for severe RF
Propranolol | 2–6/1–6 | Titrate dose to BP and pulse | See text | As for severe RF
Ramipril | 5–8/15 | Titrate dose to BP and pulse | See text | As for severe RF
Ranitidine | 1.5–3.0/6–9 | 50% standard dose | As for severe RF | As for severe RF
Simvastatin | 2/- | Titrate to cholesterol. Monitor creatinine kinase | As for severe RF | As for severe RF
Valsartan |  | Commence 40 mg q24h then titrate to BP | As for severe RF | As for severe RF
Please see also drugs to be avoided in RF, and drugs that do not need dose alteration.


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Dosing of antimicrobial drugs
Dosing of antimicrobial drugs
Antimicrobial and antiprotozoal drugs
Drug | Half-life Normal/ESRD (h) | Dosage for severe RF | Dosage for HD | Dosage for CAPD
Amikacin | 1.4–2.3/17–150 | Titrate to levels | Titrate to levels. See text | Titrate to levels. See text
Amoxycillin | 0.9–2.3/5–20 | Maximum 500 mg q8h | As for severe RF | As for severe RF
Amoxycillin/ clavulanic acid IV/po | Amoxycillin 0.9–2.3/5–20, clavulanic acid 1/3-–4 | Maximum po 375mg q12h; IV 1.2 g stat then 600 mg q24h | po as for severe RF IV 600mg at end of dialysis | As for severe RF
Ampicillin IV/po | 0.8–1.5/7–20 | 250-–500 mg q6h | As for severe RF | As for severe RF
Benzylpenicillin | 0.5/6–20 | 20–50% standard dose; max 3.6 g/24h | As for severe RF | As for severe RF
Cefotaxime | 1/15 | 1 g loading dose, then 50% standard dose. Usual dose 1 g bd. | As for severe RF | 1g q24h
Ceftazidime | 1.2/13–25 | 0.5–1 g q24–48h | As for severe RF | 0.5–1 g q24h
Ceftriaxone | 7–9/12–24 | 1–2 g q24h | As for severe RF | 750mg q12h
Cefuroxime IV | 1.2/17 | 750 mg q12–24h | 750 mg q24h | 750 mg q24h
Cefalexin | 0.7/16 | 250–500 mg q12h | As for severe RF | As for severe RF
Chloroquine | 7–14 days/5–50 days | Treatment: 50% standard dose | As for severe RF | As for severe RF
Ciprofloxacin IV/ po | 3–6/6–9 | 50% standard dose | As for severe RF | As for severe RF
Clarithromycin IV/po | 2.3–6.0/6–9 | 50% standard dose; 250 mg q12–24h | As for severe RF | As for severe RF
Co-trimoxazole IV/po sulphamethoxazole/trimethoprim | Sulphamethoxazole 10/20–50, trimethoprim 9–13/20–49 | PCP treatment: standard dose q48h; PCP prophylaxis: 25% standard dose q48–72h | PCP treatment: standard dose pre-HD and 50% standard dose post-HD; PCP prophylaxis: 25% standard dose q48–72h (after every dialysis) | As for severe RF
Erythromycin IV/po | 1.4/5–6 | 50–75% standard dose. Max 1.5 g in 24h | As for severe RF | As for severe RF
Flucloxacillin | 0.8–1/3 | Maximum po 500mg q6h, IV 1 g q6h | As for severe RF | As for severe RF
Gentamicin | 1.8/20–60 | Titrate to levels | See text | See text
Imipenem/cilastin | Imipenem 1/4, cilastin 1/15–24 | 40–49 kg: 250 mg q12h >50 kg: 250–500 mg q12h | 40–59 kg: 200 mg q12h <60 kg: 250 mg q12h | As for severe RF
Levofloxacin IV/po | 4–8/76 | If standard is 500 mg, give 500 mg stat then 125 mg q24h. If standard dose is 250 mg, give 250 mg stat then 125 mg q48h. | As for severe RF | As for severe RF
Meropenem | 1.1/6–8 | 50% standard dose q24h | As for severe RF post-HD but on dialysis days only | As for severe RF
Phenoxymethyl-penicillin | 0.6/4.1 | Standard dose | As for severe RF | As for severe RF
Piperacillin/tazobactam | Piperacillin 0.18–0.3/3.3–5.1, tazobactam 1/7 | 4.5 g q12h | As for severe RF but with 2.25 g supplement post-dialysis. | As for severe RF
Proguanil | 11.8–23.4/- | Prophylaxis: 50 mg q48h | No data | No data
Quinine dihydrochloride IV | 9 (healthy), 18 (malaria)/unchanged | Treatment: 5–10 mg/kg IV q24h | As for severe RF post-HD | As for severe RF
Teicoplanin | 33–190/62–230 | Days 1–3 standard dose, then day 4 standard dose q72h or 33% standard dose q24h | As for severe RF | As for severe RF
Ticarcillin/clavulanic acid | Ticarcillin 1/13 Clavulanic acid 1/4 | 1.6 g q12h | As for severe RF (give immediately after dialysis) | 3.2g q12h
Tobramycin | 2–3/20–60 | Titrate to levels | As for severe RF. See text | As for severe RF. See text
Trimethoprim | 9–13/20–49 | 50% standard dose | As for severe RF | As for severe RF
Vancomycin | 6–8/200–250 | Titrate to levels | As for severe RF. See text | As for severe RF. See text
Please see also drugs to be avoided in RF, and drugs that do not need dose alteration.


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Dosing of antifungal and antiviral drugs
Dosing of antifungal and antiviral drugs
Antifungal and antiviral drugs
Drug | Half-life normal/ESRD (h) | Dosage for severe RF | Dosage for HD | Dosage for CAPD
Aciclovir IV | 2.1–3.8/20 | 50% standard dose q24h | As for severe RF (post-HD) | As for severe RF
Aciclovir po | 2.1–3.8/20 | Standard dose q12h | As for severe RF with one dose post-HD | As for severe RF
Adefovir | - | 10 mg q48–72h | 10 mg every 7 days post-HD (assuming 4 h HD 3×/week) | No data
Amphotericin B | 24/unchanged (but very high Vd + accumulates) | Standard dose q24–48h | As for severe RF | As for severe RF
Amphotericin liposomal | 24/unchanged (but very high Vd+ accumulates) | Standard dose | As for severe RF but give post-HD only (into venous return line) | As for severe RF
Fluconazole IV/po | 22/98 | Standard initial dose, then 50% standard dose | Standard dose post-HD on dialysis days only | As for severe RF
Flucytosine IV | 3–6/75–200 | Single dose 50 mg/kg then follow serum levels | 25 mg/kg post-HD then follow serum levels | 37.5 mg/kg/day in 4 divided doses
Ganciclovir IV | 3.6/30 | Induction: 1.25 mg/kg q24h | As for severe RF (post-HD) | As for severe RF
Lamivudine (for hepatitis B) | 5–7/15–35 | 35 mg (7 ml) stat, then 10–15mg (2–3 ml) q24h | As for severe RF (post-HD) | As for severe RF?
Valaciclovir | 2.5–3.3/14 | Herpes zoster: 1 g q24h Herpes simplex: Treatment in immunosuppressed 500 mg q24h Prevention 500 mg q24h CMV prophylaxis: 1.5 g q24h | As for severe RF (post-HD) | As for severe RF
Please see also drugs to be avoided in RF, and drugs that do not need dose alteration.


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Dosing of antiretroviral drugs
Dosing of antiretroviral drugs
Drug | Half-life normal/ESRD(h) | Dosage for severe RF | Dosage for HD | Dosage for CAPD
Abacavir (ABC) | 1.5/- | Standard dose | No data | No data
Didanosine (DDI) | 0.6–1.6/4.5 | >60 kg: 100 mg q24h <60 kg: 75 mg q24h | As for severe RF (post-HD) | As for severe RF
Efavirenz | 40–50/- | Standard dose likely | No data | No data
Indinavir | 1.8/- | Standard dose | As for severe RF | As for severe RF
Lamivudine (3TC) | 5–11/20 | 50 mg (5 ml) stat, then 25 mg (2.5 ml) oral solution q24h | As for severe RF (post-HD) | As for severe RF
Nelfinavir | 1.8–3.4/- | Standard dose | Standard dose (post-HD) | No data
Nevirapine | 40/- | 200 mg q12h | As for severe RF | No data
Ritonavir | 3–5/- | Standard dose likely | No data | No data
Saquinavir | 1–2/- | Standard dose | As for severe RF | No data
Stavudine | 1.4/5.5–8 | >60 kg: 20 mg q24h <60 kg: 15 mg q24h | As for severe RF (post-HD) | No data
Zalcitabine (DDC) | 1–2/> 8 | 0.75 mg q12–24h | 0.75 mg q24h (post-HD) | No data
Zidovudine po | 1.1–1.4/1.4–3.0 | 100 mg q8h | As for severe RF | As for severe RF
Please see also drugs to be avoided in RF, and drugs that do not need dose alteration.


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Dosing of antituberculous drugs
Dosing of antituberculous drugs
Drug | Half-life normal/ESRD (h) | Dosage for severe RF | Dosage for HD | Dosage for CAPD
Ethambutol | 4/5–15 | 5–7.5 mg/kg q24h | 15 mg/kg after each thrice-weekly HD | 15–25 mg/kg q48h
Isoniazid | 0.7–4/1–17 | Standard dose | As for severe RF (post-HD) | As for severe RF
Pyrazinamide | 9/26 | 50–100% standard dose | 25–30 mg/kg after each thrice-weekly HD | Standard dose
Rifampicin IV/po | 1.5–5.0/1.8–11 | 50–100% standard dose | As for severe RF | As for severe RF


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Drugs that do not require dosage alteration in severe renal failure, haemodialysis, and CAPD
Drugs that do not require dosage alteration in severe renal failure, haemodialysis, and CAPD
  • Alfacalcidiol
  • Amiodarone
  • Amitriptyline
  • Amlodipine
  • Amphotericin B
  • Atorvastatin
  • Carbamazepine
  • Caspofungin
  • Cefuroxime axetil (po)
  • Chlorambucil
  • Chloramphenicol
  • Chlordiazepoxide
  • Chlorpheniramine
  • Chlorpromazine
  • Clindamycin
  • Clonazepam
  • Dalteparin
  • Diazepam
  • Diltiazem
  • Dipyridamole
  • Disodium pamidronate (↓ rate of infusion)
  • Dothiepin
  • Doxazocin
  • Doxycycline
  • Enoxaparin
  • Fluoxetine
  • Fusidic acid
  • Gliclazide
  • Glipizide
  • Imipramine
  • Indinavir
  • Itraconazole po
  • Labetolol
  • Lansoprazole
  • Levothyroxine
  • Linezolid
  • Mefloquine
  • Metronidazole
  • Minocycline
  • Mycophenolate
  • Nitrazepam
  • Omeprazole
  • Ondansetron
  • Paracetamol
  • Phenoxymethylpenicillin
    • P.821

  • Phenytoin
  • Pravastatin
  • Quinupristin/dalfopristin
  • Rifabutin
  • Sirolimus
  • Sodium valproate
  • Tacrolimus
  • Tamoxifen
  • Temazepam
  • Terfenadine
  • Tolbutamide
  • Verapamil
  • Voriconazole po


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Drugs to be avoided in severe renal failure, haemodialysis, and PD
Drugs to be avoided in severe renal failure, haemodialysis, and PD
  • Alendronic acid
  • Balsalazide
  • Celecoxib
  • Cidofovir
  • CombivirR
  • Disodium etidronate
  • Ertapenem
  • Esomeprazole
  • Foscarnet
  • GavisconR
  • Glibenclamide
  • Ibuprofen
  • Itraconazole IV
  • Lithium carbonate
  • Mesalazine
  • Methotrexate
  • Moxifloxacin
  • Nitrofurantoin
  • NSAIDs
  • Pethidine
  • Risedronate sodium
  • Rofecoxib
  • Rosuvastatin
  • Sodium clodronate
  • Sucralfate
  • Sulfasalazine
  • Tenofovir
  • Tetracycline
  • TrizivirR
  • Valganciclovir
  • Voriconazole IV


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Notes on specific cardiovascular drugs
Notes on specific cardiovascular drugs
ACE inhibitors and A2RBs
ACEI effectively reduce BP in patients with chronic RF, and have beneficial effects on the progression of renal disease in chronic RF (especially proteinuric). They may cause a fall in GFR in patients with bilateral renal artery stenosis (or a single stenosed kidney), which is often unknown at the time of initiation of treatment, but relatively common given the prevalence of vascular disease in patients with CRF. They can impair RF in the absence of artery stenosis in patients with hypoperfused kidneys. Patients with severe renal impairment must be started with a low dose, increasing slowly. RF and serum potassium levels must be monitored closely (checked 1–2 weeks after starting therapy). Serum potassium may rise 0.5 mmol/l. Dietary advice should be reinforced at the time. Many ACEI are excreted renally and maintenance dosage should be as low as possible to produce the desired therapeutic effect. ACEI excreted both by kidneys and hepatic metabolism (e.g. fosinopril) only require dosage reduction in severe RF. Probably applies to ARBs but less data available.
Patients on HD can suffer severe hypotension when taking ACEI if they become volume depleted, as angiotensin-mediated vasoconstriction plays a crucial part in the cardiovascular response to volume depletion. They should be used with caution in this setting. ACEI can also interact with some synthetic HD membranes, particularly AN69, and cause anaphylactoid reactions.
β-Adrenoceptor antagonists
β-blockers can reduce renal blood flow and adversely affect RF in patients with severe renal impairment. Dosages should be reduced especially if eliminated renally, e.g. atenolol, sotalol. Renally excreted β-blockers (especially atenolol) may accumulate in ESRD and cause profound bradycardia and subsequent hypotension and collapse.
Calcium antagonists
Mainly eliminated by hepatic metabolism and can usually be administered in standard dosages in patients with severe renal impairment.
Digoxin
Loading dose does not need reduction in severe RF/dialysis. Maintenance doses should be reduced. Plasma digoxin concentration should be monitored closely and used to guide dosage.


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Notes on specific opioid analgesics drugs
Notes on specific opioid analgesics drugs
Opioid analgesics
The major problem is accumulation of active (toxic) metabolites. Dosage reduction may be necessary and patients should be observed for adverse effects (respiratory depression, drowsiness, coma, and neurological toxicity).
Codeine
Significant increase in half-life in RF, and metabolites can cause severe adverse effects (as above), and sometimes prolonged narcosis. Use with care.
Destropropoxyphene
Avoid in RF as metabolite neurotoxic.
Tramadol
Renally excreted. Requires 50% dose reduction (usual dose given 50 mg tds).
Morphine
Metabolized to morphine-3-glucoronide and morphine-6-glucoronide. These active metabolites may produce prolonged analgesia and respiratory depression, and accumulate. Chronic dosing not recommended.
Pethidine (meperedine)
Converted to norpethidine, a potent active metabolite that accumulates in severe RF and can cause seizures.
Papaveretum
Not recommended in patents with severe renal disease.
Hydromorphone
More potent than morphine with inactive metabolites. Useful alternative to morphine in RF.
Fentanyl
Less toxicity in RF than other opiates, but not available orally so must be given IV, SC, transdermally (by patches), or sublingually.


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Notes on NSAIDs
Notes on NSAIDs
NSAIDs accumulate in RF and may be nephrotoxic, cause hyperkalaemia, salt and water retention, and inhibit the action of many antihypertensive agents. They are primarily metabolized to an acyl glucoronide, which accumulates, and can deconjugate to act as a reservoir for the parent compound (increasing its level). They can cause a reduction in GFR which may be severe, usually reversible, and is still important in dialysis patients (especially PD) in whom loss of residual RF is of great importance. Aspirin may not inhibit cyclo-oxygenase in the kidney, and does not usually cause renal impairment. NSAIDs increase the bleeding tendency in uraemic patients in addition to their ulcerogenic effects.
The use of NSAIDs in severe RF is not recommended.
Similar cautions are probably true for use of cyclo-oxygenase 2 inhibitors.


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Notes on specific antibiotics
Notes on specific antibiotics
Gentamicin
Predominantly renally excreted and dosing is critically dependent on RF. For patients with CRF and on dialysis single doses should be given based on ideal body weight (IBW) (see box), and subsequent doses guided by drug level monitoring.
Ideal body weight:
Use IBW if patient weighs 20% more than IBW.
IBW male=50+1 kg per cm over 152 cm (or 50+2.3 kg per inch over 5 feet)
IBW female=45+1 kg per cm over 152 cm (or 45+2.3 kg per inch over 5 feet)
Then, adjusted dosing weight for obesity=IBW+0.4 (actual body weight–ideal body weight).
Gentamicin is extensively cleared during dialysis, but the precise amount removed depends on the modality used and the nature of the membrane (e.g. increased binding to AN69). Postdialysis gentamicin levels provide the best guide to optimal dosing frequency (usually required after every dialysis session), while predialysis levels indicate the actual dose required on each occasion. Gentamicin levels rebound particularly after high flux dialysis, and an immediate postdialysis level will underestimate true gentamicin level. Usual loading dose is 1.5–2 mg/kg. Redose when random level <2mg/l.
Prolonged gentamicin use in particular may have a detrimental effect on residual RF both in CRF and in PD patients, but this does not occur with short-term use. Vancomycin and gentamicin may have a synergistic ototoxic effect.
Vancomycin
Predominantly renally excreted and dosing is critically dependent on RF, but is not extensively cleared by dialysis, and weekly dosing usually provides prolonged therapeutic levels after an initial dose of 20–25 mg/kg (based on actual body weight as fat soluble). Drug level should be monitored and subsequent doses administered when the target trough level is reached (usually after 5–8 days). Vancomycin clearance is greater with PMMA membranes than polysulfone or AN69, and increased in high flux dialysis and CRRT. In these circumstances loading with 20–25 mg/kg, and supplementing with 500 mg after each dialysis is effective at maintaining therapeutic levels. Patents with significant residual RF will require more frequent dosing.
Amikacin, netilmicin, and tobramycin have similar pharmacokinetics:
  • Amikacin loading dose: 5 mg/kg IBW. Redose when level reaches 10 mg/l.
  • Tobramycin loading dose: 1–1.5 mg/kg IBW. Redose when level reaches 2 mg/l.
P.831

Other antibiotics
Tetracyclines
Should be avoided, although doxycycline and minocycline can be used if necessary (no dose alteration).
Penicillins
Are generally renally excreted and moderately removed by dialysis. Neurotoxicity has been reported in RF with penicillins and carbapenems.
Trimethoprim
Will raise serum creatinine levels in patients with residual RF by inhibiting tubular secretion of creatinine.


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Factors affecting drug removal by continuous renal replacement therapy
Factors affecting drug removal by continuous renal replacement therapy
Patients on CRRT are often critically ill and so correct drug dosing is particularly important.
Volume of distribution (Vd)
Drugs with a large Vd (e.g. >0.6 l/kg) are not confined within the circulation, and therefore not removed by CRRT. Drugs with a low Vd may still be poorly removed by CRRT as they may have a lower blood concentration than peripheral tissue concentration (e.g. digoxin), thus total body clearance due to CRRT may be negligible.
Molecular weight
Small compounds rely more on diffusion for clearance and larger ones more on convection during CRRT. Most drugs have a MW <1500 Da. The precise MW of a drug, and the balance of dialysis and haemofiltration during CRRT, will determine its clearance. The increased pore size of most haemofilter membranes (0.01µm compared with 0.001µm for most HD membranes) also allows increased clearance of drugs with MW below about 5000 Da. Diffusion is more important in continuous HD rather than continuous haemofiltration.
Protein binding
Removal of drugs by convection can be affected by binding to plasma proteins, e.g. albumin. UF cannot remove drug-protein complexes that have MW >50kDa, but only free drug. Many factors may affect protein binding and thus alter the degree of drug removal by CRRT, e.g. serum protein concentration, pH, drug interactions, and bilirubin concentration.
Route of drug elimination
Drugs that are primarily eliminated unchanged by the kidneys will have increased clearance in ARF when CRRT is commenced. Drugs eliminated by non-renal routes may not have significantly enhanced clearance by CRRT.
Filter membrane
Synthetic membranes are usually used in CRRT, and may bind larger quantities of drugs than occurs during HD with modified cellulose membranes, e.g. AN69 binds aminoglycosides. Polysulfone, polyamide, and polyacrylnitrile also differ in their electrical charge, which may affect convective and diffusive clearance of charged drugs.
Timing of CRRT
CRRT is a continuous therapy, and drugs removed will be continually cleared. This can lead to problems if CRRT is stopped for a period of time, but the drug dosing schedule is not changed. During ongoing therapy though there is less of a problem in the timing of administration of drugs.
P.833

Modality of CRRT
The clearance of drugs will vary to a degree according to the extent of continuous dialysis and haemofiltration used during CRRT. In pure haemofiltration no drug is removed by diffusion, only by convection, and rate of drug clearance will be proportional to the UF rate.
Total drug removal
Can be calculated from measurement of drug levels in ultrafiltrate, and allow supplemental dosing to be more accurate: Only applicable when drug level can be measured:
Amount removed (mg) = UF concentration (mg/l) × UF rate (l/min) × time of CRRT (min).
Alternatively,
Amount of drug required (mg) = [desired plasma level (mg/l) - current level (mg/l)] × Vd (l/kg) × body weight (kg).


> Table of Contents > Part 15 - Drug prescribing in patients on dialysis > Dosing of drugs commonly used during continuous renal replacement therapy
Dosing of drugs commonly used during continuous renal replacement therapy
For simplicity only dosing for CVVHDF has been shown. Drug elimination will be affected by the precise balance of filtration and dialysis. All are intravenous unless otherwise stated.
Drug | Dosage for CAVHDF/CVVHDF
Aciclovir | 3.5–7 mg/kg q24h
Amphotericin | Standard dose. Liposomal preparations should be infused into the venous return line, and not prefilter, as they increase the risk of filter clotting
Benzylpenicillin | 75% standard dose
Caspofungin | No data
Cefotaxime | 1 g q12h maximum 1 g q8h
Ceftazidime | 0.5–1 g q12h. May be affected by flux of filter
Cefuroxime | 750 mg q12h (high flux)
Ciprofloxacin | 200 mg q8–12h
Co-trimoxazole IV/po: sulphamethoxazole/ trimethoprim | 50% standard dose (do not adjust dosing interval)
Digoxin | Monitor levels
Erythromycin | 0.5–1 g IV q6h
Flucloxacillin | 500 mg IV q6–8h
Fluconazole | Standard dose
Flucytosine | 50 mg/kg IV q24h guided by drug levels
Ganciclovir IV | 2.5 mg/kg q24h
Gentamicin | 1 mg/kg stat, then monitor levels daily
Imipenem/cilastin | 40–49 kg: 250 mg q12h 50–69 kg: 250–500 mg q12h 70–80 kg: 500 mg q12h >80kg: 1 g q12h
Linezolid | Standard dose
Meropenem | 1 g q12h
Metronidazole | 500 mg q8h
Morphine | 50–75% standard dose
Piperacillin/ tazobactam | 4.5 g q12h
Ranitidine | 50 mg q12h
Teicoplanin | Days 1–3 standard dose. From day 4 standard dose q72h or 33% standard dose q24h
Vancomycin | 15 mg/kg or 1 g stat, then monitor levels Only give subsequent doses when vancomycin level reaches trough target


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > Overview of UK Renal Association standards
Overview of UK Renal Association standards
The UK Renal Association standards document is a consensus statement of recommended standards and good practice for the treatment of renal failure.
The document defines minimum and average standards, and recommends units to develop written protocols for all procedures, which should be under regular review. Few of the standards have evidence from RCTs or meta-analyses, and most depend on well conducted clinical studies and evidence from expert reports. The appendices outline methods for data collection and analysis (e.g. Kt/V), and recommended items for audit. The document covers dialysis, general nephrology, and transplantation. Listed below is a summary of the recommendations in dialysis.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > UK Renal Association standards: ESRF
UK Renal Association standards: ESRF
  • Definition of ESRF: the irreversible deterioration in renal function to a degree incompatible with life in the absence of RRF, equating to Ccrea <10 ml/min or sustained plasma creatinine >500 µmol/l.
  • Data analysis for patients with ESRF should be both from initiation of uninterrupted dialysis and at a 90-day time point (to allow international comparisons).
  • Annual acceptance rate of at least 120–130 new patients with renal failure per million population per year, possibly higher in older populations or those with larger ethnic populations (especially Asians and Afro-Caribbeans), with a likely minimum of 100 PMP.
  • Late referrals should be audited to identify avoidable factors.
  • Data should be provided to the Renal Registry.
  • Patients should have access to all modes of dialysis.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > UK Renal Association standards: haemodialysis
UK Renal Association standards: haemodialysis
  • Machines should conform to European safety standards and be considered for replacement after 7 years or 50 000 h operation.
  • Re-use of dialysers may be an economic necessity, and if undertaken must conform to the stringent Department of Health (UK) requirements.
  • Water should meet the appropriate British Standard based on the AAMI quality standard for impurities, including trace metals. More stringent limits are needed for haemofiltration and HDF.
  • Water for dialysis, dialysis fluid, and dialyser reprocessing should have <1IU/ml endotoxin, and <100 cfu/ml microbial count (<0.015 IU/ml and 0 cfu/ml for use in haemo(dia) filtration). Routine testing should occur at least monthly.
  • Bicarbonate (not acetate) should be universally available as the buffer.
  • Patients with estimated life expectancy >7 years and unlikely to receive a transplant, and patients with DRA, should receive dialysis providing high clearance of β2m, i.e. with high flux synthetic membranes, HDF and ultrapure dialysate. For other patients use low flux synthetic or modified cellulose membranes.
  • Monitoring adequacy of dialysis involves a global assessment including clinical assessment, weight, BP, lab investigations, plus a measure of solute removal.
  • HD should occur thrice weekly in nearly all patients. Reduction to twice a week because of insufficient facilities is unacceptable.
  • Patients on thrice weekly HD should show a minimum URR consistently >65% or a minimum stable equilibrated Kt/V >1.2 (dialysis and residual renal function), and the method used to calculate Kt/V must be noted. Measurement should be performed monthly.
  • Patients receiving twice weekly dialysis for geographical reasons should receive a higher sessional dose, with a total Kt/V >1.8.
  • No standards were set for HDF, except for strict adherence to water standards.
  • Data on the frequency of dialysis-related hypotension should be collected.
  • At least 67% of patients presenting within 3 months of dialysis should start HD with a usable native AVF. At least 80% of prevalent HD patients should be dialysed using a native AVF.
  • No patient already needing dialysis should wait more than 4 weeks for AVF construction.
  • All units should collect data on infections associated with dialysis access.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > UK Renal Association standards: access and withdrawal
UK Renal Association standards: access and withdrawal
Access to and withdrawal from dialysis
Decisions to institute active non-dialytic management (or to discontinue dialysis) should be made jointly by the patient and consultant nephrologist after consultation with relatives, the family practitioner, and members of the renal unit multidisciplinary team. The decision and reasons for it should be recorded in the notes. Data should be collected. Guidelines for palliative care should be established.
UK Renal Association standards: peritoneal dialysis
PD standards
  • Units should offer CAPD and APD in all its forms.
  • All equipment and fluids should conform to appropriate UK and EU standards.
  • Disconnect (flush before fill) systems should be standard.
  • Units should be aware of the limitations of CAPD, and APD should be available as clinically indicated, not constrained by financial considerations.
  • In selected patients specialized solutions (including icodextrin) are preferable to standard solutions.
  • PET tests should be performed after 4–8 weeks on dialysis, when clinically indicated, and when therapy is changed to APD.
  • CAPD adequacy is a global concept as with HD.
  • Total weekly Ccrea (dialysis plus residual) should be >50l/week/1.73m2 as a minimum, and weekly dialysis Kt/V urea >1.7 as a minimum. Higher targets may be needed in APD and high transporters. Either target can be used. These studies should be repeated at least annually, and when clinically indicated.
  • Careful attention to fluid balance is essential, especially in anuric patients. The use of icodextrin is recommended in the day time dwell in APD.
  • Peritonitis rates should be <1 episode/18 patient months (minimum).
  • Negative PD fluid culture in clinical peritonitis <15%.
  • Initial cure rate of peritonitis >80% (minimum).
  • Mupirocin should be used as part of routine exit-site care daily or alternate daily.
  • Nasal application of mupirocin in S. aureus carriers should occur twice daily for 5 consecutive days every month.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > UK Renal Association standards: nutrition and biochemistry
UK Renal Association standards: nutrition and biochemistry
HD and PD: nutritional and biochemical standards
  • Serum albumin: should be measured regularly. If <35g/l (using a Bromocresol Green assay) or <30g/l (using a Bromocresol Purple assay) should prompt clinical re-assessment. There are no audit standards because of the problems with assay standardization and treatment of hypoalbuminaemia.
  • Serum bicarbonate: predialysis (HD) bicarbonate should be between 20 and 26 mmol/l. For CAPD, should be 25–29 mmol/l.
  • PTH: less than 4× upper limit of normal.
  • Serum phosphate: <1.8 mmol/l (measured predialysis in HD).
  • Serum calcium: (adjusted for albumin) 2.2–2.6 mmol/l.
  • Serum potassium: target 3.5–6.5 mmol/l in HD; 3.5–5.5 mmol/l in PD.
  • Serum aluminium should be measured every 3 months in all patients on HD, and those on PD receiving oral aluminium. No patient whose ferritin is <100mg/l should have a serum aluminium >60µg/l (2.2 µmol/l).
  • All patients should undergo regular screening for under-nutrition, using the SGA, measurement of albumin, BMI, serial weights.
  • All patients with inadequate dietary intake should have appropriate advice and supplements.
  • All patients should be advised to limit their dietary sodium intake to <6g/day (100 mmol).
  • All patients should have dietary advice to avoid weight gain beyond BMI >30.
UK Renal Association standards: cardiovascular risk
Cardiovascular risk in patients on dialysis
  • Pre-HD BP should be <140/90.
  • Post-HD BP should be <130/80.
  • BP in PD should be <130/80.
  • All patients should have unimpeded access to echocardiography and a full range of cardiac investigations and interventions where indicated.
  • All patients with systolic heart failure should be treated with ACEI and low-dose B-blockers unless contraindicated.
  • Smoking habits should be recorded and smoking should be actively discouraged.
  • Exercise should be encouraged.
  • HbA1c should be <7% in patients with diabetes.
  • Statins should be considered for primary prevention in patients with a calculated 10-year risk of coronary artery disease >30%, achieving a total cholesterol <5mmol/l or fasting LDL cholesterol <3mmol/l.
  • Serum or red cell folate should be above the normal range.
  • Patients with a history of vascular disease should be treated with aspirin, ACEI, β-blocker, and statins, unless contraindicated.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > UK Renal Association standards: anaemia
UK Renal Association standards: anaemia
Anaemia in patients with CRF
  • Target Hb of not less than 10 g/dl (Hct >30%) should be achieved within 6 months of seeing a nephrologist. Hb should be monitored monthly for hospital HD patients, and 3–4 monthly for stable home HD and PD patients.
  • Anaemia should be evaluated when Hb <12g/dl in men, or 11 g/dl in women.
  • Patients should be iron replete, whether receiving EPO or not (ferritin >100 µg/l, <10% hypochromic red blood cells). Iron status should be monitored regularly (at least every 6 months). Oral iron may be sufficient in predialysis patients or those on PD, but most HD patients will need intravenous iron.
  • EPO should preferably be given subcutaneously unless contraindicated.
  • Resistance to EPO (failure to reach target, or need for >300 IU/kg/week): iron deficiency is the commonest cause, but also hyperparathyroidism, inflammation, infection, aluminium toxicity, effect of ACEI, anti-EPO antibodies.
  • BP must be monitored in all patients on EPO and treated as necessary.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > UK Renal Association standards: infection
UK Renal Association standards: infection
Viruses and microbiology in dialysis units
  • General and universal precautions should be followed.
  • Patients should be immunized against HBV before established ESRF, while their creatinine remains relatively low.
  • All dialysis patients should be immunized against HBV, and boosted 5 yearly.
  • HBsAg and HCV antibodies should be tested every 3 months, and HIV antibodies every 12 months, unless indicated earlier.
  • Informed consent for testing should be obtained.
  • HBV-infected patients should be segregated, ideally managed by dedicated nurses who do not dialyse non-infected patients during the same shift, and use separate dialysis machines.
  • HCV-infected patients should be dialysed where possible in separate or single shifts, and units should move towards providing separate rooms.
  • Dialysis machines used for HCV-infected patients can be used for uninfected patients if appropriately cleaned.
  • Segregation of HIV-infected patients should be considered, based on local risk assessment. Their machines should be treated as for patients with HCV.
  • Patients who have dialysed in high-risk countries should be treated as potentially infected.
  • Staff should be tested for immunity against HBV.
  • Staff (and family or carers) without immunity should be immunized against HBV.
  • Policies and facilities for the containment of MRSA and other resistant organisms must be available.
  • All dialysis patients should be screened 3-monthly for S. aureus nasal carriage.
  • Hand washing by all staff between patient contact is mandatory.
  • Patients undergoing dialysis through a temporary central line should have either 2% mupirocin ointment or povidone-iodine ointment applied to the catheter exit site after insertion and at the end of each dialysis session.
  • All S. aureus HD or PD nasal carriers should receive eradication therapy or long-term therapy using intranasal 2% mupirocin cream.
  • Patients on PR should apply 2% mupirocin ointment to their exit site daily or alternate daily.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > UK Renal Association standards: patients approaching ESRD
UK Renal Association standards: patients approaching ESRD
Management of patients approaching ESRD
  • Patients should be managed in a clinic with multidisciplinary support.
  • BP targets are 125/75 for those with progressive proteinuric renal disease, and 130/80 for those with stable renal function.
  • ACEI should be considered as the agents of choice in the management of hypertension.
  • Patients should be advised to stop smoking, reduce dietary salt intake, take regular exercise, reduce alcohol intake, and lose weight where necessary.
  • DPI should be approx 0.75 g/kg/day.
  • All should be screened for malnutrition.
  • Serum bicarbonate should be in the normal range.
  • Serum phosphate should be <1.9 mmol/l.
  • Dialysis should be considered when weekly urea clearance <Kt/V of 2.0 (= GFR ~14ml/min). Those with relatively stable renal function may often be treated conservatively.
  • All patients should be able to start dialysis when clinically indicated; there should be no waiting list for dialysis.
  • Patients with progressive renal failure should be referred early to a nephrologist (serum creatinine 150–200 µmol/l).
UK Renal Association standards: acute renal failure
  • Renal wards must have a designated high dependency unit or access to one, with facilities for appropriate invasive and non-invasive monitoring in addition to RRT.
  • Patients with multi-organ failure or haemodynamically unstable should be managed on an ICU with continuous treatment techniques. Patients should be managed jointly by intensive care physicians and nephrologists.
  • All those supervising RRT should have adequate training.
  • All ICUs without in-house access to a renal unit should have formal links with a named renal unit for advice and consultation.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > Overview of American K/DOQI standards
Overview of American K/DOQI standards
The National Kidney Foundation-Dialysis Outcomes Quality Initiative (NKF-DOQI) was established in 1995 to improve patient outcomes and survival by providing recommendations for optimal clinical practices. This was achieved by structured review of the literature and development of evidence-based clinical practice guidelines. Only four topics were included in the initial review—HD adequacy, management of vascular access, PD adequacy, and management of anaemia. Where no evidence was available (frequently), recommendations were based on comments and opinions of peer reviewers (and clearly labelled as such). Altogether 114 formal guidelines were proposed, and published in 1997. Few of the DOQI guidelines were genuinely evidence based, and they only cover a small proportion of the problems facing nephrologists in the long-term management of ESRD and its complications. It has been suggested that the publicity and emphasis placed on the few issues included in the DOQI guidelines detracted from many more important issues.
In 1999 the NKF re-examined the evidence for the existing recommendations, and expanded the project to include other aspects of CKD prior to the need for dialysis. Hence the new guidelines were renamed Kidney Disease Outcomes Quality Initiative (K/DOQI), and were published in 2000, with updates on various aspects of CKD published subsequently (e.g. bone disease in 2003).


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > K/DOQI: haemodialysis adequacy
K/DOQI: haemodialysis adequacy
Measurement of HD adequacy
  • Delivered dose of dialysis should be measured routinely using formal urea kinetic monitoring, employing the single-pool, variable volume model. The use of equilibrated Kt/V was encouraged but not yet formalized into the guideline. Kt/V natural logarithm formula is the best alternative if computational software not available, or the URR.
  • Minimum delivered Kt/V should be 1.2 (single pool, variable volume).
  • Minimum prescribed Kt/V should be 1.3 (opinion) to ensure delivery of Kt/V >1.2.
  • Delivered dose should be measured at least monthly in all patients. Postdialysis urea should be measured using the slow flow/stop pump method.
  • When dialysers are reused they should be reprocessed following the AAMI standards, but with total cell volume measured prior to first use, and during each reprocessing. If volume <80% of original measured value, should not be reused.
  • Minimize intradialytic symptoms (hypotension and cramps): avoid excess UF; slow UF rate; perform isolated UF; increase dialysate sodium; switch from acetate to bicarbonate; reduce dialysate temperature; correct anaemia; administer midodrine predialysis; administer oxygen.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > K/DOQI: peritoneal dialysis adequacy
K/DOQI: peritoneal dialysis adequacy
Measurement of PD adequacy (mostly opinion based)
  • Dialysis should be initiated when weekly renal Kt/Vurea falls below 2.0 (equivalent to renal urea clearance of 7 ml/min, renal Ccrea of 9–14 ml/min, and GFR approx 10.5 ml/min/1.73m2) unless complete absence of clinical signs or symptoms of uraemia, serum albumin normal and stable, and evidence of adequate nutrition.
  • Total solute clearance (delivered PD dose plus residual renal function) should be measured at least twice (probably three times) within the first 6 months after initiation of PD. First measurement should be within 2 weeks, especially in patients transferring from HD or those without residual function.
  • Total weekly Ccrea, Kt/Vurea and PNA (protein equivalent of nitrogen appearance) should be measured 4 monthly, unless clinically indicated, when the patient is clinically stable, and at least 4 weeks after resolution of peritonitis.
  • Residual renal function should be assessed by the renal component of Kt/Vurea and estimating GFR (mean of urea and Ccrea). Urine collections should be performed 2 monthly until renal weekly Kt/Vurea <0.1.
  • Nutritional status should be regularly assessed using PNA and SGA.
  • Delivered dose for CAPD should be a total Kt/Vurea at least 2.0 per week, and total Ccrea at least 60 l/week/1.73m2. For L and LA transporters target Ccrea is 50 l/ week/1.73m2, with the same Kt/Vurea.
  • For NIPD and CCPD the delivered PD dose should be Kt/Vurea >2.2 and 2.1, respectively, and weekly total Ccrea >66 and 63 l/1.73m2.
  • Patient survival, technique survival, hospitalizations, and patient-based quality of life (QOL) should be measured as outcomes.
  • Indications for PD include patient preference, intolerance of HD (vascular access, cardiovascular disease, most young children), and preference for home dialysis without an assistant to do home HD.
  • Absolute contraindications for PD include documented loss of peritoneal function, extensive abdominal adhesions, physical or mental incapacity to perform PD (in the absence of a assistant), and uncorrectable mechanical defects (hernias).
  • Relative contraindications include fresh intra-abdominal foreign bodies, peritoneal leaks, body size limitations, intolerance of PD volumes necessary to achieve adequate dose, inflammatory or ischaemic bowel, abdominal wall or skin infections, morbid obesity, severe malnutrition, and frequent episodes of diverticulitis.
  • Indications for switching from PD to HD include patient's wishes, consistent failure to achieve target Kt/Vurea and Ccrea, inadequate solute filtration and fluid removal, unmanageable severe hypertriglyceridaemia, unacceptably frequent peritonitis, technical or mechanical problems, and severe malnutrition.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > K/DOQI: vascular access
K/DOQI: vascular access
  • Venography should be performed prior to access placement in patients with oedema, collateral veins, current or previous subclavian catheter or pacemaker placement in the draining veins, previous neck or chest trauma or surgery. Additional imaging may be required (Doppler U/S or MRI) if multiple previous access attempts.
  • Permanent vascular access should be (in order of preference): wrist AV fistula, elbow AV fistula, transposed brachial-basilic vein fistula, AV graft of synthetic material (preferably PTFE).
  • Tunnelled cuffed CVCs should be discouraged as permanent access.
  • Tunnelled cuffed venous catheters are preferred for temporary access >3 weeks, in patients who have exhausted other forms of access, and while awaiting maturation of a fistula (not on the same side). Preferred location is right internal jugular vein. Subclavian veins should only be used when jugular options are not available. Fluoroscopy is mandatory and U/S guidance is recommended for insertion.
  • Access required for <3 weeks should be with double-lumen percutaneous catheters (cuffed or non-cuffed). Non-cuffed catheters can be inserted at the bedside. Jugular preferred. CXR mandatory after insertion. U/S guidance useful. Femoral catheters should be >19 cm long, used for <5 days, and left in place only in bed bound patients. Catheters (non-infected) can be exchanged over a guidewire. Exit site or systemic infections should prompt removal of non-cuffed catheters.
  • Arm veins should be preserved in all patients likely to require dialysis.
  • Construction of AVF should be performed when Ccrea <25 ml/min or within 1 year of anticipated need for dialysis.
  • Grafts should be placed at least 3–6 weeks prior to need. Grafts should not be used for at least 14 days after placement, and ideally 3–6 weeks.
  • Primary AVF should be placed in >50% of all new patients. 40% of prevalent patients should have native AVF. Less than 10% chronic HD patients should be maintained on catheters.
  • Grafts and AVF should be monitored for stenosis by clinical examination weekly, and regularly by: intra-access flow monitoring (preferred method), static and dynamic venous pressures, measurement of recirculation, dialysis adequacy, and Doppler U/S.
  • Patients with AV access should be monitored for the development of limb ischaemia.
  • Grafts require surgery if: haemodynamically significant stenosis, infection, pseudoaneurysm formation, compromised skin above graft.
  • AVF require intervention if: inadequate flow, significant stenosis, aneurysm formation.
  • Stenoses should be treated with percutaneous transluminal angioplasty (PTA) or surgical revision if >50% stenosis and: previous thrombosis, elevated venous dialysis pressure, recirculation, decrease in delivered dialysis dose, decreased access flow. PTA should achieve >50% unassisted patency at 6 months, and surgery >50% unassisted patency at 1 year. Stents may be useful.
  • Central vein stenosis should be treated with PTA.
    • P.861

  • Choice of treatment for graft access thrombosis should be based on the expertise of the centre. Treatment should be available rapidly, as an outpatient procedure under local anaesthetic. Post-procedure venogram should be performed and residual stenosis corrected. Immediate patency rates of 85% should be achieved.
  • Treatment of native fistula thrombosis is more difficult—no recommendations.
  • Staff and patients should be instructed on infection control. Antibiotic ointments applied to exit site of catheters minimize infection risks.
  • Dysfunctional tunnelled catheters (blood flow <300 ml/min) should be treated with intraluminal thrombolytic therapy initially (but urokinase withdrawn from the US market), then, after contrast radiography, either fibrin stripping, exchange of catheter over a guidewire, repositioning, or embolectomy (if residual thrombus).
  • Graft infection treated with antibiotics and local or complete resection. Infection within 1 month of graft placement should always be treated with complete excision.
  • Percutaneous catheter infection should be treated with parenteral antibiotics and removal of catheter if symptoms remain >36h.
  • Graft thrombosis rates should be <0.5 thrombotic episodes per patient year at risk, and AVF thrombosis <0.25 episodes per patient year (excluding initial AVF failures).
  • Graft infection rates should be <10% (total life of grafts). Tunnelled catheter infection rates <10% at 3 months, <50% at 1 year.
  • Primary graft access failure rates: <15% for forearm straight graft, <10% for forearm loop, <5% for upper arm graft.
  • Tunnelled access failure rate <5% (blood flow <300 ml/min during 1st attempted dialysis). Pneumothorax, air embolism, haemothorax, haemomediastinum, and severe haematoma should occur in <2% of all placements.
  • AVF failure rates were not established so not to discourage use of AVF as 1st line access.
  • Cumulative patency rates for grafts should be >70% at 1 year, >60% at 2 years, and >50% at 3 years.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > K/DOQI: anaemia
K/DOQI: anaemia
Treatment of anaemia of chronic renal failure
  • Hb is the measurement of choice (not Hct).
  • Anaemia work-up (Hct/Hb, RBC indices, reticulocytes, serum Fe, TIBC, transferrin saturation, serum ferritin, faecal occult blood) should be done in patients with Hb <11g/dl (Hct 33%) in premenopausal women, and Hb <12g/dl (Hct <37%) in men and post menopausal women.
  • Target Hb for EPO therapy should be (Hb 11–12 g/dl (Hct 33–36%)). Medical justification is needed to maintain Hb >12g/dl.
  • Iron stores: target transferrin saturation >20% and serum ferritin >100 ng/ml. Intravenous iron (50–100 mg/week for 10 weeks) should be given to patients with resistant anaemia or receiving large EPO doses even if these targets are met. Can be repeated. No value in maintaining saturation >50% or ferritin >800 ng/ml.
  • Serum ferritin and transferrin saturation should be monitored monthly in patients not receiving IV Fe, and 3 monthly in those receiving IV Fe, and then 3 monthly once a target Hb is reached. Iron stores should be monitored 3–6 monthly in patients with CRF not on EPO.
  • Supplemental Fe is necessary. Orally at least 200 mg elemental Fe per day. Intravenously iron dextran or sodium ferric gluconate complex (iron gluconate), repeated as necessary (after initial test dose). Oral Fe is unlikely to maintain Fe stores in HD patients, and most should receive IV Fe regularly (details given in the guidelines).
  • EPO should be administered subcutaneously as preferred route.
  • Initial EPO dose 80–120 units/kg/week in 2 or 3 doses SC (120–180 units/kg/week if given IV). Strategies for titrating dose of EPO are given.
  • Hb should be monitored every 1–2 weeks after initiation or changes to EPO therapy. Once target achieved, monitor every 2–4 weeks.
  • Inadequate response to EPO most commonly due to Fe deficiency. Other causes include: infection, inflammation chronic blood loss, osteitis fibrosa, aluminium toxicity, haemoglobinopathies, folate or B12 deficiency, myeloma, malnutrition, haemolysis, and ACEI.
  • Transfusions are indicated in severely anaemic patients with signs or symptoms and EPO resistance with chronic blood loss.
  • EPO possible adverse effects: BP should be monitored in all patients receiving EPO. Antihypertensive therapy may need to be increased. Previous seizures are not a contraindication to EPO use. No need to increase surveillance of access thrombosis in HD patients treated with EPO. Patients treated with EPO do not need more intensive potassium monitoring, nor more heparin.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > K/DOQI: nutrition in dialysis patients
K/DOQI: nutrition in dialysis patients
Dialysis patients
  • Nutritional status should be assessed with a combination of complementary measures, including serum albumin, per cent of usual and standard body weight, SGA, dietary interviews, and nPNA.
  • Serum albumin is a valid measure of nutritional status (in the absence of inflammation), and should be >40g/l (Bromocresol Green method).
  • Serum pre-albumin is a valid measure of nutritional status (in the absence of inflammation) and should be >30mg/dl.
  • Serum creatinine is a valid measure of nutritional status. Individuals with levels <10mg/dl should be evaluated for protein-energy malnutrition.
  • Serum cholesterol is a valid measure of nutritional status. Individuals with low, low-normal, or declining levels should be evaluated for protein-energy malnutrition.
  • Dietary interviews and diaries are valid for measuring protein and energy intake.
  • PNA or PCR are useful measures of protein degradation and intake.
  • SGA, anthropometric methods, and DXA are valid measures of nutritional status.
Acid-base status
  • Serum bicarbonate should be measured monthly, and maintained >22 mmol/l.
Management of protein energy intake
  • Recommended DPI in stable HD patients is 1.2 g/kg body weight/day.
  • Recommended DPI in stable PD patients is 1.2–1.3 g/kg/day.
  • Recommended daily energy intake in stable HD or PD patients is 35 kcal/kg/day if <60 years, and 30–35 kcal/kg/day in those >60 years.
Nutritional counselling and follow-up
  • All patients should receive intensive nutritional counselling with an individualized plan of care developed before or at the start of dialysis.
  • Patients should receive nutritional support where indicated, with reassessment, oral supplements, tube feeding, IDPN, intraperitoneal amino acids, or TPN as appropriate.
  • Optimum protein intake in an acutely ill patient is at least 1.2–1.3 g/kg/day, and optimum energy intake at least 35 kcal/kg/day (<60 years old) or 30–35 kcal/kg/day (>60).
l-Carnitine
  • There are insufficient data to support the routine use of L-carnitine in maintenance dialysis patients. It can help symptoms of weakness, malaise, intradialytic cramps and hypotension, and EPO resistant anaemia, but should not be used routinely.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > K/DOQI: nutrition in chronic renal failure
K/DOQI: nutrition in chronic renal failure
Advanced chronic renal failure without dialysis
  • Nutritional status should be evaluated in patients with CRF and GFR <20ml/min using a panel of markers (as described previously). Albumin, body weight, and/or SGA should be measured 3-monthly, or more frequently if GFR <15ml/min or patient unwell, or has declining nutritional status.
  • A low protein diet (0.6 g/kg/day) should be considered in patients with GFR <25ml/min and not yet on dialysis.
  • Recommended dietary energy intake is 35 kcal/kg/day if age <60 years old, or 30–35 kcal/kg/day if >60.
  • Nutritional status should be monitored regularly.
  • If protein-energy malnutrition develops in patients with GFR 10–15 ml/min despite attempts to optimize protein and energy intake, and there is no other apparent cause other than CRF, initiation of dialysis or a transplant is recommended.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > K/DOQI: managing dyslipidaemia in chronic kidney disease
K/DOQI: managing dyslipidaemia in chronic kidney disease
  • All adults and adolescents with CKD should be evaluated for dyslipidaemias.
  • For adults and adolescents with CKD, the assessment of dyslipidaemias should include a complete fasting lipid profile with total cholesterol, LDL, HDL, and triglycerides.
  • For adults and adolescents with stage 5 CKD, dyslipidemias should be evaluated upon presentation (when the patient is stable), at 2–3 months after a change in treatment or other conditions known to cause dyslipidaemias; and at least annually thereafter, and be evaluated for remediable secondary causes.
  • HD patients should have lipid profiles measured either before dialysis, or on days not receiving dialysis.
  • For adults with stage 5 CKD and fasting triglycerides ≥500 mg/dL (≥5.65 mmol/l) that cannot be corrected by removing an underlying cause, treatment with therapeutic lifestyle changes (TLC) and a triglyceride-lowering agent should be considered (generally fibrates—with care).
  • For adults with stage 5 CKD and LDL ≥100 mg/dL (≥2.59 mmol/l), treatment should be considered to reduce LDL to <100 mg/dL (<2.59 mmol/l) (generally statins).
  • For adults with stage 5 CKD and LDL <100 mg/dL (<2.59 mmol/l), fasting triglycerides <200 mg/dL (<2.26 mmol/l), and non-HDL cholesterol (total cholesterol minus HDL) ≥130 mg/dL (≥3.36 mmol/l), treatment should be considered to reduce non-HDL cholesterol to <130 mg/dL (<3.36 mmol/l).


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > K/DOQI: bone metabolism and disease in chronic kidney disease
K/DOQI: bone metabolism and disease in chronic kidney disease
  • Serum levels of calcium, phosphorus, and intact PTH should be measured in all patients with CKD and GFR <60 ml/min/1.73 m2. The frequency of these measurements should be based on the stage of CKD. These measurements should be made more frequently in patients receiving therapy for abnormalities in calcium, phosphorus, or PTH.
  • The target range of plasma levels of intact PTH in the various stages of CKD are: GFR 30–59 ml/min/1.73m2-PTH 35–70 pg/ml; GFR 15–29 ml/min/1.73 m2-PTH 10–110 pg/ml; GFR <15 or dialysis-PTH 150–300 pg/ml.
  • The most accurate diagnostic test for determining the type of bone disease associated with CKD is iliac crest bone biopsy with double tetracycline labelling and bone histomorphometric analysis, but it is not necessary to perform bone biopsy for most situations in clinical practice.
  • A bone biopsy should be considered in patients with ESRD who have: pathological fractures; intact plasma PTH levels between 100 and 500 pg/ml (11.0–55.0 pmol/l) (in CKD stage 5) with coexisting conditions such as unexplained hypercalcaemia, severe bone pain, or unexplained increases in bone alkaline phosphatase activity; suspected aluminium bone disease, based upon clinical symptoms or history of aluminium exposure.
  • Bone radiographs are not indicated for the assessment of bone disease of CKD, but they are useful in detecting severe peripheral vascular calcification and bone disease due to β2mA.
  • Bone mineral density should be measured by DEXA in patients with fractures and in those with known risk factors for osteoporosis.
  • Serum PO4 should be between 0.87 and 1.48 mmol/l in patients with CKD stage 3 or 4, and between 1.13 and 1.78 mmol/l for those on dialysis or with ESRD.
  • Dietary PO4 should be restricted to 800–1000 mg/day when serum PO4 or PTH is elevated.
  • In CKD patients (stages 3 and 4): if phosphorus or intact PTH levels cannot be controlled within the target range despite dietary phosphorus restriction, phosphate binders should be prescribed. Calcium-based phosphate binders are effective in lowering serum phosphorus levels and may be used as the initial binder therapy.
  • In ESRD: both calcium-based phosphate binders and other non-calcium-, non-aluminium-, and non-magnesium-containing phosphate-binding agents (such as sevelamer HCl) are effective in lowering serum phosphorus levels and either may be used as the primary therapy, and both combined if necessary.
  • The total dose of elemental calcium provided by the calcium-based phosphate binders should not exceed 1500 mg/day, and the total intake of elemental calcium (including dietary calcium) should not exceed 2000 mg/day.
    • P.871

  • Calcium-based phosphate binders should not be used in dialysis patients who are hypercalcaemic (corrected serum calcium of >2.54 mmol/l, or whose plasma PTH levels are >150 pg/ml (16.5 pmol/l)) on 2 consecutive measurements.
  • Non-calcium-containing phosphate binders are preferred in dialysis patients with severe vascular and/or other soft tissue calcifications.
  • In patients with serum phosphorus levels >2.26 mmol/l, aluminium-based phosphate binders may be used as a short-term therapy (4 weeks), and for one course only, to be replaced thereafter by other phosphate binders. In such patients, more frequent dialysis should also be considered.
  • Serum calcium should be maintained in the normal range, preferably towards the lower end in ESRD.
  • In patients with stage 3 or 4 CKD, if plasma iPTH above target, serum 25 hydroxy vitamin D should be measured, and if low treated with ergocalciferol. Serum calcium and phosphate need careful monitoring.
  • In patients with CKD or ESRD, active vitamin D sterols should be used if plasma iPTH above 300 pg/ml (calcitriol, alfacalcidol, paricalcitol, doxercalciferol). Needs careful monitoring (detailed algorithms given in the guidelines).
  • Dialysate calcium should be 1.25 mmol/l in HD or PD. Some patients may require higher or lower concentrations.
  • Screening for β2mA is not recommended. Transplantation should be considered in patients with amyloid. Patients with amyloid or at high risk should use non-cuprophane high flux dialysers.
  • Regular administration of aluminium should be avoided and dialysate aluminium kept below 10 µg/l.
  • Serum aluminium should be measured at least annually, and 3-monthly in those taking aluminium containing medications.
  • A DFO test should be performed if serum aluminium elevated (60–200 µg/l) or clinical signs or symptoms of aluminium toxicity (details of test given). Should not be done if serum aluminium >200 µg/l to avoid DFO-induced neurotoxicity.
  • If aluminium toxicity identified, all sources should be stopped, and DFO used as therapy, but avoiding DFO induced neurotoxicity (details given).
  • Hyperparathyroid bone disease should be treated with phosphate control, and if not sufficient, vitamin D analogues.
  • Osteomalacia due to aluminium should be avoided or treated as above.
  • Osteomalacia due to vitamin D2 or D3 deficiency should be treated with appropriate vitamin D supplementation.
  • A dynamic bone disease should be treated by allowing plasma iPTH to rise to increase bone turnover (decreasing PO4 binders and vitamin D therapy).
  • Parathyroidectomy is recommended for patients with severe hyperparathyroidism (PTH >800 pg/ml; 88 pmol/l), with hyperphosphataemia and/or hypercalcaemia refractory to medical therapy.
  • Surgery can be subtotal or total with parathyroid tissue sutotransplantation. (Details of calcium management given in guidelines.)
  • Imaging should be performed prior to re-exploration surgery.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > European Best Practice guidelines in haemodialysis
European Best Practice guidelines in haemodialysis
Predialysis
  • Renal function should not be estimated from blood urea or creatinine alone, and the Cockroft-Gault equation and reciprocal creatinine plots should not be used when GFR <30 ml/min. Mean of urea and Ccrea from 24 h urine collection or the MDRD equation are the preferred methods.
  • Renal function should be reported as GFR in ml/min/1.73 m2.
  • Referral to a nephrology clinic should be considered when GFR <60 ml/min and is mandatory when GFR <30 ml/min (or creatinine >150 µmol/l in men, or >120 µmol/l in women).
  • Patients should have a treatment strategy aimed at reducing mortality and morbidity of renal failure (anaemia, nutrition, acid-base, calcium and phosphate homeostasis and BP control), and delaying or preventing progression of renal failure (BP, ACEI, glucose control, smoking, dyslipidaemias).
  • Patients should be prepared for the most appropriate form of treatment of ESRD, with multidisciplinary discussions, and receive vaccination against HBV.
  • Dialysis should be instituted when GFR is <15 ml/min and there is one or more of: symptoms or signs of uraemia, inability to control hydration or BP, progressive deterioration in nutritional status; and before GFR has fallen to 6 ml/min/1.73 m2. High-risk patients (diabetics) may benefit from an earlier start.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > European Best Practice guidelines: haemodialysis
European Best Practice guidelines: haemodialysis
  • Residual renal function should be estimated as the mean of urea and Ccrea using urine collections over 2 days.
  • HD dose should be expressed as equilibrated Kt/V, based on UKM measurement of single pool Kt/V.
  • Minimum prescribed HD dose per session for thrice weekly HD should be >1.2 (spKt/V ~1.4).
  • Twice weekly schedules not recommended.
  • To enhance middle molecule (MM) removal, synthetic high-flux membranes should be used. Additional strategies to maximize MM removal include adding a convective component or increasing time or frequency.
  • HD dose should be measured monthly.
  • A minimum of 3 × 4 h dialysis per week is desirable. Treatment time or frequency should be increased for patients with cardiovascular problems.
  • Dialysis membranes with the lowest degree of complement and leucocyte activation should be used.
  • The use of large pore/high flux biocompatible dialysers is preferred.
  • Dialysers sterilized with ethylene oxide should be avoided, and the combination of ACEI and AN69 membranes.
  • Shear stress should be minimized using large needles, prevention of large negative arterial pressures, correct needle positioning, and use of roller pumps.
  • Water and dialysate purity should comply with European standards, ideally ultrapure water used, and monitored regularly. Regular use of ultrapure dialysate is desirable.
  • Water treatment plants should avoid storage tanks and bacterial contamination.
  • Heparin or LMWH can be used to prevent clotting, but LMWH are preferred.
  • In patients with elevated bleeding risk no heparin or regional citrate can be used.
  • In HIT, heparinoids, hirudin, or citrate anticoagulation should be used.
  • Access should be native AVF where possible, cannulated aseptically.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > European Best Practice guidelines: infection
European Best Practice guidelines: infection
  • To reduce S aureus infections, all patients with central catheters should be screened for nasal colonization, and attempts made to eradicate.
  • Central catheters should be inserted aseptically, used by trained staff, and only for HD.
  • Local infection of AVF should be for at least 2 weeks. Infection with fever or bacteraemia should be for at least 4 weeks. Infected grafts should be at for least 4 weeks with intravenous antibiotics.
  • Infected non-tunnelled catheters should be removed. Tunnelled catheters should be treated for 2 weeks. Catheter should be removed if tunnel infection present, or infection last >36h. Blood cultures (×2) should also be taken from peripheral veins. Vancomycin only recommended where increased incidence of MRSA and in known carriers.
  • Tuberculin skin test should be done in all high-risk patients, but TB is not excluded by a negative test. Prophylaxis recommended for patient with positive test. All patents with unexplained fever, weight loss, anorexia, hepatomegaly, pulmonary infiltrates, ascites, or lymphadenopathy should be vigorously evaluated for active TB.
  • All patients should be screened for HBV (and repeated every 3–6 months), HCV (repeated every 6 months), and HIV on starting HD (with consent).
  • HBsAg-positive patients should be treated in separate rooms with dedicated machines.
  • HCV patients should be in separate areas with dedicated staff in units with a high prevalence of HCV.
  • Postexposure treatment should be available for HBV and HIV.
  • Staff should all be vaccinated against HBV.
  • Patients should be vaccinated before they start HD.
  • Treatment should be considered for HBV- and HCV-infected patients.
  • Other vaccines: pneumococcal polysaccharide vaccine, especially in elderly, and repeated 5 yearly; influenza vaccine annually; diphtheria and tetanus as in the normal population.


> Table of Contents > Part 16 - Standards documents: the UK Renal Association, the US K/DOQI guidelines, and the European Best Practice guidelines > European Best Practice guidelines: vascular risk factors
European Best Practice guidelines: vascular risk factors
  • Should be formally assessed at onset of HD and 6 monthly.
  • Dyslipidaemia should be formally assessed, secondary causes excluded; LDL >2.6–3.4 treated to achieve level <2.6 mmol/l. Triglycerides should be treated if >2 mmol/l. Initially by lifestyle advice, then by statin therapy. If triglycerides >5.7 mmol/l a fibrate may be needed (e.g. gemfibrizol; but not additional to a statin).
  • Lp(a) and its isoforms should be measured 6 monthly; and plasma fibrinogen.
  • Folate should be given to lower total plasma homocysteine level (combined with vitamins B6 and B12).
  • Aim for serum phosphate 0.8–1.8 mmol/l; and Ca × P product >55 mg2/dl2.
  • CRP should be tested 3 monthly and causes sought if elevated.


> Back of Book > Appendix
Appendix
Conversion between SI and conventional units
Conversion factors are given below together with the normal ranges
 | SI | Conversion | Conventional
Creatinine | 59–130µmol/l | 88.4 | 0.6–1.5mg/dl
Urea | 3–6.5mmol/l | 0.357 | 8–18mg/dl
Calcium | 2.2–2.58mmol/l | 0.2495 | 8.8–10.3mg/dl
Phosphate | 0.8–1.6mmol/l | 0.3229 | 2.5–5mg/dl
Glucose | 3.9–6.1mmol/l | 0.05551 | 70–110mg/dl
P.881

Formula for body surface area (BSA) calculation
BSA=0.0235 × (height, cm)0.42246 × (weight, kg)0.5146
or
BSA=0.007184 × (height, cm)0.725 × (weight, kg)0.425
Appendix: useful websites
Associations
American Association of Kidney Patients | http://www.aakp.org
American Nephrology Nurse Association | http://www.anna.inurse.com
American Society of Nephrology | http://www.asn-online.com
American Society of Transplantation | http://www.a-s-t.org
Australia and New Zealand Society of Nephrology | http://www.nephrology.edu.au
Australian Kidney Foundation | http://www.kidney.org.au
European Kidney Patients' Federation | http://www.ceapir.org
European Renal Association | http://www.era-adta.org
International Society of Nephrology | http://www.isn-online.org
International Society of Peritoneal Dialysis | http://www.ispd.org
NKF | http://www.kidney.org
National Kidney Research Fund (UK) | http://www.nkrf.org.uk
Renal Pathology Society | http://www.renalpathsoc.org
UK Renal Association | http://www.renal.org
UK Renal Registry | http://www.renalreg.com/home.htm
USRDS | http://www.usrds.org
Vascular Access Society | http://www.vascularaccesssociety.com
World Kidney Fund | http://www.worldkidneyfund.org
Journals
Advances in Renal Replacement Therapy | http://www2.arrtjournal.org
American Journal of Kidney Diseases (AJKD) | http://www.ajkd.org
American Journal of Nephrology (AJN) | http://www.Karger.ch/journals/ajn/ajn_jh.htm
Journal of the American Society of Nephrology (JASN) | http://www.jasn.org
Kidney International (KI) | http://www.blackwell-synergy.com/issuelist.asp?journal=kid
Lancet | http://www.thelancet.com
Nephrology Dialysis Transplantation (NDT) | http://www.ndt.oupjournals.org
The New England Journal of Medicine (NEJM) | http://www.nejm.org
Transplantation | http://www.centerspan.org/pubs/transplantation
Peritoneal Dialysis International (PDI) | http://www.multi-med.com/pdi
Miscellaneous
Atlas of Diseases of the Kidney | http://www.kidneyatlas.org
Baxter ESRD information site | http://www.kidneydirections.com
Biomedical calculators | http://www.biocalc.com/neph.html
Cybernephrology | http://www.cybernephrology.org
CRRT | http://www.crrt.com
Dialysis message boards | http://www.he.net/~brumley/renal
Dialysis training simulator | http://www.membrana.de/haemodialysis/dialysedatabase/center.htm
DOQI guidelines | http://www.kidney.org/professionals/doqi
Forum of end stage renal disease networks | http://www.esrdnetworks.org
Hypertension, dialysis and clinical nephrology (HDCN) | http://www.hdcn.com
Kidney disease community | http://www.ikidney.com
Kidney school | http://www.kidneyschool.org
Medical algorithms | http://www.medal.org
Kidney patient guide | http://www.kidneypatientguide.org.uk
Medscape | http://www.medscape.com
Nephron information centre | http://www.nephron.com
Nephroworld | http://www.nephroworld.com
Nephronline | http://www.nephronline.com
RenalNet | http://www.renalnet.org
Renal Web (dialysis site) | http://www.renalweb.com
Travel dialysis site | http://www.dialysisfinder.com


> Back of Book > Index > A
A
abacavir
816
abdominal examination
65
abdominal pain
466
abdominal surgery
in PD patients
504
580
previous
65
401
402
access see vascular access
ACE inhibitors see angiotensin-converting enzyme inhibitors
acetate, dialysate
146
152
acetylcysteine
708
acetylsalicylic acid see aspirin
aciclovir
814
834
acid-base balance
dialysate
152
PD adequacy and
420
acidosis
758–60
in ARF
92
in chronic renal failure
42
58
760
clinical consequences
758
dialysis adequacy and
248
dialytic management
152
760
surgery and
284
activated clotting time (ACT)
222
224
230
316 (includes Anticoagulation for continuous renal replacement therapy: heparin and Anticoagulation for continuous renal replacement therapy: low molecular weight heparin)
activated partial thromboplastin time (APTT)
222
232
316 (includes Anticoagulation for continuous renal replacement therapy: heparin and Anticoagulation for continuous renal replacement therapy: low molecular weight heparin)
acute coronary syndromes (ACS)
690–4
acute interstitial nephritis
12
acute renal failure (ARF)
causes
12
choice of dialysis modality
94
CRRT
94
306
dialysis adequacy
258
dialysis contraindications
92
dialysis indications
92
first HD session
196
198
HD prescription
260
ICU
12
membrane biocompatibility
136
myeloma
582
nursing aspects
324
nutrition
562–6
nutritional support
568
PD
94
452–5
presenting features
20
psychosocial effects
102
reversible causes
18
UK Renal Association standards
852
acute tubular necrosis (ATN)
12
adefovir
814
ADEMEX study
424
426
adequacy of dialysis see haemodialysis adequacy; peritoneal dialysis adequacy
adhesions, intra-abdominal
401
402
488
adynamic bone disease
664
666
age limits
dialysis
64
92
transplantation
104
see also elderly
agitation, terminal
794
air detectors
142
350–1
360
air embolism
182
216
Aksys personal HD system
282
alanine aminotransferase (ALT)
774
775
alarms
CRRT machine
360
dialysis machine
350–1
albumin
serum
24
38 (includes Complications of renal failure: osteodystrophy and Complications of renal failure: malnutrition)
268
538
solutions
208
608
alfacalcidol
674
676
680 (includes Parathyroidectomy: preoperative and Parathyroidectomy: postoperative management)
alfentanil
294
596
alkaline phosphatase (ALP)
24
in ESRD
774
775
post-parathyroidectomy
680 (includes Parathyroidectomy: preoperative and Parathyroidectomy: postoperative management)
in renal bone disease
660 (includes Hyperparathyroid bone disease: radiology and histology and Hyperparathyroid renal bone disease: biochemical features)
668
Allen test
160
allopurinol
807
α-blockers
50
600
702
α-fetoprotein (AFP)
776
aluminium
bone disease
664
666
668
768
dialysate
156
768
plasma
668
672
770
772
toxicity
768–72
aluminium hydroxide
672
673
amanita mushroom poisoning
302
amikacin
810
830
amino acids
losses during dialysis
312
564
in PD dialysate
412
415
556
aminoglycosides
472
see also gentamicin
amitriptyline
744
amoxycillin
476
810
amphotericin
814
834
ampicillin
810
amputations
708
amylase, serum
774
775
amyloid, dialysis
730–6
clinical features
730
diagnosis
734
management
736
pathogenesis and risk factors
732
P.884

AN69 membranes
130
reactions
132
198
218–19
anaemia
36
619–50
acute coronary syndromes and
694
aluminium toxicity
768
assessment
622–4
causes
620
K/DOQI standards
862
management
56 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
72
626–48
palliative care
68
in pregnancy
600
sexual dysfunction and
766
surgery and
284
578
UK Renal Association standards
848
anaesthesia
288
analgesics
594–5
adjuvant
594
in amyloidosis
736
difficulties in using
590
neuropathic pain
744
in surgical patients
288
in terminal care
294
596
WHO ladder
592
anaphylactic reactions
dialysers (type A)
132
198
218–19
intravenous iron
644
648
ANCA associated renal disease
12
plasmapheresis
604
612
aneurysms, fistula and graft
174
angina
216
638
see also acute coronary syndromes
angiography
173
angioplasty
168
angiotensin, 2 receptor blockers (A2RBs)
824
chronic renal failure
48
50
HD patients
702
PD patients
704
angiotensin-converting enzyme inhibitors (ACEI)
824
HD patients
702
membrane reactions and
132
198
218–19
PD patients
704
in pregnancy
600
in renal failure
48
50
ankle oedema
40
anorexia
in chronic renal failure
38 (includes Complications of renal failure: osteodystrophy and Complications of renal failure: malnutrition)
88
in dialysis patients
526
542
750
anthropometry
534
antibiotics
access (catheter) infections
186
dosing
810–12
830–1
impregnated vascular lines
188
intraperitoneal
470
MRSA infections
718
PD catheter insertion
392
460
PD exit site infections
459
peritonitis
472
476–7
resistance
716–20
travellers
602–3
anticoagulation
catheter thrombosis prevention
184
complications
322
for CRRT
316–20 (includes Anticoagulation for continuous renal replacement therapy: heparin and Anticoagulation for continuous renal replacement therapy: low molecular weight heparin)
first HD session
196
graft thrombosis prevention
166
170
for haemoperfusion
298
for HD
222–32
266
heparin-free
226
318
342
monitoring
318
nursing aspects
342
for plasmapheresis
608
regional, for HD
228–30
surgery and
286
290
anti-emetics
794
antifungal drugs
814
anti-GBM disease
immunoadsorption
618
plasmapheresis
604
612
antihistamines
742
antihypertensive drugs
in chronic renal failure
48
HD patients
702
intradialytic hypotension and
204
264
PD patients
704
in pregnancy
600
antimicrobial drugs see antibiotics
anti-N-form antibodies
278
anti-Parkinsonian drugs
746
747
antiprotozoal drugs
810–12
antiretroviral drugs
728
816
antituberculous drugs
818
antiviral drugs
814
anuria, PD in
448–50
anxiety
98
APD see automated peritoneal dialysis
appetite
assessment
536
loss of see anorexia
Aranesp see darbopoietin
ARF see acute renal failure
argatroban
232
318
arrhythmias, cardiac
182
arterial pressure alarms
350–1
360
arterial puncture, inadvertent
182
arteriography
173
708
arteriopathic renal diseases
10
arteriovenous fistulae (AVF)
158
162
163
cannulation
328
complications
168–75
disadvantages
164
enhancing maturation
166
flow rates
162
172
174
formation
166
location
162
needle gauge selection
328
P.885

nursing care
326–30
346
postoperative care
326
prevalence of use
158
problems recognized by nurses
330
screening for stenosis and thrombosis
172–3
thrombosis
170
288
330
timing of surgery
158
venous stenosis
168
arteriovenous grafts see grafts, synthetic
arteriovenous (Scribner) shunts
190
310
nursing care
332
ascites
40
in PD patients
488
500
ascorbic acid
552
600
650
Ash Split Cath
176
aspartate aminotransferase (AST)
24
774
775
aspirin
232
692
graft thrombosis prevention
166
170
overdose
300
stroke prevention
706
assessment for dialysis see predialysis assessment
atenolol
807
atracurium
288
atrial natriuretic peptide, serum
272
attitudes, patient
64
audits, nursing
364 (includes The dialysis unit: nurse education and The dialysis unit: satellites and re-use)
Australia and New Zealand Dialysis and Transplant Registry (ANZDATA)
8
automated peritoneal dialysis (APD)
382
in anuric patients
448
449
increasing delivered dialysis
444
patient training
522–3
peritonitis treatment
470
474
482
postoperative
504
prescription
442
446
travel
602–3
vs CAPD
442
work and
782
autonomic neuropathy
764
Averrhoa carambola
300
550
azathioprine
807


> Back of Book > Index > B
B
back pain
498
bacterial contamination see microbial contamination
barbiturate poisoning
300
basal metabolic rate (BMR), estimation
562
Baxter Althane dialysers
132
benzodiazepines
288
benzylpenicillin
810
834
β2-microglobulin (β2m)
732
clearance, HD
122
124
130
membrane biocompatibility and
136
732
see also amyloid, dialysis
β-agonists
58
β-blockers (β-adrenergic antagonists)
824
chronic renal failure
48
50
HD patients
702
in pregnancy
600
bicarbonate
in CRRT dialysate
312
in HD dialysate
138
146
152
200
in PD dialysate
415
plasma
24
58
72
268
bilirubin
24
bioavailability
805
biochemistry, serum
at/near ESRD
24
26
in ESRD
774
775
HD patients
268–9
nutritional assessment
538–40
predialysis
72
preoperative
284
UK Renal Association standards
846
biocompatibility, membrane
134–6
732
biofilm
156
186
bioimpedance
272
biotin
552
bladder perforation, PD catheter insertion
398
bleeding
after PD catheter insertion
399
after plasmapheresis
610
gastrointestinal
754–6
perioperative
286
578
retroperitoneal
738
blood
blocking PD catheter
401
402
circuit monitoring
142
clotting see clotting
leak monitors
142
350–1
360
blood flow
dialysers
112
116
117
first dialysis session
198
grafts and fistulae
162
172
174
in PD
374
prescription in ESRD
264
raising
256
blood grouping
25
blood pressure (BP)
measurement in HD patients
698
monitoring
50
144
targets
46 (includes Management of renal failure: aims and Management of renal failure: blood pressure control)
696
see also antihypertensive drugs; hypertension; hypotension
P.886

blood pressure (BP) control
696–704
aims
696
chronic renal failure
46–50 (includes Management of renal failure: aims and Management of renal failure: blood pressure control)
HD patients
698–702
non-dialysed ESRD patients
68
PD patients
704
pregnancy
600
blood pump
138
blood sampling
postdialysis
348
urea kinetic modelling
238
239
blood transfusion
in acute coronary syndromes
694
in surgical patients on HD
284
blood volume monitoring (BVM)
144
212–13
272
body composition
changes in ESRD
526
nutritional assessment
534
body image
100
body mass index (BMI)
532
body weight see weight, body
bone
cysts
658
734
disease, renal see renal bone disease
effects of acidosis
758
histology
658
666
resorption, subperiosteal
658
bowel perforation, PD catheter insertion
398
brachial artery grafts
163
brachiobasilic transposition
162
brachiocephalic fistulae
162
166
brain natriuretic peptide (BNP)
775
breathlessness
68
794
British Hypertension Society guidelines
46 (includes Management of renal failure: aims and Management of renal failure: blood pressure control)
brown tumours
658
bubble trap
138


> Back of Book > Index > C
C
CA 19.9
776
CA 72.4
776
CA 125
776
calcification
soft tissue
658
vascular
44
658
682
calcimimetics
674
calciphylaxis
682
calcitriol see 1,25 dihydroxy vitamin D3
calcium
CRRT dialysate
312
dialysate
674
HD dialysate
146
150
200
management
56–7 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
72
PD dialysate
408
plasma
24
268
660 (includes Hyperparathyroid bone disease: radiology and histology and Hyperparathyroid renal bone disease: biochemical features)
668
680 (includes Parathyroidectomy: preoperative and Parathyroidectomy: postoperative management)
in pregnancy
600
toxicity
156
see also hypercalcaemia
calcium acetate
56 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
72
673
676
calcium antagonists
in dialysis patients
702
824
in renal failure
48
50
calcium carbonate
673
postparathyroidectomy
680 (includes Parathyroidectomy: preoperative and Parathyroidectomy: postoperative management)
in renal bone disease
676
in renal failure
56 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
72
calcium chloride
230
320
calcium resonium
58
cancer see malignant disease
CANUSA study
424
426
CAPD see continuous ambulatory peritoneal dialysis
captopril
807
carbamazepine
302
744
carcinoembryonic antigen (CEA)
776
cardiac arrest
16
786–8
cardiac assessment, surgical patients
284
cardiac disease
16
784
see also heart failure; ischaemic heart disease
cardiopulmonary recirculation
192
cardiopulmonary resuscitation
786
788
cardiovascular disease
683–708
in chronic renal failure
36
44
predialysis assessment
65
pre-transplant assessment
106
cardiovascular drugs
824
cardiovascular risk factors
684
in chronic renal failure
36
54
European Best Practice guidelines
878
intervention
686
UK Renal Association standards
846
carnitine
558
cramps
214
intradialytic hypotension
208
210
K/DOQI standards
864
carpal tunnel syndrome
730
744
caspofungin
834
catheters see peritoneal catheters; vascular access catheters
causes of death
16
784
cefalexin
810
cefazolin
472
474
476–7
cefotaxime
810
834
ceftazidime
472
810
834
ceftriaxone
810
cefuroxime
810
834
cellulitis
712
cellulose membranes
130
central nervous system (CNS) disorders
748
central vein obstruction syndrome
175
central venous cannulation, previous
160
central venous catheters see vascular access catheters
cephalexin
476
cephalic vein fistulae
162
163
166
P.887

cerebrovascular disease
16
706
784
cervical spondylarthropathy
730
chemotherapy, myeloma
584
chest pain
216
chest X-ray (CXR)
25
Cheyne–Stokes respiration
794
children, growth retardation
38 (includes Complications of renal failure: osteodystrophy and Complications of renal failure: malnutrition)
chloramine toxicity
156
chloramphenicol
302
chloride
24
146
312
chloroquine
810
cholesterol, plasma
24
42
54
268
cholestyramine
742
chronic kidney disease (CKD)
classification
6
prevalence
6
see also chronic renal failure
chronic renal failure (CRF)
first HD session
196
HD prescription
262–6
membrane biocompatibility
136
nursing aspects
324
nutritional requirements
528
see also end-stage renal disease
cimetidine
807
cinacalcet
674
ciprofloxacin
459
811
834
citrate anticoagulation
complications
610
for CRRT
320
for HD
230
for plasmapheresis
608
citrate line locks
188
clarithromycin
811
clearance
116
dialytic drug
805
see also creatinine clearance; solute clearance; urea clearance
clonazepam
746
747
clopidogrel
170
692
Clostridium difficile infections
488
712
clotting
during dialysis
220
tests
25
Cockroft–Galt formula
32
codeine
288
594
807
826
co-dydramol
807
colchicine
807
colonoscopy
754
comorbidity
16
234
complement activation
134
compliance
65
100
780
computed tomography (CT)
peritoneogram
402
renal cell carcinoma
740
conductivity
alarm
350–1
dialysate
142
conservative management, ESRD
68
constipation
in dialysis patients
750
in PD patients
401
402
404
continuous ambulatory peritoneal dialysis (CAPD)
380
in anuric patients
448
449
in diabetes
574
576
dialysate see peritoneal dialysate
disconnect (Y) system
386
drug dosing
806–31
historic systems
384
increasing dialysis delivered
438
in myeloma
586
patient training
518–20
peritonitis treatment
470
474
postoperative
504
in pregnancy
600
prescription
416–18
440
technique and systems
384–6
travel
602–3
vs APD
442
work and
782
continuous arteriovenous haemodiafiltration (CAVHDF)
306
314
continuous arteriovenous haemodialysis (CAVHD)
306
continuous arteriovenous haemofiltration (CAVHF)
306
continuous cycling peritoneal dialysis (CCPD)
382
continuous renal replacement therapy (CRRT)
306–22
access for
310
anticoagulation
316–20 (includes Anticoagulation for continuous renal replacement therapy: heparin and Anticoagulation for continuous renal replacement therapy: low molecular weight heparin)
in ARF
94
306
complications
322
358
dialysate
312
dialysis adequacy
258
drug dosing
322
832–3
834–5
electrolyte requirements
566
heparin-free
318
membranes
310
nursing care
356–60
nutritional support
568
performance
308
principles
114
standard prescription
308
techniques
306
312
troubleshooting
360
ultrafiltration
310
continuous venovenous haemodiafiltration (CVVHDF)
306
307
314
continuous venovenous haemodialysis (CVVHD)
306
307
continuous venovenous haemofiltration (CVVHF)
306
307
contrast agents, radiographic
690
708
convective clearance
114
118
P.888

cooking methods
potassium-lowering
546
traditional
550
copper toxicity
156
coronary angiography
688
690
coronary angioplasty
688
coronary artery bypass grafting (CABG)
688
coronary artery disease see ischaemic heart disease
costs, dialysis
14
co-trimoxazole
811
834
counsellors
362
countercurrent flow
114
cramps
214
C-reactive protein (CRP)
186
268
624
650
creatine kinase
775
creatine kinase-MB (CK-MB)
774
775
creatinine, serum
in ESRD
24
26
HD patients
268
indicating dialysis
88
nutritional status and
540
predialysis
236
reciprocal plots
28
creatinine clearance (Ccrea)
30
measurement
32
422–3
in PD patients
422–3
430
targets in PD
428
creatinine dialysate/plasma (D/P) ratios
434
436
437
crescentic glomerulonephritides
604
612
crit-line monitoring see blood volume monitoring
CRRT see continuous renal replacement therapy
cryoglobulinaemia
604
614
cryoprecipitate
578
cyanobacteria
156
cyclosporin
807
cystatin C
34
cysts
bone
658
734
renal
738
cytokeratin fragment, 19 (CYFRA)
776
cytomegalovirus (CMV) serology
25
cytotoxic antibodies
25
269


> Back of Book > Index > D
D
Dacron cuffs, PD catheters
388
daily haemodialysis
252
282
danaparoid
232
318
dapsone
302
darbopoietin (Aranesp)
56 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
626
630
initiating therapy
632
maintenance therapy
634
resistance
640
side-effects
636
Davita quality index
248
DDAVP
286
578
death
causes
16
784
dialysis patients
783–802
in ESRD
68
PD adequacy and
424
see also mortality rates; terminal illness
dementia
dialysis
748
768
predialysis assessment
66
denial
62 (includes Assessment of patients for dialysis: early referral and Assessment of patients for dialysis: when to start)
90
depression
96
98
desferrioxamine (DFO)
test
770
772
therapy
772
dextropropoxyphene
594
826
dextrose
CAPD prescription
418
HD dialysate
146
150
intravenous
58
PD dialysate
408
410
414
438
see also glucose
diabetes mellitus
572–6
assessment for dialysis
65
blood glucose control
52
BP control
46 (includes Management of renal failure: aims and Management of renal failure: blood pressure control)
48
50
choice of dialysis modality
574
initiation of dialysis
574
prevalence in ESRD
10
16
problems
576
diafiltration
112
Dialock
176
dialysate
114
146–56
acid-base balance
152
composition
146
CRRT
312
delivery
138
139
electrolytes and glucose
148–50
first HD session
200
flow rate
116
200
256
monitoring
142
nursing aspects
340
PD see peritoneal dialysate
prescribing
266
quality
150
temperature
142
208
210
water purification
154–6
dialysate in/dialysate out (D/DO) ratios
434
436
437
dialysate/plasma (D/P) ratios
434
436
437
dialysers
126–8
in ARF
260
dialysis dose and
256
266
efficiency
116
first HD session
198
flow rates
112
114
116
117
KoA see KoA
P.889

membranes see membranes
nursing aspects
340
performance testing
276
reactions
132
198
218–19
re-use
274–8
364 (includes The dialysis unit: nurse education and The dialysis unit: satellites and re-use)
size
256
266
sterilization
128
276
technical specifications
128
dialysis
access to, standards
844
adequacy see haemodialysis adequacy; peritoneal dialysis adequacy
assessment for see predialysis assessment
choice of modality
78
84
education
82
frequency see frequency of dialysis
indications
60
86–8
872
isovolaemic
210
membranes see membranes
nursing care
338–48
patient persuasion
90
plans
72
preparing patient for
62 (includes Assessment of patients for dialysis: early referral and Assessment of patients for dialysis: when to start)
principle
112
single- or double-needle
140
time on see time on dialysis
trial of
66
92
when not to
66
withdrawal see withdrawal of dialysis see also specific modalities
dialysis disequilibrium syndrome
202
748
dialysis dose
frequency of measurement
252
HEMO study
254
measurement
236–48
methods of increasing
256
see also Kt/V; prescription
dialysis encephalopathy/dementia
748
768
dialysis machines
114–15
138–44
additional facilities
140
alarms
350–1
blood circuit monitors
142
care
352
circuit
115
cleaning
354
CRRT
356
dialysate monitoring
142
faults
352
key features
138–9
patient monitors
144
preparation
338
transportable
603
ultrafiltration control
120
dialysis-related carnitine disorder (DCD)
558
dialysis unit
362–8
cardiac arrest on
788
dialyser re-reuse
364 (includes The dialysis unit: nurse education and The dialysis unit: satellites and re-use)
infection and its control
366–8
nurse education
364 (includes The dialysis unit: nurse education and The dialysis unit: satellites and re-use)
satellite facilities
364 (includes The dialysis unit: nurse education and The dialysis unit: satellites and re-use)
staffing
362
diamorphine
807
diazepam
807
diclofenac
808
didanosine
816
diet
in ARF
568
ethnic minority groups
550
healthy
54
542
history
536
low protein
52
60
528
predialysis planning
530–1
see also nutrition
dieticians
362
diffusion
112
114
digoxin
dosing
808
824
834
poisoning
302
dihydrocodeine
594
1,25 dihydroxy vitamin D3 (calcitriol)
reduced synthesis
38 (includes Complications of renal failure: osteodystrophy and Complications of renal failure: malnutrition)
656
therapy
674
676
680 (includes Parathyroidectomy: preoperative and Parathyroidectomy: postoperative management)
dipyridamole
170
disability
782
disequilibrium syndrome, dialysis
202
748
disinfection
dialysers
276
dialysis machines
140
354
disopyramide
302
diuretics
48
50
54
651
diverticulitis
712
donors, kidney
104
Doppler ultrasound, grafts and fistulae
172
dose, dialysis see dialysis dose
dressings, vascular catheter site
188
338
drugs
803–35
to avoid
822
causing malnutrition
542
causing sexual dysfunction
764
CRRT and
322
832–3
834–5
dosing of commonly used
806–18
handling in renal failure
805
notes on specific
824–31
not requiring dose changes
820–1
removed by haemoperfusion
302
removed by HD
296
300
travel issues
602
dry weight
270–2
BP control and
700
702
clinical assessment
270
incorrect target
206
P.890

novel measures
272
postoperative
290
DTPA clearance
34
dwell time, PD
378
454
dyslipidaemia
42
540
control
52
54
standards
868
878


> Back of Book > Index > E
E
EAPOS study
424
426
448
echocardiography
25
EDTA clearance
34
education
dialysis
82
nurse
364 (includes The dialysis unit: nurse education and The dialysis unit: satellites and re-use)
efavirenz
816
elderly
570
assessment for dialysis
64
indications for dialysis
88
supportive care
68
see also age limits
electric power failure
352
electrocardiography (ECG)
25
144
690
electrolyte balance
PD adequacy and
420
surgical patients on HD
288
290
electrolytes
HD dialysate
148–50
PD dialysate
408
requirements in ARF
566
see also specific electrolytes
employment
65
782
enalapril
808
encephalopathy
dialysis
748
768
uraemic
748
endocrine abnormalities
sexual dysfunction
764
766
see also hyperparathyroidism
end of life issues
790
see also death; palliative care; terminal illness
endotoxin
156
end-stage renal disease (ESRD)
4
assessment for dialysis see predialysis assessment
assessment for transplant
72
104–6
carnitine and see carnitine
cause of death
16
causes
8–10
comorbidity
16
complications
36–44
cost
14
drug handling
805
European Best Practice guidelines
872
examination findings
22
first HD session
196
fluid requirements
560
incidence
4
indications for dialysis
60
86–8
investigations
24–5
malnutrition
38 (includes Complications of renal failure: osteodystrophy and Complications of renal failure: malnutrition)
526
patients approaching
852
presenting features
20
prevalence
4
psychosocial effects
96–100
renal function assessment
26–34
supportive care
68
survival rates
16
symptoms see symptoms, renal failure
UK Renal Association standards
840
see also chronic renal failure; renal failure
energy requirements
in ARF
562
in chronic renal failure
528
HD and PD patients
543
544
energy supplements
554
enflurane
288
enoxaparin
232
enteral feeding
554
568
Enterococcus
peritonitis
476
vancomycin-resistant (VRE)
366
720
enzymes, serum
774
775
eosinophilic peritonitis
500
EPO see erythropoietin
Epoetin
626
Eprex
628
636
erectile dysfunction (ED; impotence)
576
764
766
erythromycin
811
834
erythropoietin (EPO)
626
administration
628
failure of synthesis
36
620
indications
626
initiating therapy
632
maintenance therapy
634
in predialysis patients
36
56 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
72
626
in pregnancy
600
recombinant (Epoetin)
626
resistance
640
768
side-effects
636
target haemoglobin
638
travel and
602
ESRD see end-stage renal disease
ethambutol
818
ethanol, intravenous
300
ethnic minority groups
dietary issues
550
ESRD incidence
4
indications for dialysis
88
mortality rates
16
784
ethylene glycol poisoning
300
ethylene oxide, hypersensitivity
132
198
218
610
European Best Practice guidelines
872–8
HD
250
874
infection
876
P.891

predialysis
872
vascular risk factors
878
European Dialysis and Transplant Association (EDTA)
8
exchange volumes
acute PD
454
APD
442
CAPD
418
438
excretion, drug
805
exercise testing
688
690
extended daily dialysis (EDD) see slow (sustained) extended dialysis
Extraneal
412
extravasation injury
174–5
eyesight
64


> Back of Book > Index > F
F
faecal occult blood
754
familial hypercholesterolaemia, homozygous
604
familial renal disease
10
family support
64
fasting, religious
550
fat, dietary
542
fatigue see tiredness
femoral vein catheters
complications
184
CRRT
310
insertion
180–1
temporary
178
336
tunnelled cuffed
176
fentanyl
595
826
in surgical patients
288
in terminal care
294
596
Ferrecit
648
ferritin, serum
624
in chronic renal failure
24
56 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
72
EPO therapy and
632
in HD patients
269
high, with low transferrin saturation
650
targets
642
fertility
598
fever
access catheter infections
186
in peritonitis
466
in surgical patients
290
fibre, dietary
542
fibrin
blocking PD catheters
401
402
sheath blocking vascular catheters
184
filter pressure, high, CRRT machine
360
filtrate replacement solutions, CRRT
312
fingers, ischaemia
174
first haemodialysis session
196–200
anticoagulation
196
dialysate
200
duration
198
specifications
198
staffing
196
first use syndromes
132
198
218–19
fistulae, arteriovenous see arteriovenous fistulae
fits
202
748
flow rates
blood see blood flow
dialysate
116
200
256
dialyser
112
114
116
117
flucloxacillin
459
811
834
fluconazole
477
814
834
flucytosine
477
814
834
fludrocortisone
58
fluid balance
assessment
338
356
body weight and
40
BP control and
700
702
monitoring during dialysis
144
optimizing
52
54
60
PD adequacy and
420
surgical patients
284
288
290
fluid depletion
54
fluid leaks, PD patients
399
496
fluid overload
651
in ARF
92
indicating dialysis
88
in renal failure
40
54
in surgical patients
578
fluid replacement, plasmapheresis
608
fluid requirements
543
560
fluid restriction
528
560
651
fluid transfer in PD
372
376
effect of dwell time
378
fluoride
156
foam detectors
350–1
focal segmental glomerulosclerosis (FSGS)
604
614
618
Fogarty catheter, PD catheter repositioning
406
folate supplementation
54
72
552
in pregnancy
600
food diary
536
foods
phosphate-rich
548
550
potassium-rich
546
550
sodium-rich
550
traditional
550
food supplements
554
568
formaldehyde
278
fosinopril
808
Fosrenol (lanthanum carbonate)
672
673
fractures
658
664
730
frequency of dialysis
acute HD
258
260
acute PD
454
APD
442
446
CAPD
418
438
chronic HD
252
264
282
fresh frozen plasma (FFP)
608
610
612
614
P.892

functional assessment
534
fungal peritonitis
462
477
488
furosemide
584
808


> Back of Book > Index > G
G
gabapentin
neuropathic pain
744
restless legs syndrome
746
747
gamma-glutamyl transpeptidase (GGT)
774
775
ganciclovir
814
834
gastroenteritis
712
gastrointestinal (GI) bleeding
754–6
gastrointestinal (GI) infections
602
712
gastrointestinal (GI) symptoms
526
750–2
gastroparesis
576
752
gastroscopy
754
gastrostomy feeding
554
GBV-C
726
gentamicin
access (catheter) infections
186
dosing
811
830
834
line locks
188
PD exit site infections
459
in peritonitis
472
474
476–7
478 (includes Treatment of peritonitis: clinical monitoring and Treatment of peritonitis: vancomycin and gentamicin)
glomerular filtration rate (GFR)
indicating dialysis
60
86
88
measurement
32–4
422
glomerulonephritis (GN)
10
crescentic
604
612
plasmapheresis
604
612
rapidly progressive (RPGN)
12
612
glucose
blood
24
52
268
dextrose PD dialysate and
408
410
dialysate
146
150
dialysate in/dialysate out (D/DO) ratios
434
436
437
see also dextrose
glucose degradation products (GDPs)
410
glucose oxidation rate (GOR)
568
glycopeptide-intermediate Staphylococcus aureus (GISA)
720
grafts, arteriovenous
158
162
163
complications
168–75
disadvantages
164
flow rates
162
172
174
formation
166
nursing care
332
346
postoperative care
326
prevalence of use
158
screening for stenosis and thrombosis
172–3
synthetic
162
thrombosis
170
288
330
venous stenosis
168
Gram-negative peritonitis
462
growth retardation, childhood
38 (includes Complications of renal failure: osteodystrophy and Complications of renal failure: malnutrition)
Guillain–Barré syndrome
604


> Back of Book > Index > H
H
haematoma
182
haemodiafiltration (HDF)
114
124
140
circuit
125
continuous arteriovenous (CAVHDF)
306
314
continuous venovenous (CVVHDF)
307
314
haemodialysis (HD)
64
108–322
access see vascular access
adequacy see haemodialysis adequacy
in ARF
94
assessment prior to
64–5
BP control
698–702
circuit
115
complications
202–20
continuous arteriovenous (CAVHD)
306
continuous venovenous (CVVHD)
307
contraindications
78
daily
252
282
in diabetes
574
dose see dialysis dose
drug dosing
806–31
duration see time on dialysis
in elderly
570
end of life issues
790
European Best Practice guidelines
872–4
first session see first haemodialysis session
fluid requirements
560
frequency see frequency of dialysis
high efficiency
122
high flux
122
252
home
14
280
initiating session
344
intermittent, vs CRRT
306
308
laboratory tests
268–9
machines see dialysis machines
in myeloma
586
in non-renal disease
304
nursing
323–68
nutritional requirements
542
543
nutritional supplementation
556
optimum use
80
outcomes
234
patient monitoring
264
344
peri-operative
290
plans
72
in poisoning
296–300
in pregnancy
600
prescribing
260–6
principles
112–22
rates worldwide
14
solute clearance see solute clearance
surgery and
284–90
580
in terminal care
294
terminating session
346
P.893

transfer in failed PD
488
in transplant recipients
292
travellers
603
UK Renal Association standards
842
ultrafiltration see ultrafiltration
vs haemofiltration
308
vs PD
74–6
428
work and
782
haemodialysis adequacy
234–58
in ARF
258
260
assessment
234
causes of unexpectedly low
262
HEMO study
254
increasing dose delivered
256
K/DOQI standards
856
markers
236–48
prior to surgery
284
scores
248
targets
250–2
haemodialysis product (HDP)
248
haemofiltration
124
continuous arteriovenous (CAVHF)
306
continuous venovenous (CVVHF)
307
high volume
314
membrane, plasmapheresis
606–7
for poisoning
298
vs HD
308
haemoglobin (Hb)
in chronic renal failure
24
36
56 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
EPO therapy and
632
634
HD patients
269
targets
638
haemolysis
216
622
haemolytic uraemic syndrome (HUS)
604
608
614
haemoperfusion
drugs and toxins removed
302
for poisoning
296
298
haemoperitoneum
500
haemorrhage see bleeding
haemothorax
182
halothane
288
hand ischaemia
174
hand washing
188
718
HD see haemodialysis
headache, dialysis
214
748
heart failure
congestive, dialysis for
304
haemoglobin level and
638
predialysis
66
heat exposure
602
Helicobacter pylori
712
752
HEMO study
254
heparin
acute coronary syndromes
692
administration, HD patients
138
224
in cerebrovascular disease
706
for CRRT
316 (includes Anticoagulation for continuous renal replacement therapy: heparin and Anticoagulation for continuous renal replacement therapy: low molecular weight heparin)
free CRRT
318
free dialysis
226
342
for HD
222–4
342
low molecular weight see low molecular weight heparin
monitoring
222
for plasmapheresis
608
regional
228
316 (includes Anticoagulation for continuous renal replacement therapy: heparin and Anticoagulation for continuous renal replacement therapy: low molecular weight heparin)
surgery and
286
290
580
vascular access catheters
181
184
heparin-induced thrombocytopenia (HIT)
222
232
318
hepatitis, viral
712
722–6
serology
25
269
travel-related risks
603
hepatitis B virus (HBV)
722
management of infected patients
65
366
vaccination
722
hepatitis C virus (HCV)
366
724
hepatitis E
726
hepatitis G virus (HGV)
726
hernias
65
494
catheter malfunction
401
402
management
494
hirudin, recombinant
232
318
HIV infection
104
366
728
drug treatment
728
816
screening
25
HLA tissue typing
25
holidays
602–3
home haemodialysis
14
280
homocysteine, plasma
54
hot climates
602
housing
64
β-human chorionic gonadotrophin (βHCG)
776
hydrocoele
496
hydromorphone
595
826
25-hydroxy (OH) vitamin D
668
hyoscine
794
hypercalcaemia
in hyperparathyroidism
56 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
658
660 (includes Hyperparathyroid bone disease: radiology and histology and Hyperparathyroid renal bone disease: biochemical features)
in myeloma
582
584
phosphate management and
672
676
pruritus
742
hypercholesterolaemia, homozygous familial
604
hyperkalaemia
in ARF
92
causes
43
546
haemolysis-related
216
indicating dialysis
88
management
58
in renal failure
42
43
surgical patients
284
290
578
hyperlipidaemia see dyslipidaemia
hyperparathyroidism
656–62
biochemical features
658
P.894

bone histology
658
causes
656
in chronic renal failure
38 (includes Complications of renal failure: osteodystrophy and Complications of renal failure: malnutrition)
56 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
clinical features
658
medical management
72
670–6
parathyroidectomy
678–80
radiology
658
secondary
660 (includes Hyperparathyroid bone disease: radiology and histology and Hyperparathyroid renal bone disease: biochemical features)
sexual dysfunction and
766
tertiary
658
660 (includes Hyperparathyroid bone disease: radiology and histology and Hyperparathyroid renal bone disease: biochemical features)
678
treated
664
668
hyperphosphataemia
656
clinical implications
658
management
56–7 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
72
hyperprolactinaemia
766
hypersensitivity reactions
132
198
218–19
hypertension
696–704
aetiology
696
causing ESRD
10
in chronic renal failure
44
EPO-induced
632
636
management see blood pressure (BP) control
in pregnancy
598
600
stroke risk
706
surgical patients
285
290
volume control and
270
651
see also antihypertensive drugs; blood pressure
hyperviscosity syndrome
604
hypocalcaemia
660 (includes Hyperparathyroid bone disease: radiology and histology and Hyperparathyroid renal bone disease: biochemical features)
680 (includes Parathyroidectomy: preoperative and Parathyroidectomy: postoperative management)
hypotension
202–13
causes
204
in diabetes
576
management
208
prevention
210–13
264
702
surgical patients
290
580
in transplant recipients
292
ultrafiltration and
206
700
see also blood pressure (BP), control


> Back of Book > Index > I
I
icodextrin
412
414
438
ideal body weight (IBW)
830
IgA glomerulonephritis, crescentic
604
imipenem/cilastin
811
834
immunoadsorption (IA)
616–18
immunosuppressive drugs
plasmapheresis
608
predialysis assessment
65
in sclerosing encapsulating peritonitis
490
impotence see erectile dysfunction
indinavir
816
infection control
366
guidelines
850
876
policies
368
universal precautions
344
infections
709–28
access (catheter)-related
174
186
as cause of death
16
784
causing ESRD
10
complicating PD
492
in diabetes
576
on dialysis unit
366
guidelines
850
876
non-access related
712
PD exit site
399
456–60
in pregnancy
600
prevention of access-related
188
resistant organisms
716–20
risk in dialysis patients
710
in travellers
602
see also peritonitis; specific infections
inflammation
42
inflow pain, during PD
498
insertion guidewires, loss
182
insulin
58
576
integrated care concept
80
intensive care units (ICU)
12
intermittent peritoneal dialysis (IPD)
380
454
internal jugular vein catheters
CRRT
310
with implanted ports
176
insertion
180–1
temporary
178
336
tunnelled cuffed
176
International Society of Peritoneal Dialysis (ISPD), peritonitis treatment guidelines
470
472
intoxication see poisoning
intra-abdominal adhesions
401
402
488
intradialytic parenteral nutrition (IDPN)
556
intravenous access
preserving arm veins
160
in surgical patients
285
see also vascular access
iohexol clearance
34
ion-exchange resins
58
iothalamate clearance
34
iron
deficiency
624
EPO therapy and
632
634
640
intravenous
644–8
oral
642
reaction, free
644
serum
24
269
624
stores, assessment
624
supplements
56 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
72
552
642–8
iron dextran
648
iron gluconate
648
iron sucrose (saccharate)
646
ischaemia, hand and fingers
174
ischaemic heart disease (IHD)
684–8
management
688
P.895

surgery and
578
see also acute coronary syndromes
isoniazid
818
isotopic measures, GFR
34
isovolaemic dialysis
210
itching (pruritus)
742


> Back of Book > Index > J
J
joint problems
730


> Back of Book > Index > K
K
ketamine
288
ketotifen
742
Kidney Disease Outcomes Quality Initiative (K/DOQI)
6
854
APD in anuric patients
448
449
BP targets
48
696
Kt/V targets
250
856
PD adequacy standards
424
428
858
standards
854–71
starting dialysis
34
60
86
Kidney Disease Quality of Life (KDQOL)
100
778
Klebsiella, multidrug resistant
720
KoA
116
122
128
266
Kru
244
Kt
242 (includes Dialysis adequacy: other measures of solute clearance and Dialysis adequacy: online measures of clearance)
Kt/V
236
in ARF
258
260
calculation
238
240
decreased
173
delivered
144
equilibrated
240
online monitoring
142
242 (includes Dialysis adequacy: other measures of solute clearance and Dialysis adequacy: online measures of clearance)
in PD patients
422–3
predialysis
34
single pool
240
targets
250
252
262
428
see also dialysis dose
KUf
112
122
128


> Back of Book > Index > L
L
lactate
CRRT dialysate
312
PD dialysate
408
410
414
lactic dehydrogenase, serum
775
lamivudine
814
816
lanthanum carbonate
672
673
laparoscopy
PD catheter insertion
390
396
PD catheter repositioning
406
laxatives
750
lead toxicity
156
left ventricular hypertrophy (LVH)
36
44
696
levodopa
747
levofloxacin
811
levomepromazine
794
LifeSite
176
light chains
582
linezolid
834
lipase, serum
775
lipid abnormalities see dyslipidaemia
lipoprotein (a)
42
54
lisinopril
808
lithium poisoning
300
liver function tests
24
269
774
775
loading doses, drug
805
loop diuretics
50
losartan
808
low clearance clinic
72
low molecular weight heparin (LMWH)
acute coronary syndromes
692
for CRRT
316 (includes Anticoagulation for continuous renal replacement therapy: heparin and Anticoagulation for continuous renal replacement therapy: low molecular weight heparin)
for HD
232
low turnover bone disease
664–8
lymphatics, peritoneal
376


> Back of Book > Index > M
M
magnesium, dialysate
146
312
408
magnetic resonance flow measurement
173
malaria
602
malignant disease
66
104
see also myeloma; renal cell carcinoma
malnutrition
in dialysis patients
542
in ESRD
38 (includes Complications of renal failure: osteodystrophy and Complications of renal failure: malnutrition)
526
HD adequacy and
248
management
58
PD patients
500
mannitol
202
manual dexterity
64
MDRD formula
32
88
medico-legal issues, dialyser re-use
278
membranes
130–6
amyloidosis prevention
736
in ARF
260
biocompatibility
134–6
732
cellulose
130
CRRT
310
drug binding
832
high permeability
122
peritoneal see peritoneal membrane
prescribing
266
reactions to
132
198
218–19
semipermeable
112
114
synthetic
130
mental illness
66
304
meperidine
288
826
meropenem
811
834
metabolic complications
management
58
renal failure
37
42–3
526
metabolism, drug
805
metformin
52
methanol poisoning
300
methicillin-resistant Staphylococcus aureus (MRSA)
366
716–18
access (catheter) infections
186
PD exit site infections
460
peritonitis
462
prevention and treatment
718
P.896

methotrexate
302
metoclopramide
808
metoprolol
808
metronidazole
834
MIA syndrome
42
microbial contamination
anaphylactic reactions
218
dialysis water
154
156
microcystin poisoning
156
midazolam
294
794
midodrine
208
minerals, in ARF
566
mobility
64
molecular weight (MW)
drug clearance by CRRT and
832
solute
112
114
116
monoamine oxidase inhibitors
98
morphine
288
594
dosing
808
826
834
mortality rates
16
570
peritonitis
488
see also death
mouth care
560
MRSA see methicillin-resistant Staphylococcus aureus
mucormycosis
712
multidisciplinary team, PD
510
524
multi-organ failure
12
92
mupirocin
intranasal
188
460
718
PD exit sites
460
vascular catheter exit sites
188
muscle catabolism
758
myasthenia gravis
604
mycobacteria, atypical
278
462
480
mycophenolate
808
myeloma
582–6
clinical features
582
dialysis
586
outcome
586
treatment
584
604
614
myocardial infarction (MI), acute
690–4
774


> Back of Book > Index > N
N
nafamostat mesilate
232
nasogastric feeding
554
National Cooperative Dialysis Study (NCDS)
236
250
National Institute for Clinical Excellence (NICE)
280
National Institutes of Health (NIH), BP targets
46 (includes Management of renal failure: aims and Management of renal failure: blood pressure control)
nausea and vomiting
in dialysis patients
214
752
in terminal illness
68
794
needle gauge, AVF cannulation
328
nelfinavir
816
neoplasms
10
nervous system infections
712
netilmicin
830
neurological complications
744–8
nevirapine
816
nicotinamide (niacin)
552
600
nifedipine
809
night-time intermittent peritoneal dialysis (NIPD)
382
nitrate
156
nitrogenous waste products
measurement of PD clearance
422–3
see also creatinine; protein catabolic rate; urea
nitrogen requirements, in ARF
564
nitrous oxide
288
non-compliance
65
100
780
non-starch polysaccharide (NSP)
542
non-steroidal anti-inflammatory drugs (NSAIDs)
294
590
828
Normal Hct Cardiac Trial
638
North Thames Dialysis Study
16
number of dialysis sessions see frequency of dialysis
nurses
education
364 (includes The dialysis unit: nurse education and The dialysis unit: satellites and re-use)
PD
510
predialysis
70
nursing assistants
362
nursing care
approach to HD patient
324
CRRT
356–60
dialysis machines
352–4
dialysis session
338–46
HD patients
323–68
organizing PD outpatient
524
patient training for PD
518–23
PD catheters
514
PD exit site
512
PD patients
509–24
postdialysis
348
vascular access
326–36
nutrition
525–68
in ARF
562–6
intradialytic
556
K/DOQI standards
864–6
poor see malnutrition
in pregnancy
600
strategies
544–8
surgical patients
290
UK Renal Association standards
846
see also diet; foods
nutritional assessment
532–40
biochemical
538–40
clinical
532–4
food intake
536
nutritional requirements
assessment in ARF
562
in chronic renal failure
528
HD and PD patients
542
543
P.897

nutritional support
in ARF
568
HD and PD patients
554–6


> Back of Book > Index > O
O
obstructive nephropathy
10
oedema
40
68
496
oestrogens
286
578
766
ondansetron
742
opioid analgesics
594–5
826
in surgical patients
288
in terminal illness
294
596
794
optimized continuous peritoneal dialysis (OCPD)
382
oral hypoglycaemic agents
576
Oreopoulos catheter
389
Orgaran (danaparoid)
232
318
osteodystrophy see renal bone disease
osteomalacia
664
666
668
osteomyelitis
712
osteosclerosis
658
outpatient care, PD patients
524
oxycodone
595
747


> Back of Book > Index > P
P
pain
causes
588
inflow, during PD
498
neuropathic
744
in PD patients
498
pain management
588–96
difficulties
590
in terminal illness
68
294
596
794
WHO principles
592
palliative care
68
294
792–4
see also terminal illness
pancreatitis
774
pantothenic acid
552
papaveretum
826
paracetamol
288
594
overdose
302
paraproteinaemia
614
paraquat poisoning
302
parathyroidectomy
678–80
parathyroid hormone (PTH), serum
assays
662
in HD patients
268
in hyperparathyroid bone disease
660 (includes Hyperparathyroid bone disease: radiology and histology and Hyperparathyroid renal bone disease: biochemical features)
in low turnover bone disease
666
668
in renal failure
24
38 (includes Complications of renal failure: osteodystrophy and Complications of renal failure: malnutrition)
see also hyperparathyroidism
parenteral nutrition
in ARF
568
intradialytic (IDPN)
556
partial thromboplastin time (PTT)
222
232
316 (includes Anticoagulation for continuous renal replacement therapy: heparin and Anticoagulation for continuous renal replacement therapy: low molecular weight heparin)
parvovirus B19
728
patients
on HD, approach to
324
persuasion to start dialysis
90
predialysis information
62 (includes Assessment of patients for dialysis: early referral and Assessment of patients for dialysis: when to start)
PD see peritoneal dialysis
PD Adequest™
422
penicillamine
809
penicillins
810
812
831
perfluorocarbon
132
pergolide
746
747
pericarditis
44
88
perindopril
809
peri-operative management
HD patients
288
parathyroidectomy
680 (includes Parathyroidectomy: preoperative and Parathyroidectomy: postoperative management)
peripheral neuropathies
744
peripheral polyneuropathy
744
peripheral vascular disease
708
in diabetes
576
predialysis assessment
66
transplantation and
104
106
peritoneal catheters
388–406
early non-function
400
401
exit site care
512
exit site infections
399
456–60
insertion complications
398–9
insertion techniques
390
394–6
kinking
401
late non-function
400
401
line changes
516
malfunction
400–2
migration up to diaphragm
401
402
nursing care
514
poor function
400
preoperative preparation for insertion
392
reinsertion after peritonitis
486
removal in peritonitis
484
486
repositioning
406
types
389
peritoneal cavity
372
blood in, blocking PD catheter
401
402
lymphatics
376
peritoneal dialysate
408–15
cloudiness on drainage
466
composition
408
new developments
412
problems with lactate/dextrose
410
pros and cons
414–15
volumes see exchange volumes
peritoneal dialysis (PD)
64
370–508
in anuric patients
448–50
in ARF
94
452–5
assessment prior to
64–5
automated see automated peritoneal dialysis
BP control
704
complications
456–500
constipation
404
continuous ambulatory see continuous ambulatory peritoneal dialysis
continuous cycling (CCPD)
382
P.898

contraindications
78
double and triple chamber bags
412
dwell time
378
454
in elderly
570
end of life issues
790
factors affecting efficiency
374–8
fluid requirements
560
intermittent (IPD)
380
454
modelling
432
modes
380–3
multidisciplinary team
510
524
night-time intermittent (NIPD)
382
nursing issues
509–24
nutritional requirements
542
543
nutritional supplements
554
556
optimized continuous (OCPD)
382
optimum use
80
organizing outpatient care
524
patient training
518–23
plans
72
in poisoning
508
principles
372
rates worldwide
14
social problems
500
surgery and
502–4
580
tidal
382–3
transfer to HD
488
in transplant recipients
506
travel
602–3
UK Renal Association standards
844
vs HD
74–6
428
peritoneal dialysis adequacy
420–30
goals
424
428
858
increasing
438
444
key trials
426–7
measurement
422–3
practical approach
430
timing of measurement
418
430
peritoneal equilibration test (PET)
432–7
results
436
437
technique
434
timing of measurements
430
peritoneal membrane permeability
374
APD and
444
calculation from PET
434
changes over time
500
classification
432
437
hypertonic dextrose dialysate and
410
solute/fluid transfer and
378
ultrafiltration and
376
peritoneal surface area
374
peritoneoscope
396
peritonitis
462–90
aetiology
462
catheter malfunction
401
402
clinical features
466
complications
466
488
diagnosis
468
eosinophilic
500
initial treatment
474
intra-abdominal adhesions
401
402
membrane permeability effects
374
microbiology-based treatment
476–7
monitoring during treatment
478 (includes Treatment of peritonitis: clinical monitoring and Treatment of peritonitis: vancomycin and gentamicin)
in myeloma
586
prevention
464
principles of treatment
470–2
rates
384
386
462
risk factors
464
sclerosing encapsulating
490
treatment in APD
470
474
482
treatment-resistant
484–6
Permcath
176
PET see peritoneal equilibration test
pethidine
288
826
pH, dialysate
146
408
phenothiazine overdose
302
phenoxymethyl-penicillin
812
phenytoin
202
809
poisoning
302
phosphate
dietary intake
528
543
548
losses in CRRT
312
management
56–7 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
72
672
676
serum
24
268
540
660 (includes Hyperparathyroid bone disease: radiology and histology and Hyperparathyroid renal bone disease: biochemical features)
668
see also hyperphosphataemia
phosphate binders
56–7 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
672
673
piperacillin
812
835
plasmapheresis (PE)
604–14
ancillary measures
608
complications
610
indications
604
in myeloma
584
604
614
in specific conditions
612–14
techniques
606–7
platelet counts
25
269
610
platelet glycoprotein IIb/IIIa inhibitors
692
pleural effusions
40
496
pleuroperitoneal leaks
496
pneumonia
712
pneumothorax
182
poisoning
haemoperfusion for
296
298
302
HD for
296–300
PD for
508
polytetrafluoroethylene (PTFE)
162
postoperative care
AVF or graft surgery
326
HD patients
290
parathyroidectomy
680 (includes Parathyroidectomy: preoperative and Parathyroidectomy: postoperative management)
PD patients
504
potassium
CRRT dialysate
312
dietary intake
528
543
546
HD dialysate
146
150
200
plasma
24
42
504
540
see also hyperkalaemia
P.899

power failure, electric
352
pramipexole
746
747
pre-albumin, serum
538
predialysis assessment
62–6 (includes Assessment of patients for dialysis: early referral and Assessment of patients for dialysis: when to start)
checklist
72
early referral
62 (includes Assessment of patients for dialysis: early referral and Assessment of patients for dialysis: when to start)
factors to assess
64–5
when not to dialyse
66
when to start
62 (includes Assessment of patients for dialysis: early referral and Assessment of patients for dialysis: when to start)
predialysis nurses
70
prednisolone, in amyloidosis
736
pregnancy
598–600
management
600
outcome
598
preoperative care
HD patients
284–5
parathyroidectomy
680 (includes Parathyroidectomy: preoperative and Parathyroidectomy: postoperative management)
PD catheter insertion
392
PD patients
502
vascular access surgery
326
prescription
acute HD
260
acute PD
454–5
APD
442
446
CAPD
416–18
440
chronic HD
262–6
CRRT
308
HD, nursing aspects
340–2
pressure monitors
142
proGRP
776
proguanil
812
prolapses
498
propofol
288
propoxyphene
747
propranolol
809
prostacyclin (PGI2)
232
318
prostate specific antigen (PSA)
776
protamine
228
316 (includes Anticoagulation for continuous renal replacement therapy: heparin and Anticoagulation for continuous renal replacement therapy: low molecular weight heparin)
protein, dietary
requirements
543
544
564
restriction
52
60
528
protein binding, drugs
805
832
protein catabolic rate (PCR)
246
422
calculation
246
422
540
normalized (nPCR)
34
246
250
pruritus
742
pseudoaneurysms, fistula and graft
174
Pseudomonas infections
456
462
psoriasis
304
psychiatric illness
66
304
psychosocial problems
acute HD
102
chronic HD
96–100
PD
500
pulmonary oedema
40
794
pure red cell aplasia (PRCA)
628
636
pyrazinamide
818
pyridoxine (B6)
552
600


> Back of Book > Index > Q
Q
quality of life
778
measurement
100
778
supportive care
68
Quantum®
438
quinine
214
302
812


> Back of Book > Index > R
R
radiocephalic fistulae
162
163
166
radioisotope scanning (scintigraphy)
dialysis amyloid
734
peritoneal
402
ramipril
809
ranitidine
809
835
recirculation
access see under vascular access
cardiopulmonary
192
measurement
194
rectal prolapse
498
red cell aplasia, pure (PRCA)
628
636
red cells, hypochromic
624
referral, to nephrologist
6
62 (includes Assessment of patients for dialysis: early referral and Assessment of patients for dialysis: when to start)
rehabilitation
782
Renagel
56–7 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
672
673
Renal Association (UK)
anaemia standards
638
848
BP targets
46 (includes Management of renal failure: aims and Management of renal failure: blood pressure control)
696
846
HD standards
250
842
PD standards
424
428
844
standards
838–52
starting dialysis
86
840
renal bone disease (osteodystrophy)
653–82
adynamic
664
666
causes
38 (includes Complications of renal failure: osteodystrophy and Complications of renal failure: malnutrition)
654
hyperparathyroid
656–62
670–80
K/DOQI standards
870–1
low turnover
664–8
management
670–80
treatment plans
676
types
654
renal cell carcinoma
740
renal cystic disease, acquired
738
renal failure (RF)
complications
36–44
drug dosing
806–31
incidence
4
metabolic complications see metabolic complications
myeloma
582–6
presentation
18
prevalence
4
symptoms see symptoms, renal failure see also acute renal failure; chronic renal failure; end-stage renal disease
renal failure management
46–60 (includes Management of renal failure: aims and Management of renal failure: blood pressure control)
aims
46 (includes Management of renal failure: aims and Management of renal failure: blood pressure control)
anaemia treatment
56 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
BP control
46–50 (includes Management of renal failure: aims and Management of renal failure: blood pressure control)
calcium and phosphate
56–7 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
lipid control
54
P.900

metabolic complications
58
optimizing fluid balance
54
prevention of symptoms
60
slowing rate of decline
52
renal function
assessment
26–34
residual see residual renal function
slowing rate of decline
52
Renal Registry (UK)
4
8
renal replacement therapy (RRT)
assessment for see predialysis assessment
continuous see continuous renal replacement therapy
modalities
64
patient pathways
80
rates worldwide
14
see also specific modalities
renovascular disease (RVD)
48
residual renal function
APD patients
442
fluid requirements and
560
HD patients
236
238
244
measurement
244
422
PD patients
416
422
428
Resonium A
58
respiratory disease
65
106
respiratory tract infections
712
respiratory tract secretions, retained
794
restless legs syndrome
746
747
restlessness, terminal
794
resuscitation
786
788
retroperitoneal bleeding
738
rhabdomyolysis
12
ribavirin
724
riboflavin
552
rifampicin
459
476
818
ritonavir
816
RRT see renal replacement therapy


> Back of Book > Index > S
S
salbutamol
58
saline
heparinized
226
hypertonic
202
208
normal
208
salt intake
543
550
in fluid management
560
651
ultrafiltration and
206
saquinavir
816
satellite dialysis facilities
364 (includes The dialysis unit: nurse education and The dialysis unit: satellites and re-use)
scintigraphy see radioisotope scanning
sclerosing encapsulating peritonitis (SEP)
490
Scott–Moncrieff catheters
388
Scribner shunts see arteriovenous shunts
sedation
288
394
Seldinger technique
PD catheter insertion
390
394–5
vascular catheter insertion
180–1
selective serotonin reuptake inhibitors
98
semipermeable membrane
112
114
sertraline
208
sevelamer (Renagel)
56–7 (includes Management of renal failure: treatment of anaemia and Management of renal failure: calcium and phosphate)
672
673
sexual dysfunction
20
100
762–6
in diabetes
576
management
766
medical factors
764
psychosocial factors
762
shunts, arteriovenous see arteriovenous shunts
sildenafil
766
simvastatin
809
skin
erosion, grafts
164
microbes causing peritonitis
462
preparation
188
328
SLE see systemic lupus erythematosus
slow continuous ultrafiltration (SCUF)
306
307
314
slow (sustained) extended dialysis (SLED)
258
306
314
social problems see psychosocial problems
social support
64
96
100
social workers
362
sodium
CRRT dialysate
312
dietary intake see salt intake
HD dialysate
146
148
200
PD dialysate
408
profiling (ramping)
140
148
210
serum
24
supplements
54
toxicity
156
sodium bicarbonate
58
72
760
sodium ferric gluconate
648
sodium thiosulphate
682
soft tissue calcification
658
solute
molecular weight
112
114
116
transfer in PD
372
378
solute clearance
234
factors affecting
116–17
measurement
236–42
see also creatinine clearance; urea clearance
solute removal index
242 (includes Dialysis adequacy: other measures of solute clearance and Dialysis adequacy: online measures of clearance)
spallation
128
staffing
dialysis unit
362
first dialysis session
196
standards documents
837–78
Staphylococcus aureus
access (catheter) infections
186
eradication of nasal
188
460
718
methicillin-resistant see methicillin-resistant Staphylococcus aureus
PD exit site infections
456
460
P.901

peritonitis
462
466
476
vancomycin/glycopeptide intermediate (VISA/GISA)
720
vancomycin resistant (VRSA)
720
Staphylococcus epidermidis
access (catheter) infections
186
peritonitis
462
466
476
star fruit
300
550
statins
54
stavudine
816
steal syndrome
174
576
stents
168
sterilization, dialysers
128
276
steroids, intra-articular injections
736
stroke
706
subclavian lines
complications
184
CRRT
310
temporary
178
336
tunnelled cuffed
176
Subjective Global Assessment (SGA)
534
succinylcholine
288
sulphate
156
superior vena cava (SVC) obstruction
175
supportive care, ESRD
68
surgery
abdominal see abdominal surgery
bleeding risks
286
in dialysis patients
578–80
in HD patients
284–90
580
parathyroidectomy
678–80
PD catheter insertion
390
PD catheter repositioning
406
in PD patients
502–4
580
survival rates, ESRD
16
sustained (slow) extended dialysis (SLED)
258
306
314
swan-necked PD catheter
389
swimming
514
symptoms, renal failure
complications causing
36
37
indicating dialysis
88
presenting
20
prevention and treatment
60
68
systemic lupus erythematosus (SLE)
immunoadsorption
618
plasmapheresis
604
614


> Back of Book > Index > T
T
tacrolimus, topical
742
tamoxifen
490
tazobactam
812
team, multidisciplinary PD
510
524
technical staff
352
362
Teflon
162
teicoplanin
718
812
835
temperature
dialysate
142
208
210
modelling
210
temporary vascular access catheters
178
complications
182–4
infections
186
insertion complications
182
Tenkhoff catheters
coiled
389
straight
389
tenosynovitis, chronic
730
terminal illness
HD in
294
pain management
68
294
596
see also death; palliative care
Tesio
176
testosterone
766
tetracyclines
831
theophylline intoxication
300
302
thiamine
552
600
thiopental
288
thirst prevention
560
thrombectomy
170
thrombin inhibitors
232
thrombocytopenia, heparin-induced (HIT)
222
232
318
thrombocytopenic thrombotic purpura (TTP)
604
608
614
thrombolytic therapy
acute coronary syndromes
692
vascular access thrombosis
170
184
334
thrombosis
catheter-related
184
fistula and graft
170
288
predisposing factors
316 (includes Anticoagulation for continuous renal replacement therapy: heparin and Anticoagulation for continuous renal replacement therapy: low molecular weight heparin)
screening
172–3
ticarcillin
812
ticlopidine
232
tidal peritoneal dialysis
382–3
time on dialysis
acute HD
260
acute PD
454
APD
442
446
chronic HD
264
HD adequacy and
238
248
hypotension and
210
increasing
256
PD
374
solute clearance and
116
tiredness
36
60
68
88
tissue plasminogen activator (tPA)
170
184
334
tobramycin
812
830
Toronto–Western catheter
389
toxins
causing ESRD
10
dialysis water
156
removed by haemoperfusion
302
removed by HD
296
300
trace elements
552
training, CAPD patients
518–20
tramadol
594
747
826
P.902

transferrin, serum
538
transferrin saturation
24
269
624
EPO therapy and
632
low, with high ferritin
650
targets
642
transmembrane pressure (TMP)
114
118
control
120
140
transplantation
64
in amyloidosis
736
assessment for
72
104–6
contraindications
104
HD after
292
immunoadsorption prior to
618
living donors
104
optimum use
80
PD and
506
plasmapheresis after
604
614
pregnancy after
600
rates worldwide
14
rejection
604
614
travelling
602–3
tricyclic antidepressants
98
302
triglycerides, serum
24
42
trimethoprim
812
831
trisodium citrate
230
320
troponins
690
774
775
TT virus
726
tuberculosis (TB)
714
drug therapy
818
multidrug resistant
720
peritonitis
462
480
tumour markers
776
tunnelled cuffed vascular catheters
176
334
blocked
334
complications
176
182–4
exit site care
334
handling
334
infections
186
novel types
176


> Back of Book > Index > U
U
UK Renal Association see Renal Association
ultrafiltration (UF)
in acute HD
258
260
in acute PD
454
in APD
442
448
in CAPD
438
in chronic HD
118–20
coefficient (KUf)
112
122
128
control
140
in CRRT
310
dialysis adequacy and
248
first HD session
198
intradialytic hypotension and
206
700
nursing aspects
340
in PD
376
408
418
prescribing
266
pressure control
120
principle
112
sequential
210
volumetric control
120
ultrasound (U/S)
dilution techniques
173
guidance, central vein cannulation
180
renal
25
740
ultraviolet B phototherapy
742
United States Renal Data System (USRDS)
4
8
16
universal precautions
344
uraemia
clinical assessment
236
symptoms see symptoms, renal failure
uraemic encephalopathy
748
urea, blood
in ESRD
24
26
HD patients
268
nutritional status and
540
predialysis
236
rate of reduction
198
202
targets in ARF
258
urea clearance
at/near ESRD
26
30
34
dialyser
116
122
measurement
236–42
online monitoring
142
242 (includes Dialysis adequacy: other measures of solute clearance and Dialysis adequacy: online measures of clearance)
in PD patients
422–3
PD vs HD
428
residual renal (Kru)
244
targets
250
262
see also Kt/V
urea coefficient, mass transfer (KoA)
116
122
128
urea dialysate/plasma (D/P) ratios
434
437
urea generation rate
238
246
urea kinetic modelling (UKM)
238–40
urea reduction ratio (URR)
242 (includes Dialysis adequacy: other measures of solute clearance and Dialysis adequacy: online measures of clearance)
decreased
173
Kt/V estimation from
240
252
targets
250
urinary tract infections
10
712
urinary tract obstruction
10
12
urokinase
184
334
urological assessment
106


> Back of Book > Index > V
V
vaccinations
602
vaginal prolapse
498
valaciclovir
814
valproate
302
valsartan
809
vancomycin
access (catheter) infections
186
dosing
812
830
835
MRSA infections
718
PD exit site infections
459
460
in peritonitis
472
476
478 (includes Treatment of peritonitis: clinical monitoring and Treatment of peritonitis: vancomycin and gentamicin)
P.903

vancomycin-intermediate Staphylococcus aureus (VISA)
720
vancomycin-resistant enterococcus (VRE)
366
720
vancomycin-resistant Staphylococcus aureus (VRSA)
720
Vascath
176
vascular access
158–94
blood flow monitor
144
care, in ARF
260
CRRT
310
flow rates
162
172
K/DOQI standards
860–1
nursing care
326–36
permanent
162–75
poor blood flow
330
pre-surgery assessment
160
problems recognized by nurses
330
recirculation
173
184
194
recirculation monitor
144
site assessment
338
temporary
176–84
timing of placement
158
see also specific types
vascular access catheters
complications
182–4
CRRT
310
infections
186
insertion
180–1
nursing care
334–6
338
346
prevalence of use
158
prevention of infection
188
recirculation
184
temporary see temporary vascular access catheters
thrombosis
184
tunnelled cuffed see tunnelled cuffed vascular catheters
vascular calcification
44
658
682
vascular steal
174
576
vegan diet
550
vegetarian diet
550
veins
arm, preservation
160
pre-surgery assessment
160
vena cava diameter
272
venography
173
venous pressure
alarms
350–1
360
dynamic monitoring
172
venous stenosis
fistulae and grafts
168
screening
172–3
vascular access catheters
184
Viagra
766
viral infections
722–8
UK Renal Association standards
850
see also specific infections
vitamin B12 supplements
72
552
vitamin C (ascorbic acid)
552
600
650
vitamin D
deficiency
664
therapy
674
676
see also 1,25 dihydroxy vitamin D3
vitamin E
cardiovascular disease prevention
552
688
coated membranes
130
for cramps
214
vitamins
552
600
volume of distribution (Vd)
805
832
volume overload see fluid overload
volumes, exchange see exchange volumes
vomiting see nausea and vomiting


> Back of Book > Index > W
W
warfarin
166
170
184
water
contaminants
154
purification
154–6
toxic contaminants
156
websites, useful
880–1
weight, body
dry see dry weight
fluid overload
40
gain, between sessions
206
208
266
ideal (IBW)
830
loss, indicating dialysis
88
nutritional assessment
532
postdialysis assessment
348
white cells
24
withdrawal of dialysis
796–802
case histories
798–802
as cause of death
16
784
UK Renal Association standards
844
work
65
782
World Health Organization (WHO), pain management
592


> Back of Book > Index > X
X
X-rays
in dialysis amyloid
734
PD catheter problems
402
in renal bone disease
25
658
666


> Back of Book > Index > Z
Z
zalcitabine
816
zidovudine
816
zinc
deficiency
764
toxicity
156